<!DOCTYPE html>
<html lang="es">
<head>
<meta name="viewport" content="width=device-width, user-scalable=no, initial-scale=1.0, minimum-scale=1.0, maximum-scale=1.0">
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="http://dia-a-dia-digital.com.ar/xmlrpc.php" />
<title>TRABAJADORES DE LA GUARDIA URBANA MUNICIPAL RECLAMAN MEJORAS SALARIALES &#8211; Dia a Dia Digital</title>
<meta name='robots' content='max-image-preview:large' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Dia a Dia Digital &raquo; Feed" href="http://dia-a-dia-digital.com.ar/feed/" />
<link rel="alternate" type="application/rss+xml" title="Dia a Dia Digital &raquo; Feed de los comentarios" href="http://dia-a-dia-digital.com.ar/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Dia a Dia Digital &raquo; Comentario TRABAJADORES DE LA GUARDIA URBANA MUNICIPAL RECLAMAN MEJORAS SALARIALES del feed" href="http://dia-a-dia-digital.com.ar/2021/04/03/trabajadores-de-la-guardia-urbana-municipal-reclaman-mejoras-salariales/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/dia-a-dia-digital.com.ar\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.7"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='http://dia-a-dia-digital.com.ar/wp-includes/css/dist/block-library/style.min.css?ver=5.7' type='text/css' media='all' />
<link rel='stylesheet' id='tempera-fonts-css'  href='http://dia-a-dia-digital.com.ar/wp-content/themes/tempera/fonts/fontfaces.css?ver=1.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='tempera-style-css'  href='http://dia-a-dia-digital.com.ar/wp-content/themes/tempera/style.css?ver=1.7.2' type='text/css' media='all' />
<script type='text/javascript' src='http://dia-a-dia-digital.com.ar/wp-includes/js/jquery/jquery.min.js?ver=3.5.1' id='jquery-core-js'></script>
<script type='text/javascript' src='http://dia-a-dia-digital.com.ar/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<link rel="https://api.w.org/" href="http://dia-a-dia-digital.com.ar/wp-json/" /><link rel="alternate" type="application/json" href="http://dia-a-dia-digital.com.ar/wp-json/wp/v2/posts/2547" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://dia-a-dia-digital.com.ar/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://dia-a-dia-digital.com.ar/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.7" />
<link rel="canonical" href="http://dia-a-dia-digital.com.ar/2021/04/03/trabajadores-de-la-guardia-urbana-municipal-reclaman-mejoras-salariales/" />
<link rel='shortlink' href='http://dia-a-dia-digital.com.ar/?p=2547' />
<link rel="alternate" type="application/json+oembed" href="http://dia-a-dia-digital.com.ar/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fdia-a-dia-digital.com.ar%2F2021%2F04%2F03%2Ftrabajadores-de-la-guardia-urbana-municipal-reclaman-mejoras-salariales%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://dia-a-dia-digital.com.ar/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fdia-a-dia-digital.com.ar%2F2021%2F04%2F03%2Ftrabajadores-de-la-guardia-urbana-municipal-reclaman-mejoras-salariales%2F&#038;format=xml" />
<style type="text/css" id="custom-background-css">
body.custom-background { background-image: url("http://dia-a-dia-digital.com.ar/wp-content/uploads/2021/03/descarga-1.png"); background-position: left top; background-size: auto; background-repeat: repeat; background-attachment: scroll; }
</style>
	<style type="text/css">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</style> 
<style type="text/css">/* Tempera Custom CSS */  </style>
<link rel='stylesheet' id='tempera-style-mobile'  href='http://dia-a-dia-digital.com.ar/wp-content/themes/tempera/styles/style-mobile.css?ver=1.7.2' type='text/css' media='all' /><link rel="icon" href="http://dia-a-dia-digital.com.ar/wp-content/uploads/2020/11/cropped-1-243-300x160-1-32x32.jpg" sizes="32x32" />
<link rel="icon" href="http://dia-a-dia-digital.com.ar/wp-content/uploads/2020/11/cropped-1-243-300x160-1-192x192.jpg" sizes="192x192" />
<link rel="apple-touch-icon" href="http://dia-a-dia-digital.com.ar/wp-content/uploads/2020/11/cropped-1-243-300x160-1-180x180.jpg" />
<meta name="msapplication-TileImage" content="http://dia-a-dia-digital.com.ar/wp-content/uploads/2020/11/cropped-1-243-300x160-1-270x270.jpg" />
	<!--[if lt IE 9]>
	<script>
	document.createElement('header');
	document.createElement('nav');
	document.createElement('section');
	document.createElement('article');
	document.createElement('aside');
	document.createElement('footer');
	</script>
	<![endif]-->
	</head>
<body class="post-template-default single single-post postid-2547 single-format-standard custom-background tempera-image-one caption-dark tempera-menu-left">


<div id="wrapper" class="hfeed">
<div id="topbar" ><div id="topbar-inner"> <nav class="topmenu"><ul id="menu-menu-de-enlaces-socialhttps-www-facebook-com-diaadiadigitales" class="menu"><li id="menu-item-2538" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-2538"><a href="http://dia-a-dia-digital.com.ar">Inicio</a></li>
<li class='menu-header-search'> <i class='search-icon'></i> 
<form role="search" method="get" class="searchform" action="http://dia-a-dia-digital.com.ar/">
	<label>
		<span class="screen-reader-text">Búsqueda para:</span>
		<input type="search" class="s" placeholder="Buscar" value="" name="s" />
	</label>
	<button type="submit" class="searchsubmit"><span class="screen-reader-text">Buscar</span><i class="crycon-search"></i></button>
</form>
</li></ul></nav><div class="socials" id="sheader">
			<a  target="_blank"  href="#"
			class="socialicons social-YouTube" title="YouTube">
				<img alt="YouTube" src="http://dia-a-dia-digital.com.ar/wp-content/themes/tempera/images/socials/YouTube.png" />
			</a>
			<a  target="_blank"  href="#"
			class="socialicons social-Twitter" title="Twitter">
				<img alt="Twitter" src="http://dia-a-dia-digital.com.ar/wp-content/themes/tempera/images/socials/Twitter.png" />
			</a>
			<a  target="_blank"  href="#"
			class="socialicons social-RSS" title="RSS">
				<img alt="RSS" src="http://dia-a-dia-digital.com.ar/wp-content/themes/tempera/images/socials/RSS.png" />
			</a></div> </div></div>
<div class="socials" id="srights">
			<a  target="_blank"  href="#"
			class="socialicons social-YouTube" title="YouTube">
				<img alt="YouTube" src="http://dia-a-dia-digital.com.ar/wp-content/themes/tempera/images/socials/YouTube.png" />
			</a>
			<a  target="_blank"  href="#"
			class="socialicons social-Twitter" title="Twitter">
				<img alt="Twitter" src="http://dia-a-dia-digital.com.ar/wp-content/themes/tempera/images/socials/Twitter.png" />
			</a>
			<a  target="_blank"  href="#"
			class="socialicons social-RSS" title="RSS">
				<img alt="RSS" src="http://dia-a-dia-digital.com.ar/wp-content/themes/tempera/images/socials/RSS.png" />
			</a></div>
<div id="header-full">
	<header id="header">
		<div id="masthead">
			<div id="branding" role="banner" >
				<img id="bg_image" alt="" title="" src="http://dia-a-dia-digital.com.ar/wp-content/uploads/2021/03/cropped-PORTADA.jpg"  />	<div id="header-container">
	<div><div id="site-title"><span> <a href="http://dia-a-dia-digital.com.ar/" title="Dia a Dia Digital" rel="home">Dia a Dia Digital</a> </span></div><div id="site-description" >Periodismo Independiente</div></div></div>								<div style="clear:both;"></div>
			</div><!-- #branding -->
			<a id="nav-toggle"><span>&nbsp;</span></a>
			<nav id="access" role="navigation">
					<div class="skip-link screen-reader-text"><a href="#content" title="Saltar al contenido">
		Saltar al contenido	</a></div>
	<div class="menu"><ul id="prime_nav" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-2538"><a href="http://dia-a-dia-digital.com.ar"><span>Inicio</span></a></li>
<li class='menu-main-search'> 
<form role="search" method="get" class="searchform" action="http://dia-a-dia-digital.com.ar/">
	<label>
		<span class="screen-reader-text">Búsqueda para:</span>
		<input type="search" class="s" placeholder="Buscar" value="" name="s" />
	</label>
	<button type="submit" class="searchsubmit"><span class="screen-reader-text">Buscar</span><i class="crycon-search"></i></button>
</form>
 </li></ul></div>			</nav><!-- #access -->
		</div><!-- #masthead -->
	</header><!-- #header -->
</div><!-- #header-full -->

<div style="clear:both;height:0;"> </div>

<div id="main" class="main">
		<div id="toTop"><i class="crycon-back2top"></i> </div>	<div  id="forbottom" >
		
		<div style="clear:both;"> </div>

		
		<section id="container" class="two-columns-right">
			<div id="content" role="main">
			<div class="breadcrumbs"><a href="http://dia-a-dia-digital.com.ar"><i class="crycon-homebread"></i><span class="screen-reader-text">Inicio</span></a><i class="crycon-angle-right"></i> <a href="http://dia-a-dia-digital.com.ar/category/locales/">Locales</a> <i class="crycon-angle-right"></i> <span class="current">TRABAJADORES DE LA GUARDIA URBANA MUNICIPAL RECLAMAN MEJORAS SALARIALES</span></div><!--breadcrumbs-->

				<div id="post-2547" class="post-2547 post type-post status-publish format-standard has-post-thumbnail hentry category-locales">
					<h1 class="entry-title">TRABAJADORES DE LA GUARDIA URBANA MUNICIPAL RECLAMAN MEJORAS SALARIALES</h1>
										<div class="entry-meta">
						<span class="author vcard" ><i class="crycon-author crycon-metas" title="Autor"></i>
					<a class="url fn n" rel="author" href="http://dia-a-dia-digital.com.ar/author/redaccion/" title="Ver todas las entradas de Redaccion">Redaccion</a></span><span><i class="crycon-time crycon-metas" title="Fecha"></i>
				<time class="onDate date published" datetime="2021-04-03T07:19:11-03:00">
					<a href="http://dia-a-dia-digital.com.ar/2021/04/03/trabajadores-de-la-guardia-urbana-municipal-reclaman-mejoras-salariales/" rel="bookmark">3 de abril de 2021</a>
				</time>
			   </span><time class="updated"  datetime="2021-04-03T07:19:11-03:00">3 de abril de 2021</time><span class="bl_categ"><i class="crycon-folder-open crycon-metas" title="Categorías"></i><a href="http://dia-a-dia-digital.com.ar/category/locales/" rel="tag">Locales</a></span> 					</div><!-- .entry-meta -->

					<div class="entry-content">
						<p>Varios trabajadores de la Guardia Urbana de nuestra ciudad, se comunicaron con nuestro medio para comentar en la situación laboral por la que están atravesando. La carga horaria -dijeron- es de 12 hs., habiendo un contrato laboral de por medio que indica una carga horaria de 6 a 8 hs. A pesar de los 27 mil pesos de sueldo que perciben, tienen que pagar $2.942 de monotributo, $1.070 de tasa municipal, y un seguro laboral de $500.  <span id="more-215354"></span></p>
<p>En este sentido, los trabajadores expresaron ante cronistas de este medio que: “estamos pagando para trabajar, después de años de iniciada la guardia urbana no hay miras de una estabilidad laboral estando en la precariedad de Monotributo, sin la posibilidad de un contrato laboral”, y agregaron que “después de 3 años, nos están dando unas míseras vacaciones de 10 días que no es lo que corresponde según recursos humanos de la Municipalidad de Concordia porque nos corresponden 5 días más”, aseguraron.</p>
<p>Del mismo modo los trabajadores agregaron que: “la no entrega del uniforme que también nos generan gastos, nos queda un sueldo muy bajo a raíz de estos y si le sumamos Afip, tasa comercial, seguro, nonos queda nada”, y prosiguieron diciendo que “nos designan lugares de trabajo alejados de nuestros domicilios, siendo que algunos compañeros no tienen una movilidad propia como bicicleta o moto teniendo que depender de colectivos que dificultan un poco la llegada a horario a nuestro puesto de trabajo sin tener esto en consideración por parte del director y supervisor”.</p>
<p>Visiblemente ofuscados por la situación, los trabajadores de la Guardia Urbana, destacaron que: “no cuentan el trabajo q nosotros desempeñamos en calle o en lugares públicos cuando nos exponernos a discusiones con gente o en ocasiones ante un intento de robo, tenemos que evitarlo sin tener ningún elemento de protección para reducir a un malviviente, exponiéndonos al peligro con nuestras propias vidas, teniendo la descares la empresa de pagarnos nuestros seguros de vida cuando más allá de la labor que desempeñamos”, manifestaron.</p>
<p>A párrafo final reclamaron que: “de la mejor manera posible tendrían que al menos tener consideración y pagarnos los impuestos porque no nos pueden amenazar diciéndonos que si no presentamos el seguros de vida nos dejan de pagar el sueldo porque para cobrar ese mísero sueldo”, y reiteraron que “pagamos Afip, taza comercial antes del 15 de cada mes porque para quien tiene hijos y tienen acta de convivencia o casado legalmente, tienen que pagar el mono tributo antes del 15, de lo contrario Anses les corta el salario, a pesar que nosotros cobramos después del cada 20 de cada mes”.</p>
											</div><!-- .entry-content -->


					<footer class="entry-meta">
						<span class="bl_bookmark"><i class="crycon-bookmark crycon-metas" title="Marcar enlace permanente"></i> <a href="http://dia-a-dia-digital.com.ar/2021/04/03/trabajadores-de-la-guardia-urbana-municipal-reclaman-mejoras-salariales/" title="Enlace permanente a TRABAJADORES DE LA GUARDIA URBANA MUNICIPAL RECLAMAN MEJORAS SALARIALES" rel="bookmark"> Marcar</a>.</span>											</footer><!-- .entry-meta -->
				</div><!-- #post-## -->

				<div id="nav-below" class="navigation">
					<div class="nav-previous"><a href="http://dia-a-dia-digital.com.ar/2021/04/03/escracharon-al-hombre-que-arrastro-un-perro-con-su-auto/" rel="prev"><i class="meta-nav-prev"></i> ESCRACHARON AL HOMBRE QUE ARRASTRÓ UN PERRO CON SU AUTO</a></div>
					<div class="nav-next"><a href="http://dia-a-dia-digital.com.ar/2021/04/03/homenaje-a-quienes-lucharon-por-nuestras-islas-malvinas/" rel="next">HOMENAJE A QUIENES LUCHARON POR NUESTRAS ISLAS MALVINAS <i class="meta-nav-next"></i></a></div>
				</div><!-- #nav-below -->

				 <div id="comments" class=""> 	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Deja una respuesta <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2021/04/03/trabajadores-de-la-guardia-urbana-municipal-reclaman-mejoras-salariales/#respond" style="display:none;">Cancelar la respuesta</a></small></h3><form action="http://dia-a-dia-digital.com.ar/wp-comments-post.php" method="post" id="commentform" class="comment-form"><p class="comment-notes"><span id="email-notes">Tu dirección de correo electrónico no será publicada.</span> Los campos obligatorios están marcados con <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Comentario</label><textarea placeholder="Comentario" id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea></p><p class="comment-form-author"><label for="author">Nombre<span class="required">*</span></label> <input id="author" placeholder="Nombre" name="author" type="text" value="" size="30" maxlength="245" aria-required='true' /></p>
<p class="comment-form-email"><label for="email">Correo electrónico<span class="required">*</span></label> <input id="email" placeholder="Correo electrónico" name="email" type="email" value="" size="30"  maxlength="100" aria-describedby="email-notes" aria-required='true' /></p>
<p class="comment-form-url"><label for="url">Web</label><input id="url" placeholder="Web" name="url" type="url" value="" size="30" maxlength="200" /></p>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /><label for="wp-comment-cookies-consent">Guarda mi nombre, correo electrónico y web en mi navegador para la próxima vez que publique un comentario.</label></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Publicar el comentario" /> <input type='hidden' name='comment_post_ID' value='2547' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><input type="hidden" id="ak_js" name="ak_js" value="223"/><textarea name="ak_hp_textarea" cols="45" rows="8" maxlength="100" style="display: none !important;"></textarea></form>	</div><!-- #respond -->
	</div><!-- #comments -->


						</div><!-- #content -->
			<div id="secondary" class="widget-area sidey" role="complementary">
		
			<ul class="xoxo">
								<li id="media_image-6" class="widget-container widget_media_image"><img width="345" height="188" src="http://dia-a-dia-digital.com.ar/wp-content/uploads/2021/02/dia-a-dia-logo.jpg" class="image wp-image-1688  attachment-full size-full" alt="" loading="lazy" style="max-width: 100%; height: auto;" title="COOPERATIVA ELÉCTRICA DE CONCORDIA" srcset="http://dia-a-dia-digital.com.ar/wp-content/uploads/2021/02/dia-a-dia-logo.jpg 345w, http://dia-a-dia-digital.com.ar/wp-content/uploads/2021/02/dia-a-dia-logo-300x163.jpg 300w, http://dia-a-dia-digital.com.ar/wp-content/uploads/2021/02/dia-a-dia-logo-150x82.jpg 150w" sizes="(max-width: 345px) 100vw, 345px" /></li><li id="media_image-9" class="widget-container widget_media_image"><img width="300" height="250" src="http://dia-a-dia-digital.com.ar/wp-content/uploads/2021/03/SALTO-GRANDE.gif" class="image wp-image-2271  attachment-full size-full" alt="" loading="lazy" style="max-width: 100%; height: auto;" /></li><li id="media_video-3" class="widget-container widget_media_video"><div style="width:100%;" class="wp-video"><!--[if lt IE 9]><script>document.createElement('video');</script><![endif]-->
<video class="wp-video-shortcode" id="video-2547-1" preload="metadata" controls="controls"><source type="video/mp4" src="http://dia-a-dia-digital.com.ar/wp-content/uploads/2021/03/BIODIVERSIDAD-Banner-Apaisado.mp4?_=1" /><source type="video/mp4" src="http://dia-a-dia-digital.com.ar/wp-content/uploads/2021/03/BIODIVERSIDAD-Banner-Apaisado.mp4?_=1" /><a href="http://dia-a-dia-digital.com.ar/wp-content/uploads/2021/03/BIODIVERSIDAD-Banner-Apaisado.mp4">http://dia-a-dia-digital.com.ar/wp-content/uploads/2021/03/BIODIVERSIDAD-Banner-Apaisado.mp4</a></video></div></li><li id="media_image-13" class="widget-container widget_media_image"><img width="225" height="225" src="http://dia-a-dia-digital.com.ar/wp-content/uploads/2021/03/descarga.png" class="image wp-image-2277  attachment-full size-full" alt="" loading="lazy" style="max-width: 100%; height: auto;" srcset="http://dia-a-dia-digital.com.ar/wp-content/uploads/2021/03/descarga.png 225w, http://dia-a-dia-digital.com.ar/wp-content/uploads/2021/03/descarga-150x150.png 150w" sizes="(max-width: 225px) 100vw, 225px" /></li><li id="media_image-15" class="widget-container widget_media_image"><img width="300" height="200" src="http://dia-a-dia-digital.com.ar/wp-content/uploads/2021/03/l_1566487207-300x200.jpg" class="image wp-image-2276  attachment-medium size-medium" alt="" loading="lazy" style="max-width: 100%; height: auto;" srcset="http://dia-a-dia-digital.com.ar/wp-content/uploads/2021/03/l_1566487207-300x200.jpg 300w, http://dia-a-dia-digital.com.ar/wp-content/uploads/2021/03/l_1566487207-768x512.jpg 768w, http://dia-a-dia-digital.com.ar/wp-content/uploads/2021/03/l_1566487207-150x100.jpg 150w, http://dia-a-dia-digital.com.ar/wp-content/uploads/2021/03/l_1566487207.jpg 870w" sizes="(max-width: 300px) 100vw, 300px" /></li><li id="custom_html-6" class="widget_text widget-container widget_custom_html"><h3 class="widget-title">SALTO GRANDE</h3><div class="textwidget custom-html-widget"><a href="https://imgbb.com/"><img src="https://i.ibb.co/gJC2mvz/SALTO-GRANDE.gif" alt="SALTO-GRANDE" border="0"></a></div></li><li id="calendar-3" class="widget-container widget_calendar"><div id="calendar_wrap" class="calendar_wrap"><table id="wp-calendar" class="wp-calendar-table">
	<caption>abril 2021</caption>
	<thead>
	<tr>
		<th scope="col" title="lunes">L</th>
		<th scope="col" title="martes">M</th>
		<th scope="col" title="miércoles">X</th>
		<th scope="col" title="jueves">J</th>
		<th scope="col" title="viernes">V</th>
		<th scope="col" title="sábado">S</th>
		<th scope="col" title="domingo">D</th>
	</tr>
	</thead>
	<tbody>
	<tr>
		<td colspan="3" class="pad">&nbsp;</td><td>1</td><td><a href="http://dia-a-dia-digital.com.ar/2021/04/02/" aria-label="Entradas publicadas el 2 de April de 2021">2</a></td><td id="today"><a href="http://dia-a-dia-digital.com.ar/2021/04/03/" aria-label="Entradas publicadas el 3 de April de 2021">3</a></td><td>4</td>
	</tr>
	<tr>
		<td>5</td><td>6</td><td>7</td><td>8</td><td>9</td><td>10</td><td>11</td>
	</tr>
	<tr>
		<td>12</td><td>13</td><td>14</td><td>15</td><td>16</td><td>17</td><td>18</td>
	</tr>
	<tr>
		<td>19</td><td>20</td><td>21</td><td>22</td><td>23</td><td>24</td><td>25</td>
	</tr>
	<tr>
		<td>26</td><td>27</td><td>28</td><td>29</td><td>30</td>
		<td class="pad" colspan="2">&nbsp;</td>
	</tr>
	</tbody>
	</table><nav aria-label="Meses anteriores y posteriores" class="wp-calendar-nav">
		<span class="wp-calendar-nav-prev"><a href="http://dia-a-dia-digital.com.ar/2021/03/">&laquo; Mar</a></span>
		<span class="pad">&nbsp;</span>
		<span class="wp-calendar-nav-next">&nbsp;</span>
	</nav></div></li>			</ul>

			
		</div>
		</section><!-- #container -->

	<div style="clear:both;"></div>
	</div> <!-- #forbottom -->


	<footer id="footer" role="contentinfo">
		<div id="colophon">
		
			
			
		</div><!-- #colophon -->

		<div id="footer2">
		
			<div id="site-copyright">This text can be changed from the Miscellaneous section of the settings page. <br />
<b>Lorem ipsum</b> dolor sit amet, <a href="#">consectetur adipiscing</a> elit, cras ut imperdiet augue. </div><div class="socials" id="sfooter">
			<a  target="_blank"  href="#"
			class="socialicons social-YouTube" title="YouTube">
				<img alt="YouTube" src="http://dia-a-dia-digital.com.ar/wp-content/themes/tempera/images/socials/YouTube.png" />
			</a>
			<a  target="_blank"  href="#"
			class="socialicons social-Twitter" title="Twitter">
				<img alt="Twitter" src="http://dia-a-dia-digital.com.ar/wp-content/themes/tempera/images/socials/Twitter.png" />
			</a>
			<a  target="_blank"  href="#"
			class="socialicons social-RSS" title="RSS">
				<img alt="RSS" src="http://dia-a-dia-digital.com.ar/wp-content/themes/tempera/images/socials/RSS.png" />
			</a></div><nav class="footermenu"><ul id="menu-menu-de-enlaces-socialhttps-www-facebook-com-diaadiadigitales-1" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-2538"><a href="http://dia-a-dia-digital.com.ar">Inicio</a></li>
</ul></nav>	<span style="display:block;float:right;text-align:right;padding:0 20px 5px;font-size:.9em;">
	Funciona con <a target="_blank" href="http://www.cryoutcreations.eu" title="Tempera Theme by Cryout Creations">Tempera</a> &amp; <a target="_blank" href="http://wordpress.org/"
			title="Plataforma semántica de publicación personal">  WordPress.		</a>
	</span><!-- #site-info -->
				
		</div><!-- #footer2 -->

	</footer><!-- #footer -->

	</div><!-- #main -->
</div><!-- #wrapper -->


<link rel='stylesheet' id='mediaelement-css'  href='http://dia-a-dia-digital.com.ar/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css?ver=4.2.16' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css'  href='http://dia-a-dia-digital.com.ar/wp-includes/js/mediaelement/wp-mediaelement.min.css?ver=5.7' type='text/css' media='all' />
<script type='text/javascript' id='tempera-frontend-js-extra'>
/* <![CDATA[ */
var tempera_settings = {"mobile":"1","fitvids":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://dia-a-dia-digital.com.ar/wp-content/themes/tempera/js/frontend.js?ver=1.7.2' id='tempera-frontend-js'></script>
<script type='text/javascript' src='http://dia-a-dia-digital.com.ar/wp-includes/js/comment-reply.min.js?ver=5.7' id='comment-reply-js'></script>
<script type='text/javascript' src='http://dia-a-dia-digital.com.ar/wp-includes/js/wp-embed.min.js?ver=5.7' id='wp-embed-js'></script>
<script type='text/javascript' id='mediaelement-core-js-before'>
var mejsL10n = {"language":"es","strings":{"mejs.download-file":"Descargar archivo","mejs.install-flash":"Est\u00e1s usando un navegador que no tiene Flash activo o instalado. Por favor, activa el componente del reproductor Flash o descarga la \u00faltima versi\u00f3n desde https:\/\/get.adobe.com\/flashplayer\/","mejs.fullscreen":"Pantalla completa","mejs.play":"Reproducir","mejs.pause":"Pausa","mejs.time-slider":"Control de tiempo","mejs.time-help-text":"Usa las teclas de direcci\u00f3n izquierda\/derecha para avanzar un segundo y las flechas arriba\/abajo para avanzar diez segundos.","mejs.live-broadcast":"Transmisi\u00f3n en vivo","mejs.volume-help-text":"Utiliza las teclas de flecha arriba\/abajo para aumentar o disminuir el volumen.","mejs.unmute":"Activar el sonido","mejs.mute":"Silenciar","mejs.volume-slider":"Control de volumen","mejs.video-player":"Reproductor de v\u00eddeo","mejs.audio-player":"Reproductor de audio","mejs.captions-subtitles":"Pies de foto \/ Subt\u00edtulos","mejs.captions-chapters":"Cap\u00edtulos","mejs.none":"Ninguna","mejs.afrikaans":"Afrik\u00e1ans","mejs.albanian":"Albano","mejs.arabic":"\u00c1rabe","mejs.belarusian":"Bielorruso","mejs.bulgarian":"B\u00falgaro","mejs.catalan":"Catal\u00e1n","mejs.chinese":"Chino","mejs.chinese-simplified":"Chino (Simplificado)","mejs.chinese-traditional":"Chino (Tradicional)","mejs.croatian":"Croata","mejs.czech":"Checo","mejs.danish":"Dan\u00e9s","mejs.dutch":"Holand\u00e9s","mejs.english":"Ingl\u00e9s","mejs.estonian":"Estonio","mejs.filipino":"Filipino","mejs.finnish":"Fin\u00e9s","mejs.french":"Franc\u00e9s","mejs.galician":"Gallego","mejs.german":"Alem\u00e1n","mejs.greek":"Griego","mejs.haitian-creole":"Creole haitiano","mejs.hebrew":"Hebreo","mejs.hindi":"Indio","mejs.hungarian":"H\u00fangaro","mejs.icelandic":"Island\u00e9s","mejs.indonesian":"Indonesio","mejs.irish":"Irland\u00e9s","mejs.italian":"Italiano","mejs.japanese":"Japon\u00e9s","mejs.korean":"Coreano","mejs.latvian":"Let\u00f3n","mejs.lithuanian":"Lituano","mejs.macedonian":"Macedonio","mejs.malay":"Malayo","mejs.maltese":"Malt\u00e9s","mejs.norwegian":"Noruego","mejs.persian":"Persa","mejs.polish":"Polaco","mejs.portuguese":"Portugu\u00e9s","mejs.romanian":"Rumano","mejs.russian":"Ruso","mejs.serbian":"Serbio","mejs.slovak":"Eslovaco","mejs.slovenian":"Esloveno","mejs.spanish":"Espa\u00f1ol","mejs.swahili":"Swahili","mejs.swedish":"Sueco","mejs.tagalog":"Tagalo","mejs.thai":"Tailand\u00e9s","mejs.turkish":"Turco","mejs.ukrainian":"Ukraniano","mejs.vietnamese":"Vietnamita","mejs.welsh":"Gal\u00e9s","mejs.yiddish":"Yiddish"}};
</script>
<script type='text/javascript' src='http://dia-a-dia-digital.com.ar/wp-includes/js/mediaelement/mediaelement-and-player.min.js?ver=4.2.16' id='mediaelement-core-js'></script>
<script type='text/javascript' src='http://dia-a-dia-digital.com.ar/wp-includes/js/mediaelement/mediaelement-migrate.min.js?ver=5.7' id='mediaelement-migrate-js'></script>
<script type='text/javascript' id='mediaelement-js-extra'>
/* <![CDATA[ */
var _wpmejsSettings = {"pluginPath":"\/wp-includes\/js\/mediaelement\/","classPrefix":"mejs-","stretching":"responsive"};
/* ]]> */
</script>
<script type='text/javascript' src='http://dia-a-dia-digital.com.ar/wp-includes/js/mediaelement/wp-mediaelement.min.js?ver=5.7' id='wp-mediaelement-js'></script>
<script type='text/javascript' src='http://dia-a-dia-digital.com.ar/wp-includes/js/mediaelement/renderers/vimeo.min.js?ver=4.2.16' id='mediaelement-vimeo-js'></script>
	<script type="text/javascript">
	var cryout_global_content_width = 900;
	var cryout_toTop_offset = 1180;
			</script> 
</body>
</html>
