<!DOCTYPE html>
<html lang="es">
<head>
			<meta charset="UTF-8" />
		<meta name="viewport" content="width=device-width, initial-scale=1">
		<link rel="profile" href="http://gmpg.org/xfn/11" />
		<title>CAMIÓN ATROPELLO UN CABALLO EN LA AUTOVÍA 14 &#8211; Dia a Dia Digital</title>
<meta name='robots' content='max-image-preview:large' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Dia a Dia Digital &raquo; Feed" href="http://dia-a-dia-digital.com.ar/feed/" />
<link rel="alternate" type="application/rss+xml" title="Dia a Dia Digital &raquo; Feed de los comentarios" href="http://dia-a-dia-digital.com.ar/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Dia a Dia Digital &raquo; Comentario CAMIÓN ATROPELLO UN CABALLO EN LA AUTOVÍA 14 del feed" href="http://dia-a-dia-digital.com.ar/2021/05/28/camion-atropello-un-caballo-en-la-autovia-14/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/dia-a-dia-digital.com.ar\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.7.2"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='http://dia-a-dia-digital.com.ar/wp-includes/css/dist/block-library/style.min.css?ver=5.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-theme-css'  href='http://dia-a-dia-digital.com.ar/wp-includes/css/dist/block-library/theme.min.css?ver=5.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='colormag_style-css'  href='http://dia-a-dia-digital.com.ar/wp-content/themes/colormag/style.css?ver=2.0.7' type='text/css' media='all' />
<style id='colormag_style-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='colormag-fontawesome-css'  href='http://dia-a-dia-digital.com.ar/wp-content/themes/colormag/fontawesome/css/font-awesome.min.css?ver=2.0.7' type='text/css' media='all' />
<link rel='stylesheet' id='colormag_googlefonts-css'  href='//fonts.googleapis.com/css?family=Open+Sans%3A400%2C600&#038;ver=2.0.7' type='text/css' media='all' />
<script type='text/javascript' src='http://dia-a-dia-digital.com.ar/wp-includes/js/jquery/jquery.min.js?ver=3.5.1' id='jquery-core-js'></script>
<script type='text/javascript' src='http://dia-a-dia-digital.com.ar/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<!--[if lte IE 8]>
<script type='text/javascript' src='http://dia-a-dia-digital.com.ar/wp-content/themes/colormag/js/html5shiv.min.js?ver=2.0.7' id='html5-js'></script>
<![endif]-->
<link rel="https://api.w.org/" href="http://dia-a-dia-digital.com.ar/wp-json/" /><link rel="alternate" type="application/json" href="http://dia-a-dia-digital.com.ar/wp-json/wp/v2/posts/3451" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://dia-a-dia-digital.com.ar/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://dia-a-dia-digital.com.ar/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.7.2" />
<link rel="canonical" href="http://dia-a-dia-digital.com.ar/2021/05/28/camion-atropello-un-caballo-en-la-autovia-14/" />
<link rel='shortlink' href='http://dia-a-dia-digital.com.ar/?p=3451' />
<link rel="alternate" type="application/json+oembed" href="http://dia-a-dia-digital.com.ar/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fdia-a-dia-digital.com.ar%2F2021%2F05%2F28%2Fcamion-atropello-un-caballo-en-la-autovia-14%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://dia-a-dia-digital.com.ar/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fdia-a-dia-digital.com.ar%2F2021%2F05%2F28%2Fcamion-atropello-un-caballo-en-la-autovia-14%2F&#038;format=xml" />
<link rel="pingback" href="http://dia-a-dia-digital.com.ar/xmlrpc.php"><link rel="icon" href="http://dia-a-dia-digital.com.ar/wp-content/uploads/2020/11/cropped-1-243-300x160-1-32x32.jpg" sizes="32x32" />
<link rel="icon" href="http://dia-a-dia-digital.com.ar/wp-content/uploads/2020/11/cropped-1-243-300x160-1-192x192.jpg" sizes="192x192" />
<link rel="apple-touch-icon" href="http://dia-a-dia-digital.com.ar/wp-content/uploads/2020/11/cropped-1-243-300x160-1-180x180.jpg" />
<meta name="msapplication-TileImage" content="http://dia-a-dia-digital.com.ar/wp-content/uploads/2020/11/cropped-1-243-300x160-1-270x270.jpg" />
</head>

<body class="post-template-default single single-post postid-3451 single-format-standard custom-background wp-custom-logo wp-embed-responsive right-sidebar wide better-responsive-menu">

		<div id="page" class="hfeed site">
				<a class="skip-link screen-reader-text" href="#main">Saltar al contenido</a>
				<header id="masthead" class="site-header clearfix ">
				<div id="header-text-nav-container" class="clearfix">
		
			<div class="news-bar">
				<div class="inner-wrap clearfix">
					
		<div class="date-in-header">
			viernes, mayo 28, 2021		</div>

		
		<div class="breaking-news">
			<strong class="breaking-news-latest">Lo último:</strong>

			<ul class="newsticker">
									<li>
						<a href="http://dia-a-dia-digital.com.ar/2021/05/28/camioneta-recuperada-producto-un-delito-fue-entregada-a-una-comisaria/" title="CAMIONETA RECUPERADA PRODUCTO UN DELITO FUE ENTREGADA A UNA COMISARÍA">
							CAMIONETA RECUPERADA PRODUCTO UN DELITO FUE ENTREGADA A UNA COMISARÍA						</a>
					</li>
									<li>
						<a href="http://dia-a-dia-digital.com.ar/2021/05/28/camion-atropello-un-caballo-en-la-autovia-14/" title="CAMIÓN ATROPELLO UN CABALLO EN LA AUTOVÍA 14">
							CAMIÓN ATROPELLO UN CABALLO EN LA AUTOVÍA 14						</a>
					</li>
									<li>
						<a href="http://dia-a-dia-digital.com.ar/2021/05/28/muchas-personas-se-volvieron-sin-ser-vacunadas/" title="MUCHAS PERSONAS SE VOLVIERON SIN SER VACUNADAS">
							MUCHAS PERSONAS SE VOLVIERON SIN SER VACUNADAS						</a>
					</li>
									<li>
						<a href="http://dia-a-dia-digital.com.ar/2021/05/27/comerciantes-volvieron-a-reclamar-que-los-dejen-trabajar-a-puertas-abiertas/" title="COMERCIANTES VOLVIERON A RECLAMAR QUE LOS DEJEN TRABAJAR A PUERTAS ABIERTAS">
							COMERCIANTES VOLVIERON A RECLAMAR QUE LOS DEJEN TRABAJAR A PUERTAS ABIERTAS						</a>
					</li>
									<li>
						<a href="http://dia-a-dia-digital.com.ar/2021/05/27/colectiveros-se-concentraron-frente-a-la-jefatura-de-policia-reclamando-mayor-seguridad/" title="COLECTIVEROS SE CONCENTRARON FRENTE A LA JEFATURA DE POLICÍA RECLAMANDO MAYOR SEGURIDAD">
							COLECTIVEROS SE CONCENTRARON FRENTE A LA JEFATURA DE POLICÍA RECLAMANDO MAYOR SEGURIDAD						</a>
					</li>
							</ul>
		</div>

		
		<div class="social-links clearfix">
			<ul>
				<li><a href="https://www.facebook.com/DiaADiaDigital" target="_blank"><i class="fa fa-facebook"></i></a></li><li><a href="https://twitter.com/MarioYrigoy" target="_blank"><i class="fa fa-twitter"></i></a></li><li><a href="https://www.instagram.com/cableinformacion/?hl=es" target="_blank"><i class="fa fa-instagram"></i></a></li><li><a href="https://www.youtube.com/results?search_query=mario+yrigoy" target="_blank"><i class="fa fa-youtube"></i></a></li>			</ul>
		</div><!-- .social-links -->
						</div>
			</div>

			
		<div class="inner-wrap">
			<div id="header-text-nav-wrap" class="clearfix">

				<div id="header-left-section">
					
					<div id="header-text" class="">
													<h3 id="site-title">
								<a href="http://dia-a-dia-digital.com.ar/" title="Dia a Dia Digital" rel="home">Dia a Dia Digital</a>
							</h3>
						
													<p id="site-description">
								Periodismo Independiente							</p><!-- #site-description -->
											</div><!-- #header-text -->
				</div><!-- #header-left-section -->

				<div id="header-right-section">
											<div id="header-right-sidebar" class="clearfix">
													</div>
										</div><!-- #header-right-section -->

			</div><!-- #header-text-nav-wrap -->
		</div><!-- .inner-wrap -->

		<div id="wp-custom-header" class="wp-custom-header"><div class="header-image-wrap"><a href="http://dia-a-dia-digital.com.ar/" title="Dia a Dia Digital" rel="home"><img src="http://dia-a-dia-digital.com.ar/wp-content/uploads/2021/05/cropped-cropped-Sin-titulo-1.jpg" class="header-image" width="1024" height="110" alt="Dia a Dia Digital"></a></div></div>
		<nav id="site-navigation" class="main-navigation clearfix" role="navigation">
			<div class="inner-wrap clearfix">
				
					<div class="home-icon">
						<a href="http://dia-a-dia-digital.com.ar/"
						   title="Dia a Dia Digital"
						>
							<i class="fa fa-home"></i>
						</a>
					</div>
				
									<div class="search-random-icons-container">
													<div class="top-search-wrap">
								<i class="fa fa-search search-top"></i>
								<div class="search-form-top">
									
<form action="http://dia-a-dia-digital.com.ar/" class="search-form searchform clearfix" method="get" role="search">

	<div class="search-wrap">
		<input type="search"
		       class="s field"
		       name="s"
		       value=""
		       placeholder="Buscar"
		/>

		<button class="search-icon" type="submit"></button>
	</div>

</form><!-- .searchform -->
								</div>
							</div>
											</div>
				
				<p class="menu-toggle"></p>
				<div class="menu-primary-container"><ul id="menu-menu-de-enlaces-socialhttps-www-facebook-com-diaadiadigitales" class="menu"><li id="menu-item-2538" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-2538"><a href="http://dia-a-dia-digital.com.ar">Inicio</a></li>
</ul></div>
			</div>
		</nav>

				</div><!-- #header-text-nav-container -->
				</header><!-- #masthead -->
				<div id="main" class="clearfix">
				<div class="inner-wrap clearfix">
		
	<div id="primary">
		<div id="content" class="clearfix">

			
<article id="post-3451" class="post-3451 post type-post status-publish format-standard has-post-thumbnail hentry category-locales">
	
				<div class="featured-image">
				<img width="576" height="445" src="http://dia-a-dia-digital.com.ar/wp-content/uploads/2021/05/098-576x445.jpg" class="attachment-colormag-featured-image size-colormag-featured-image wp-post-image" alt="" loading="lazy" />			</div>
			
	<div class="article-content clearfix">

		<div class="above-entry-meta"><span class="cat-links"><a href="http://dia-a-dia-digital.com.ar/category/locales/"  rel="category tag">Locales</a>&nbsp;</span></div>
		<header class="entry-header">
			<h1 class="entry-title">
				CAMIÓN ATROPELLO UN CABALLO EN LA AUTOVÍA 14			</h1>
		</header>

		<div class="below-entry-meta">
			<span class="posted-on"><a href="http://dia-a-dia-digital.com.ar/2021/05/28/camion-atropello-un-caballo-en-la-autovia-14/" title="17:00" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published updated" datetime="2021-05-28T17:00:15-03:00">28 de mayo de 2021</time></a></span>
			<span class="byline">
				<span class="author vcard">
					<i class="fa fa-user"></i>
					<a class="url fn n"
					   href="http://dia-a-dia-digital.com.ar/author/redaccion/"
					   title="Redaccion"
					>
						Redaccion					</a>
				</span>
			</span>

							<span class="comments">
						<a href="http://dia-a-dia-digital.com.ar/2021/05/28/camion-atropello-un-caballo-en-la-autovia-14/#respond"><i class="fa fa-comment"></i> 0 comentarios</a>					</span>
				</div>
		<div class="entry-content clearfix">
			<p>En la fecha siendo las 02:30hs aprox., personal policial tomó intervención en un accidente vial ocurrido en la autovía Gral. Artigas a la altura del km. 259, entre un camión y un equino.</p>
<p>El camión marca Volkswagen modelo 19320 y semi, conducido por un ciudadano de 40 años, circulaba de sur a norte, trasladando carga de cemento desde la localidad de Campana hacia la provincia de Misiones, cuando colisionó de frente con un equino que se desplazaba por la ruta arrojándolo hacia la banquina, ocasionando el deceso del animal y daños mecánicos en el camión.</p>
		</div>

	</div>

	</article>

		</div><!-- #content -->

		
		<ul class="default-wp-page clearfix">
			<li class="previous"><a href="http://dia-a-dia-digital.com.ar/2021/05/28/muchas-personas-se-volvieron-sin-ser-vacunadas/" rel="prev"><span class="meta-nav">&larr;</span> MUCHAS PERSONAS SE VOLVIERON SIN SER VACUNADAS</a></li>
			<li class="next"><a href="http://dia-a-dia-digital.com.ar/2021/05/28/camioneta-recuperada-producto-un-delito-fue-entregada-a-una-comisaria/" rel="next">CAMIONETA RECUPERADA PRODUCTO UN DELITO FUE ENTREGADA A UNA COMISARÍA <span class="meta-nav">&rarr;</span></a></li>
		</ul>

		
<div id="comments" class="comments-area">

	
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Deja una respuesta <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2021/05/28/camion-atropello-un-caballo-en-la-autovia-14/#respond" style="display:none;">Cancelar la respuesta</a></small></h3><form action="http://dia-a-dia-digital.com.ar/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><p class="comment-notes"><span id="email-notes">Tu dirección de correo electrónico no será publicada.</span> Los campos obligatorios están marcados con <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Comentario</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author">Nombre <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p>
<p class="comment-form-email"><label for="email">Correo electrónico <span class="required">*</span></label> <input id="email" name="email" type="email" value="" size="30" maxlength="100" aria-describedby="email-notes" required='required' /></p>
<p class="comment-form-url"><label for="url">Web</label> <input id="url" name="url" type="url" value="" size="30" maxlength="200" /></p>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /> <label for="wp-comment-cookies-consent">Guarda mi nombre, correo electrónico y web en este navegador para la próxima vez que comente.</label></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Publicar el comentario" /> <input type='hidden' name='comment_post_ID' value='3451' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><input type="hidden" id="ak_js" name="ak_js" value="131"/><textarea name="ak_hp_textarea" cols="45" rows="8" maxlength="100" style="display: none !important;"></textarea></form>	</div><!-- #respond -->
	
</div><!-- #comments -->

	</div><!-- #primary -->


<div id="secondary">
	
	<aside id="media_image-6" class="widget widget_media_image clearfix"><img width="640" height="640" src="http://dia-a-dia-digital.com.ar/wp-content/uploads/2021/05/876976c4-55f5-43f3-b594-416dd544ee36-1.jpg" class="image wp-image-3346  attachment-full size-full" alt="" loading="lazy" style="max-width: 100%; height: auto;" title="COOPERATIVA ELÉCTRICA DE CONCORDIA" srcset="http://dia-a-dia-digital.com.ar/wp-content/uploads/2021/05/876976c4-55f5-43f3-b594-416dd544ee36-1.jpg 640w, http://dia-a-dia-digital.com.ar/wp-content/uploads/2021/05/876976c4-55f5-43f3-b594-416dd544ee36-1-300x300.jpg 300w, http://dia-a-dia-digital.com.ar/wp-content/uploads/2021/05/876976c4-55f5-43f3-b594-416dd544ee36-1-150x150.jpg 150w" sizes="(max-width: 640px) 100vw, 640px" /></aside><aside id="media_image-9" class="widget widget_media_image clearfix"><img width="300" height="250" src="http://dia-a-dia-digital.com.ar/wp-content/uploads/2021/03/SALTO-GRANDE.gif" class="image wp-image-2271  attachment-full size-full" alt="" loading="lazy" style="max-width: 100%; height: auto;" /></aside><aside id="media_video-3" class="widget widget_media_video clearfix"><div style="width:100%;" class="wp-video"><!--[if lt IE 9]><script>document.createElement('video');</script><![endif]-->
<video class="wp-video-shortcode" id="video-3451-1" preload="metadata" controls="controls"><source type="video/mp4" src="http://dia-a-dia-digital.com.ar/wp-content/uploads/2021/03/BIODIVERSIDAD-Banner-Apaisado.mp4?_=1" /><source type="video/mp4" src="http://dia-a-dia-digital.com.ar/wp-content/uploads/2021/03/BIODIVERSIDAD-Banner-Apaisado.mp4?_=1" /><a href="http://dia-a-dia-digital.com.ar/wp-content/uploads/2021/03/BIODIVERSIDAD-Banner-Apaisado.mp4">http://dia-a-dia-digital.com.ar/wp-content/uploads/2021/03/BIODIVERSIDAD-Banner-Apaisado.mp4</a></video></div></aside><aside id="media_image-13" class="widget widget_media_image clearfix"><img width="225" height="225" src="http://dia-a-dia-digital.com.ar/wp-content/uploads/2021/03/descarga.png" class="image wp-image-2277  attachment-full size-full" alt="" loading="lazy" style="max-width: 100%; height: auto;" srcset="http://dia-a-dia-digital.com.ar/wp-content/uploads/2021/03/descarga.png 225w, http://dia-a-dia-digital.com.ar/wp-content/uploads/2021/03/descarga-150x150.png 150w" sizes="(max-width: 225px) 100vw, 225px" /></aside><aside id="media_image-15" class="widget widget_media_image clearfix"><img width="300" height="200" src="http://dia-a-dia-digital.com.ar/wp-content/uploads/2021/03/l_1566487207-300x200.jpg" class="image wp-image-2276  attachment-medium size-medium" alt="" loading="lazy" style="max-width: 100%; height: auto;" srcset="http://dia-a-dia-digital.com.ar/wp-content/uploads/2021/03/l_1566487207-300x200.jpg 300w, http://dia-a-dia-digital.com.ar/wp-content/uploads/2021/03/l_1566487207-768x512.jpg 768w, http://dia-a-dia-digital.com.ar/wp-content/uploads/2021/03/l_1566487207-150x100.jpg 150w, http://dia-a-dia-digital.com.ar/wp-content/uploads/2021/03/l_1566487207.jpg 870w" sizes="(max-width: 300px) 100vw, 300px" /></aside><aside id="custom_html-6" class="widget_text widget widget_custom_html clearfix"><h3 class="widget-title"><span>SALTO GRANDE</span></h3><div class="textwidget custom-html-widget"><a href="https://imgbb.com/"><img src="https://i.ibb.co/gJC2mvz/SALTO-GRANDE.gif" alt="SALTO-GRANDE" border="0"></a></div></aside><aside id="media_image-17" class="widget widget_media_image clearfix"><img width="240" height="300" src="http://dia-a-dia-digital.com.ar/wp-content/uploads/2021/05/a6cae445-967f-40c4-a17e-b2c96872f573-240x300.jpg" class="image wp-image-3342  attachment-medium size-medium" alt="" loading="lazy" style="max-width: 100%; height: auto;" srcset="http://dia-a-dia-digital.com.ar/wp-content/uploads/2021/05/a6cae445-967f-40c4-a17e-b2c96872f573-240x300.jpg 240w, http://dia-a-dia-digital.com.ar/wp-content/uploads/2021/05/a6cae445-967f-40c4-a17e-b2c96872f573.jpg 720w" sizes="(max-width: 240px) 100vw, 240px" /></aside><aside id="media_image-18" class="widget widget_media_image clearfix"><img width="218" height="231" src="http://dia-a-dia-digital.com.ar/wp-content/uploads/2021/05/uatre.jpg" class="image wp-image-2945  attachment-full size-full" alt="" loading="lazy" style="max-width: 100%; height: auto;" /></aside><aside id="media_image-20" class="widget widget_media_image clearfix"><img width="300" height="295" src="http://dia-a-dia-digital.com.ar/wp-content/uploads/2021/05/ATE-300x295.jpg" class="image wp-image-2951  attachment-medium size-medium" alt="" loading="lazy" style="max-width: 100%; height: auto;" srcset="http://dia-a-dia-digital.com.ar/wp-content/uploads/2021/05/ATE-300x295.jpg 300w, http://dia-a-dia-digital.com.ar/wp-content/uploads/2021/05/ATE.jpg 311w" sizes="(max-width: 300px) 100vw, 300px" /></aside><aside id="custom_html-13" class="widget_text widget widget_custom_html clearfix"><h3 class="widget-title"><span>MADRE TERESA DE CALCUTA</span></h3><div class="textwidget custom-html-widget"><iframe width="560" height="315" src="https://www.youtube.com/embed/V_SIRZOxEiE" title="YouTube video player" frameborder="0" allow="accelerometer; autoplay; clipboard-write; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe></div></aside><aside id="media_audio-3" class="widget widget_media_audio clearfix"><h3 class="widget-title"><span>ESTUDIO MARTÍN JAUREGUI</span></h3><!--[if lt IE 9]><script>document.createElement('audio');</script><![endif]-->
<audio class="wp-audio-shortcode" id="audio-3451-1" preload="none" style="width: 100%;" controls="controls"><source type="audio/mpeg" src="http://dia-a-dia-digital.com.ar/wp-content/uploads/2021/05/Jauregui-DEMO2-1.mp3?_=1" /><source type="audio/mpeg" src="http://dia-a-dia-digital.com.ar/wp-content/uploads/2021/05/Jauregui-DEMO2-1.mp3?_=1" /><a href="http://dia-a-dia-digital.com.ar/wp-content/uploads/2021/05/Jauregui-DEMO2-1.mp3">http://dia-a-dia-digital.com.ar/wp-content/uploads/2021/05/Jauregui-DEMO2-1.mp3</a></audio></aside><aside id="media_video-8" class="widget widget_media_video clearfix"><div style="width:100%;" class="wp-video"><video class="wp-video-shortcode" id="video-3451-2" preload="metadata" controls="controls"><source type="video/mp4" src="http://dia-a-dia-digital.com.ar/wp-content/uploads/2021/05/ESTUDIO-MARTIN-JAUREGUI.mp4?_=2" /><source type="video/mp4" src="http://dia-a-dia-digital.com.ar/wp-content/uploads/2021/05/ESTUDIO-MARTIN-JAUREGUI.mp4?_=2" /><a href="http://dia-a-dia-digital.com.ar/wp-content/uploads/2021/05/ESTUDIO-MARTIN-JAUREGUI.mp4">http://dia-a-dia-digital.com.ar/wp-content/uploads/2021/05/ESTUDIO-MARTIN-JAUREGUI.mp4</a></video></div></aside><aside id="media_image-26" class="widget widget_media_image clearfix"><img width="300" height="300" src="http://dia-a-dia-digital.com.ar/wp-content/uploads/2021/05/c69ee903-04f9-40c1-a998-a98d326390ed-300x300.jpg" class="image wp-image-3344  attachment-medium size-medium" alt="" loading="lazy" style="max-width: 100%; height: auto;" srcset="http://dia-a-dia-digital.com.ar/wp-content/uploads/2021/05/c69ee903-04f9-40c1-a998-a98d326390ed-300x300.jpg 300w, http://dia-a-dia-digital.com.ar/wp-content/uploads/2021/05/c69ee903-04f9-40c1-a998-a98d326390ed-150x150.jpg 150w, http://dia-a-dia-digital.com.ar/wp-content/uploads/2021/05/c69ee903-04f9-40c1-a998-a98d326390ed.jpg 514w" sizes="(max-width: 300px) 100vw, 300px" /></aside><aside id="calendar-5" class="widget widget_calendar clearfix"><div id="calendar_wrap" class="calendar_wrap"><table id="wp-calendar" class="wp-calendar-table">
	<caption>mayo 2021</caption>
	<thead>
	<tr>
		<th scope="col" title="lunes">L</th>
		<th scope="col" title="martes">M</th>
		<th scope="col" title="miércoles">X</th>
		<th scope="col" title="jueves">J</th>
		<th scope="col" title="viernes">V</th>
		<th scope="col" title="sábado">S</th>
		<th scope="col" title="domingo">D</th>
	</tr>
	</thead>
	<tbody>
	<tr>
		<td colspan="5" class="pad">&nbsp;</td><td><a href="http://dia-a-dia-digital.com.ar/2021/05/01/" aria-label="Entradas publicadas el 1 de May de 2021">1</a></td><td>2</td>
	</tr>
	<tr>
		<td><a href="http://dia-a-dia-digital.com.ar/2021/05/03/" aria-label="Entradas publicadas el 3 de May de 2021">3</a></td><td><a href="http://dia-a-dia-digital.com.ar/2021/05/04/" aria-label="Entradas publicadas el 4 de May de 2021">4</a></td><td><a href="http://dia-a-dia-digital.com.ar/2021/05/05/" aria-label="Entradas publicadas el 5 de May de 2021">5</a></td><td><a href="http://dia-a-dia-digital.com.ar/2021/05/06/" aria-label="Entradas publicadas el 6 de May de 2021">6</a></td><td>7</td><td>8</td><td><a href="http://dia-a-dia-digital.com.ar/2021/05/09/" aria-label="Entradas publicadas el 9 de May de 2021">9</a></td>
	</tr>
	<tr>
		<td><a href="http://dia-a-dia-digital.com.ar/2021/05/10/" aria-label="Entradas publicadas el 10 de May de 2021">10</a></td><td><a href="http://dia-a-dia-digital.com.ar/2021/05/11/" aria-label="Entradas publicadas el 11 de May de 2021">11</a></td><td><a href="http://dia-a-dia-digital.com.ar/2021/05/12/" aria-label="Entradas publicadas el 12 de May de 2021">12</a></td><td><a href="http://dia-a-dia-digital.com.ar/2021/05/13/" aria-label="Entradas publicadas el 13 de May de 2021">13</a></td><td><a href="http://dia-a-dia-digital.com.ar/2021/05/14/" aria-label="Entradas publicadas el 14 de May de 2021">14</a></td><td>15</td><td><a href="http://dia-a-dia-digital.com.ar/2021/05/16/" aria-label="Entradas publicadas el 16 de May de 2021">16</a></td>
	</tr>
	<tr>
		<td><a href="http://dia-a-dia-digital.com.ar/2021/05/17/" aria-label="Entradas publicadas el 17 de May de 2021">17</a></td><td><a href="http://dia-a-dia-digital.com.ar/2021/05/18/" aria-label="Entradas publicadas el 18 de May de 2021">18</a></td><td><a href="http://dia-a-dia-digital.com.ar/2021/05/19/" aria-label="Entradas publicadas el 19 de May de 2021">19</a></td><td><a href="http://dia-a-dia-digital.com.ar/2021/05/20/" aria-label="Entradas publicadas el 20 de May de 2021">20</a></td><td><a href="http://dia-a-dia-digital.com.ar/2021/05/21/" aria-label="Entradas publicadas el 21 de May de 2021">21</a></td><td><a href="http://dia-a-dia-digital.com.ar/2021/05/22/" aria-label="Entradas publicadas el 22 de May de 2021">22</a></td><td><a href="http://dia-a-dia-digital.com.ar/2021/05/23/" aria-label="Entradas publicadas el 23 de May de 2021">23</a></td>
	</tr>
	<tr>
		<td><a href="http://dia-a-dia-digital.com.ar/2021/05/24/" aria-label="Entradas publicadas el 24 de May de 2021">24</a></td><td>25</td><td><a href="http://dia-a-dia-digital.com.ar/2021/05/26/" aria-label="Entradas publicadas el 26 de May de 2021">26</a></td><td><a href="http://dia-a-dia-digital.com.ar/2021/05/27/" aria-label="Entradas publicadas el 27 de May de 2021">27</a></td><td id="today"><a href="http://dia-a-dia-digital.com.ar/2021/05/28/" aria-label="Entradas publicadas el 28 de May de 2021">28</a></td><td>29</td><td>30</td>
	</tr>
	<tr>
		<td>31</td>
		<td class="pad" colspan="6">&nbsp;</td>
	</tr>
	</tbody>
	</table><nav aria-label="Meses anteriores y posteriores" class="wp-calendar-nav">
		<span class="wp-calendar-nav-prev"><a href="http://dia-a-dia-digital.com.ar/2021/04/">&laquo; Abr</a></span>
		<span class="pad">&nbsp;</span>
		<span class="wp-calendar-nav-next">&nbsp;</span>
	</nav></div></aside>
	</div>
		</div><!-- .inner-wrap -->
				</div><!-- #main -->
				<footer id="colophon" class="clearfix ">
				<div class="footer-socket-wrapper clearfix">
			<div class="inner-wrap">
				<div class="footer-socket-area">
		
		<div class="footer-socket-right-section">
			
		<div class="social-links clearfix">
			<ul>
				<li><a href="https://www.facebook.com/DiaADiaDigital" target="_blank"><i class="fa fa-facebook"></i></a></li><li><a href="https://twitter.com/MarioYrigoy" target="_blank"><i class="fa fa-twitter"></i></a></li><li><a href="https://www.instagram.com/cableinformacion/?hl=es" target="_blank"><i class="fa fa-instagram"></i></a></li><li><a href="https://www.youtube.com/results?search_query=mario+yrigoy" target="_blank"><i class="fa fa-youtube"></i></a></li>			</ul>
		</div><!-- .social-links -->
				</div>

				<div class="footer-socket-left-section">
			<div class="copyright">Copyright &copy; 2021 <a href="http://dia-a-dia-digital.com.ar/" title="Dia a Dia Digital" ><span>Dia a Dia Digital</span></a>. Todos los derechos reservados.<br>Tema: <a href="https://themegrill.com/themes/colormag" target="_blank" title="ColorMag" rel="nofollow"><span>ColorMag</span></a> por ThemeGrill. Funciona con <a href="https://wordpress.org" target="_blank" title="WordPress" rel="nofollow"><span>WordPress</span></a>.</div>		</div>
				</div><!-- .footer-socket-area -->
					</div><!-- .inner-wrap -->
		</div><!-- .footer-socket-wrapper -->
				</footer><!-- #colophon -->
				<a href="#masthead" id="scroll-up"><i class="fa fa-chevron-up"></i></a>
				</div><!-- #page -->
		<link rel='stylesheet' id='mediaelement-css'  href='http://dia-a-dia-digital.com.ar/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css?ver=4.2.16' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css'  href='http://dia-a-dia-digital.com.ar/wp-includes/js/mediaelement/wp-mediaelement.min.css?ver=5.7.2' type='text/css' media='all' />
<script type='text/javascript' src='http://dia-a-dia-digital.com.ar/wp-includes/js/comment-reply.min.js?ver=5.7.2' id='comment-reply-js'></script>
<script type='text/javascript' src='http://dia-a-dia-digital.com.ar/wp-content/themes/colormag/js/jquery.bxslider.min.js?ver=2.0.7' id='colormag-bxslider-js'></script>
<script type='text/javascript' src='http://dia-a-dia-digital.com.ar/wp-content/themes/colormag/js/news-ticker/jquery.newsTicker.min.js?ver=2.0.7' id='colormag-news-ticker-js'></script>
<script type='text/javascript' src='http://dia-a-dia-digital.com.ar/wp-content/themes/colormag/js/navigation.min.js?ver=2.0.7' id='colormag-navigation-js'></script>
<script type='text/javascript' src='http://dia-a-dia-digital.com.ar/wp-content/themes/colormag/js/fitvids/jquery.fitvids.min.js?ver=2.0.7' id='colormag-fitvids-js'></script>
<script type='text/javascript' src='http://dia-a-dia-digital.com.ar/wp-content/themes/colormag/js/skip-link-focus-fix.min.js?ver=2.0.7' id='colormag-skip-link-focus-fix-js'></script>
<script type='text/javascript' src='http://dia-a-dia-digital.com.ar/wp-content/themes/colormag/js/colormag-custom.min.js?ver=2.0.7' id='colormag-custom-js'></script>
<script type='text/javascript' src='http://dia-a-dia-digital.com.ar/wp-includes/js/wp-embed.min.js?ver=5.7.2' id='wp-embed-js'></script>
<script type='text/javascript' id='mediaelement-core-js-before'>
var mejsL10n = {"language":"es","strings":{"mejs.download-file":"Descargar archivo","mejs.install-flash":"Est\u00e1s usando un navegador que no tiene Flash activo o instalado. Por favor, activa el componente del reproductor Flash o descarga la \u00faltima versi\u00f3n desde https:\/\/get.adobe.com\/flashplayer\/","mejs.fullscreen":"Pantalla completa","mejs.play":"Reproducir","mejs.pause":"Pausa","mejs.time-slider":"Control de tiempo","mejs.time-help-text":"Usa las teclas de direcci\u00f3n izquierda\/derecha para avanzar un segundo y las flechas arriba\/abajo para avanzar diez segundos.","mejs.live-broadcast":"Transmisi\u00f3n en vivo","mejs.volume-help-text":"Utiliza las teclas de flecha arriba\/abajo para aumentar o disminuir el volumen.","mejs.unmute":"Activar el sonido","mejs.mute":"Silenciar","mejs.volume-slider":"Control de volumen","mejs.video-player":"Reproductor de v\u00eddeo","mejs.audio-player":"Reproductor de audio","mejs.captions-subtitles":"Pies de foto \/ Subt\u00edtulos","mejs.captions-chapters":"Cap\u00edtulos","mejs.none":"Ninguna","mejs.afrikaans":"Afrik\u00e1ans","mejs.albanian":"Albano","mejs.arabic":"\u00c1rabe","mejs.belarusian":"Bielorruso","mejs.bulgarian":"B\u00falgaro","mejs.catalan":"Catal\u00e1n","mejs.chinese":"Chino","mejs.chinese-simplified":"Chino (Simplificado)","mejs.chinese-traditional":"Chino (Tradicional)","mejs.croatian":"Croata","mejs.czech":"Checo","mejs.danish":"Dan\u00e9s","mejs.dutch":"Holand\u00e9s","mejs.english":"Ingl\u00e9s","mejs.estonian":"Estonio","mejs.filipino":"Filipino","mejs.finnish":"Fin\u00e9s","mejs.french":"Franc\u00e9s","mejs.galician":"Gallego","mejs.german":"Alem\u00e1n","mejs.greek":"Griego","mejs.haitian-creole":"Creole haitiano","mejs.hebrew":"Hebreo","mejs.hindi":"Indio","mejs.hungarian":"H\u00fangaro","mejs.icelandic":"Island\u00e9s","mejs.indonesian":"Indonesio","mejs.irish":"Irland\u00e9s","mejs.italian":"Italiano","mejs.japanese":"Japon\u00e9s","mejs.korean":"Coreano","mejs.latvian":"Let\u00f3n","mejs.lithuanian":"Lituano","mejs.macedonian":"Macedonio","mejs.malay":"Malayo","mejs.maltese":"Malt\u00e9s","mejs.norwegian":"Noruego","mejs.persian":"Persa","mejs.polish":"Polaco","mejs.portuguese":"Portugu\u00e9s","mejs.romanian":"Rumano","mejs.russian":"Ruso","mejs.serbian":"Serbio","mejs.slovak":"Eslovaco","mejs.slovenian":"Esloveno","mejs.spanish":"Espa\u00f1ol","mejs.swahili":"Swahili","mejs.swedish":"Sueco","mejs.tagalog":"Tagalo","mejs.thai":"Tailand\u00e9s","mejs.turkish":"Turco","mejs.ukrainian":"Ukraniano","mejs.vietnamese":"Vietnamita","mejs.welsh":"Gal\u00e9s","mejs.yiddish":"Yiddish"}};
</script>
<script type='text/javascript' src='http://dia-a-dia-digital.com.ar/wp-includes/js/mediaelement/mediaelement-and-player.min.js?ver=4.2.16' id='mediaelement-core-js'></script>
<script type='text/javascript' src='http://dia-a-dia-digital.com.ar/wp-includes/js/mediaelement/mediaelement-migrate.min.js?ver=5.7.2' id='mediaelement-migrate-js'></script>
<script type='text/javascript' id='mediaelement-js-extra'>
/* <![CDATA[ */
var _wpmejsSettings = {"pluginPath":"\/wp-includes\/js\/mediaelement\/","classPrefix":"mejs-","stretching":"responsive"};
/* ]]> */
</script>
<script type='text/javascript' src='http://dia-a-dia-digital.com.ar/wp-includes/js/mediaelement/wp-mediaelement.min.js?ver=5.7.2' id='wp-mediaelement-js'></script>
<script type='text/javascript' src='http://dia-a-dia-digital.com.ar/wp-includes/js/mediaelement/renderers/vimeo.min.js?ver=4.2.16' id='mediaelement-vimeo-js'></script>

</body>
</html>
