<!doctype html>
<html lang="es">
<head>
	<meta charset="UTF-8">
	<meta name="viewport" content="width=device-width, initial-scale=1">
	<link rel="profile" href="https://gmpg.org/xfn/11">
	<title>VECINALISTA RECLAMÓ POR LA PASIVIDAD DE LA JUSTICIA ANTE LAS ADICCIONES DE SU HIJO &#8211; DÍA A DÍA DIGIT@L.COM</title>
<meta name='robots' content='max-image-preview:large' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="DÍA A DÍA DIGIT@L.COM &raquo; Feed" href="http://dia-a-dia-digital.com.ar/feed/" />
<link rel="alternate" type="application/rss+xml" title="DÍA A DÍA DIGIT@L.COM &raquo; Feed de los comentarios" href="http://dia-a-dia-digital.com.ar/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="DÍA A DÍA DIGIT@L.COM &raquo; Comentario VECINALISTA RECLAMÓ POR LA PASIVIDAD DE LA JUSTICIA ANTE LAS ADICCIONES DE SU HIJO del feed" href="http://dia-a-dia-digital.com.ar/2021/08/09/referente-barrial-de-la-zona-noreste-de-nuestra-ciudad-a-traves-de-nuestras-paginas-ventilo-una-situacion-desesperante-por-la-que-esta-viviendo-su-familia-por-los-problemas-adictivos-de-su-hijo-mayo/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/dia-a-dia-digital.com.ar\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.8"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='http://dia-a-dia-digital.com.ar/wp-includes/css/dist/block-library/style.min.css?ver=5.8' type='text/css' media='all' />
<style id='wp-block-library-theme-inline-css' type='text/css'>
#start-resizable-editor-section{display:none}.wp-block-audio figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-audio figcaption{color:hsla(0,0%,100%,.65)}.wp-block-code{font-family:Menlo,Consolas,monaco,monospace;color:#1e1e1e;padding:.8em 1em;border:1px solid #ddd;border-radius:4px}.wp-block-embed figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-embed figcaption{color:hsla(0,0%,100%,.65)}.blocks-gallery-caption{color:#555;font-size:13px;text-align:center}.is-dark-theme .blocks-gallery-caption{color:hsla(0,0%,100%,.65)}.wp-block-image figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-image figcaption{color:hsla(0,0%,100%,.65)}.wp-block-pullquote{border-top:4px solid;border-bottom:4px solid;margin-bottom:1.75em;color:currentColor}.wp-block-pullquote__citation,.wp-block-pullquote cite,.wp-block-pullquote footer{color:currentColor;text-transform:uppercase;font-size:.8125em;font-style:normal}.wp-block-quote{border-left:.25em solid;margin:0 0 1.75em;padding-left:1em}.wp-block-quote cite,.wp-block-quote footer{color:currentColor;font-size:.8125em;position:relative;font-style:normal}.wp-block-quote.has-text-align-right{border-left:none;border-right:.25em solid;padding-left:0;padding-right:1em}.wp-block-quote.has-text-align-center{border:none;padding-left:0}.wp-block-quote.is-large,.wp-block-quote.is-style-large{border:none}.wp-block-search .wp-block-search__label{font-weight:700}.wp-block-group.has-background{padding:1.25em 2.375em;margin-top:0;margin-bottom:0}.wp-block-separator{border:none;border-bottom:2px solid;margin-left:auto;margin-right:auto;opacity:.4}.wp-block-separator:not(.is-style-wide):not(.is-style-dots){width:100px}.wp-block-separator.has-background:not(.is-style-dots){border-bottom:none;height:1px}.wp-block-separator.has-background:not(.is-style-wide):not(.is-style-dots){height:2px}.wp-block-table thead{border-bottom:3px solid}.wp-block-table tfoot{border-top:3px solid}.wp-block-table td,.wp-block-table th{padding:.5em;border:1px solid;word-break:normal}.wp-block-table figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-table figcaption{color:hsla(0,0%,100%,.65)}.wp-block-video figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-video figcaption{color:hsla(0,0%,100%,.65)}.wp-block-template-part.has-background{padding:1.25em 2.375em;margin-top:0;margin-bottom:0}#end-resizable-editor-section{display:none}
</style>
<link rel='stylesheet' id='color-newsmagazine-site-title-css'  href='https://fonts.googleapis.com/css?family=Roboto%3Alight%2Cregular%2Cbold&#038;ver=5.8' type='text/css' media='all' />
<link rel='stylesheet' id='color-newsmagazine-font-header-css'  href='https://fonts.googleapis.com/css?family=Montserrat%3Alight%2Cregular%2Cbold&#038;ver=5.8' type='text/css' media='all' />
<link rel='stylesheet' id='color-newsmagazine-font-section-title-css'  href='https://fonts.googleapis.com/css?family=Montserrat%3Alight%2Cregular%2Cbold&#038;ver=5.8' type='text/css' media='all' />
<link rel='stylesheet' id='color-newsmagazine-font-post-title-css'  href='https://fonts.googleapis.com/css?family=Scada%3Alight%2Cregular%2Cbold&#038;ver=5.8' type='text/css' media='all' />
<link rel='stylesheet' id='color-newsmagazine-font-description-css'  href='https://fonts.googleapis.com/css?family=Roboto%3Alight%2Cregular%2Cbold&#038;ver=5.8' type='text/css' media='all' />
<link rel='stylesheet' id='color-newsmagazine-font-widgetlist-css'  href='https://fonts.googleapis.com/css?family=Lato%3Alight%2Cregular%2Cbold&#038;ver=5.8' type='text/css' media='all' />
<link rel='stylesheet' id='color-newsmagazine-font-footer-css'  href='https://fonts.googleapis.com/css?family=Lato%3Alight%2Cregular%2Cbold&#038;ver=5.8' type='text/css' media='all' />
<link rel='stylesheet' id='color-newsmagazine-default-css'  href='http://dia-a-dia-digital.com.ar/wp-content/themes/color-newsmagazine/assets/css/default.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap-css'  href='http://dia-a-dia-digital.com.ar/wp-content/themes/color-newsmagazine/assets/css/bootstrap.css?ver=4.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='animate-css'  href='http://dia-a-dia-digital.com.ar/wp-content/themes/color-newsmagazine/assets/css/animate.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-5-css'  href='http://dia-a-dia-digital.com.ar/wp-content/themes/color-newsmagazine/assets/css/font-awesome-5.css?ver=5.1.12' type='text/css' media='all' />
<link rel='stylesheet' id='magnific-popup-css'  href='http://dia-a-dia-digital.com.ar/wp-content/themes/color-newsmagazine/assets/css/magnific-popup.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='color-newsmagazine-reset-css'  href='http://dia-a-dia-digital.com.ar/wp-content/themes/color-newsmagazine/assets/css/reset.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='ken-wheeler-slick-css'  href='http://dia-a-dia-digital.com.ar/wp-content/themes/color-newsmagazine/assets/css/slick.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='color-newsmagazine-style-css'  href='http://dia-a-dia-digital.com.ar/wp-content/themes/color-newsmagazine/style.css?ver=5.8' type='text/css' media='all' />
<link rel='stylesheet' id='color-newsmagazine-responsive-css'  href='http://dia-a-dia-digital.com.ar/wp-content/themes/color-newsmagazine/assets/css/responsive.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='slicknav-css'  href='http://dia-a-dia-digital.com.ar/wp-content/themes/color-newsmagazine/assets/css/slicknav.css?ver=1.0.10' type='text/css' media='all' />
<style id='color-newsmagazine-customizer-styles-inline-css' type='text/css'>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</style>
<script type='text/javascript' src='http://dia-a-dia-digital.com.ar/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript' src='http://dia-a-dia-digital.com.ar/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<link rel="https://api.w.org/" href="http://dia-a-dia-digital.com.ar/wp-json/" /><link rel="alternate" type="application/json" href="http://dia-a-dia-digital.com.ar/wp-json/wp/v2/posts/4621" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://dia-a-dia-digital.com.ar/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://dia-a-dia-digital.com.ar/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.8" />
<link rel="canonical" href="http://dia-a-dia-digital.com.ar/2021/08/09/referente-barrial-de-la-zona-noreste-de-nuestra-ciudad-a-traves-de-nuestras-paginas-ventilo-una-situacion-desesperante-por-la-que-esta-viviendo-su-familia-por-los-problemas-adictivos-de-su-hijo-mayo/" />
<link rel='shortlink' href='http://dia-a-dia-digital.com.ar/?p=4621' />
<link rel="alternate" type="application/json+oembed" href="http://dia-a-dia-digital.com.ar/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fdia-a-dia-digital.com.ar%2F2021%2F08%2F09%2Freferente-barrial-de-la-zona-noreste-de-nuestra-ciudad-a-traves-de-nuestras-paginas-ventilo-una-situacion-desesperante-por-la-que-esta-viviendo-su-familia-por-los-problemas-adictivos-de-su-hijo-mayo%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://dia-a-dia-digital.com.ar/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fdia-a-dia-digital.com.ar%2F2021%2F08%2F09%2Freferente-barrial-de-la-zona-noreste-de-nuestra-ciudad-a-traves-de-nuestras-paginas-ventilo-una-situacion-desesperante-por-la-que-esta-viviendo-su-familia-por-los-problemas-adictivos-de-su-hijo-mayo%2F&#038;format=xml" />
<link rel="pingback" href="http://dia-a-dia-digital.com.ar/xmlrpc.php">	<script data-ad-client="" async src=""></script>
	
<style type="text/css" id="custom-background-css">
body.custom-background { background-color: #d3d3d3; }
</style>
	<link rel="icon" href="http://dia-a-dia-digital.com.ar/wp-content/uploads/2020/11/cropped-1-243-300x160-1-32x32.jpg" sizes="32x32" />
<link rel="icon" href="http://dia-a-dia-digital.com.ar/wp-content/uploads/2020/11/cropped-1-243-300x160-1-192x192.jpg" sizes="192x192" />
<link rel="apple-touch-icon" href="http://dia-a-dia-digital.com.ar/wp-content/uploads/2020/11/cropped-1-243-300x160-1-180x180.jpg" />
<meta name="msapplication-TileImage" content="http://dia-a-dia-digital.com.ar/wp-content/uploads/2020/11/cropped-1-243-300x160-1-270x270.jpg" />
</head>
<body  class="post-template-default single single-post postid-4621 single-format-standard custom-background wp-embed-responsive">
		<!-- preloader -->
			<div class="template-preloader-rapper">
			<div class="spinner">
				<div class="double-bounce1"></div>
				<div class="double-bounce2"></div>
			</div>
		</div>
		<style type="text/css">
		.news-big .small-post .news-head {
			border-bottom-color: #e989f9;
		}
		.news-tabs .tab-others .news-head {
			border-bottom-color: #e989f9;
		}
		.news-column .small-post .news-head {
			border-bottom-color: #e989f9;
		}
		.single-column .single-news .news-head {
			border-bottom-color: #e989f9;
		}
	</style>
				
	<!-- End preloader -->
	<!-- Start Header -->
	<a class=" skip-link screen-reader-text" href="#content">Saltar al contenido</a>
	<header class="header sticky-tops">
		<div class="container ">
									<div class="height25"> </div >
						<!-- Search Form -->
			<div class="search-form mt-4">
				<a class="icon" href="#"><i class="fa fa-search"></i></a>
				<form method ="get" action="http://dia-a-dia-digital.com.ar/" class="form">
					<input type="text" value="" name="s" id="search" placeholder="">
					<a href="#"><button type="submit"><i class="fa fa-search"></i></button></a>
				</form>
			</div>
			<!--/ End Search Form -->
		</div>
		<!-- Main Menu -->
		<div class="main-menu ">
			<div class="container">
				<div class="row">
					<div class="col-lg-12">
						 	
							<div class =" custom-logo pr-3 float-left" >	
							 
							</div> 
							
							<!-- Main Menu -->
						<nav id="site-navigation" class="navbar navbar-expand-lg" >
						<div id="collapse-1" class="navbar-collapse"><ul id="menu-menu-de-enlaces-socialhttps-www-facebook-com-diaadiadigitales" class="nav menu navbar-nav"><li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-4188" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home nav-item menu-item-4188"><a title="Inicio" href="http://dia-a-dia-digital.com.ar/" class="nav-link">Inicio</a></li>
<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-4189" class="menu-item menu-item-type-post_type menu-item-object-page nav-item menu-item-4189"><a title="Contacto https://www.facebook.com/DiaADiaDigital" href="http://dia-a-dia-digital.com.ar/contacto/" class="nav-link">Contacto https://www.facebook.com/DiaADiaDigital</a></li>
<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-2538" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home nav-item menu-item-2538"><a title="Inicio" href="http://dia-a-dia-digital.com.ar" class="nav-link">Inicio</a></li>
<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-3469" class="menu-item menu-item-type-custom menu-item-object-custom nav-item menu-item-3469"><a title="NOTICIAS" href="https://www.facebook.com/DiaADiaDigital" class="nav-link">NOTICIAS</a></li>
</ul></div>						</nav>
						<!--/ End Main Menu -->
					</div>
				</div>
			</div>
		</div>
		<!--/ End Main Menu -->
		<!-- Header Inner -->
		<div  class="header-inner">
			<div class= " background-cu-header " style="background: url()">
				<div class="container header-padding" >
					<!-- Title -->
					<div class=" logo row">
						<div class="col-lg-5">
							<h1 class="site-title pb-1"><a href="http://dia-a-dia-digital.com.ar/" rel="home">DÍA A DÍA DIGIT@L.COM</a></h1>
															<p class="site-description ">Periodismo Independiente</p>
													</div>
						<div id = "adv-right" class="col-lg-7 ">
													</div>
					</div>
					<div id ='mobile-nav' class="mobile-nav">
					</div>
				</div>
			</div>
		</div>
			
			<!-- News ticker -->
	<div class="news-ticker">
		<div class="container">
			<div class="row">
				<div class="col-12">
					<div class="ticker-inner">
						<!-- Ticker title -->
						<div class="ticker-title">
							<i class="fas fa-bolt"></i>						</div>	
						<!-- End Ticker title -->
						<div class="ticker-news">
							<div class="ticker-slider">
																		<div class="single-ticker ml-1 mr-2">
											<a href="http://dia-a-dia-digital.com.ar/2021/08/09/encontro-dos-bolsas-con-dinero-en-un-cajero-y-los-entrego-a-su-duena/">Encontró dos bolsas con dinero en un cajero y los entregó a su dueña</a>
										</div>
																			<div class="single-ticker ml-1 mr-2">
											<a href="http://dia-a-dia-digital.com.ar/2021/08/09/a-las-proximas-clandestinas-las-van-a-organizar-en-la-quinta-de-olivos/">A las próximas clandestinas las van a organizar en la Quinta de Olivos</a>
										</div>
																			<div class="single-ticker ml-1 mr-2">
											<a href="http://dia-a-dia-digital.com.ar/2021/08/09/la-agrupacion-puente-realizo-un-banderazo-en-salto-y-en-concordia-por-la-reapertura-fronteriza/">LA AGRUPACIÓN PUENTE REALIZÓ UN BANDERAZO EN SALTO Y EN CONCORDIA, POR LA REAPERTURA FRONTERIZA</a>
										</div>
																</div>
						</div>
					</div>
				</div>
			</div>
		</div>
	</div>
	<!-- End News ticker -->
	
	</header>
	<main class='site-main' role="main">					<section class="connected-singlepage-post ">	
						<div class ="container single-page-slider ">
							<div class="mt-1 mb-1">
								<h2 class="cat-title"><span></span></h2>
								<div class="owl-carousel-singlepage"> 										<div class="mb-2 mt-1">
											<div class="news-head shadows">
														<a class="post-thumbnail" href="http://dia-a-dia-digital.com.ar/2021/08/09/a-las-proximas-clandestinas-las-van-a-organizar-en-la-quinta-de-olivos/" aria-hidden="true" tabindex="-1">
			<img width="425" height="283" src="http://dia-a-dia-digital.com.ar/wp-content/uploads/2021/08/o_1628473723-425x283.jpg" class="attachment-color-newsmagazine-thumbnail-8 size-color-newsmagazine-thumbnail-8 wp-post-image" alt="A las próximas clandestinas las van a organizar en la Quinta de Olivos" loading="lazy" srcset="http://dia-a-dia-digital.com.ar/wp-content/uploads/2021/08/o_1628473723-425x283.jpg 425w, http://dia-a-dia-digital.com.ar/wp-content/uploads/2021/08/o_1628473723-300x200.jpg 300w, http://dia-a-dia-digital.com.ar/wp-content/uploads/2021/08/o_1628473723-1024x683.jpg 1024w, http://dia-a-dia-digital.com.ar/wp-content/uploads/2021/08/o_1628473723-768x512.jpg 768w, http://dia-a-dia-digital.com.ar/wp-content/uploads/2021/08/o_1628473723-650x434.jpg 650w, http://dia-a-dia-digital.com.ar/wp-content/uploads/2021/08/o_1628473723-730x487.jpg 730w, http://dia-a-dia-digital.com.ar/wp-content/uploads/2021/08/o_1628473723-112x75.jpg 112w, http://dia-a-dia-digital.com.ar/wp-content/uploads/2021/08/o_1628473723-430x287.jpg 430w, http://dia-a-dia-digital.com.ar/wp-content/uploads/2021/08/o_1628473723.jpg 1200w" sizes="(max-width: 425px) 100vw, 425px" />		</a>
													<div class="content shadow_bbc">
													<div class="meta">
																													<span class="date altcolor"><i class="fas fa-clock"></i><span class="posted-on "><a href="http://dia-a-dia-digital.com.ar/2021/08/" rel="bookmark"><time class="entry-date published updated" datetime="9 de agosto de 2021">9 de agosto de 2021</time></a></span></span>
														<span class="date"><i class="fas fa-book-reader"><span class="pl-1"> 2 mins</span></i></a></span>													</div>
													<h2 class="title-medium pl-1"><a href="http://dia-a-dia-digital.com.ar/2021/08/09/a-las-proximas-clandestinas-las-van-a-organizar-en-la-quinta-de-olivos/">A las próximas clandestinas las van a organizar en la Quinta de Olivos</a></h2>
												</div>
											</div>
										</div>
																			<div class="mb-2 mt-1">
											<div class="news-head shadows">
														<a class="post-thumbnail" href="http://dia-a-dia-digital.com.ar/2021/08/09/la-agrupacion-puente-realizo-un-banderazo-en-salto-y-en-concordia-por-la-reapertura-fronteriza/" aria-hidden="true" tabindex="-1">
			<img width="405" height="283" src="http://dia-a-dia-digital.com.ar/wp-content/uploads/2021/08/o_1628459784-405x283.jpg" class="attachment-color-newsmagazine-thumbnail-8 size-color-newsmagazine-thumbnail-8 wp-post-image" alt="LA AGRUPACIÓN PUENTE REALIZÓ UN BANDERAZO EN SALTO Y EN CONCORDIA, POR LA REAPERTURA FRONTERIZA" loading="lazy" />		</a>
													<div class="content shadow_bbc">
													<div class="meta">
																													<span class="date altcolor"><i class="fas fa-clock"></i><span class="posted-on "><a href="http://dia-a-dia-digital.com.ar/2021/08/" rel="bookmark"><time class="entry-date published updated" datetime="9 de agosto de 2021">9 de agosto de 2021</time></a></span></span>
														<span class="date"><i class="fas fa-book-reader"><span class="pl-1"> 3 mins</span></i></a></span>													</div>
													<h2 class="title-medium pl-1"><a href="http://dia-a-dia-digital.com.ar/2021/08/09/la-agrupacion-puente-realizo-un-banderazo-en-salto-y-en-concordia-por-la-reapertura-fronteriza/">LA AGRUPACIÓN PUENTE REALIZÓ UN BANDERAZO EN SALTO Y EN CONCORDIA, POR LA REAPERTURA FRONTERIZA</a></h2>
												</div>
											</div>
										</div>
																			<div class="mb-2 mt-1">
											<div class="news-head shadows">
														<a class="post-thumbnail" href="http://dia-a-dia-digital.com.ar/2021/08/07/el-sol-tapa-edicion-impresa-sabado-7-de-agosto/" aria-hidden="true" tabindex="-1">
			<img width="404" height="283" src="http://dia-a-dia-digital.com.ar/wp-content/uploads/2021/08/Sin-titulo-404x283.jpg" class="attachment-color-newsmagazine-thumbnail-8 size-color-newsmagazine-thumbnail-8 wp-post-image" alt="EL SOL: Tapa Edición Impresa &#8211; Sábado, 7 de agosto" loading="lazy" />		</a>
													<div class="content shadow_bbc">
													<div class="meta">
																													<span class="date altcolor"><i class="fas fa-clock"></i><span class="posted-on "><a href="http://dia-a-dia-digital.com.ar/2021/08/" rel="bookmark"><time class="entry-date published updated" datetime="7 de agosto de 2021">7 de agosto de 2021</time></a></span></span>
														<span class="date"><i class="fas fa-book-reader"><span class="pl-1"> 1 min</span></i></a></span>													</div>
													<h2 class="title-medium pl-1"><a href="http://dia-a-dia-digital.com.ar/2021/08/07/el-sol-tapa-edicion-impresa-sabado-7-de-agosto/">EL SOL: Tapa Edición Impresa &#8211; Sábado, 7 de agosto</a></h2>
												</div>
											</div>
										</div>
																			<div class="mb-2 mt-1">
											<div class="news-head shadows">
														<a class="post-thumbnail" href="http://dia-a-dia-digital.com.ar/2021/08/07/mantenimiento-red-de-media-tension-corte-de-energia-a-las-8hs/" aria-hidden="true" tabindex="-1">
			<img width="425" height="283" src="http://dia-a-dia-digital.com.ar/wp-content/uploads/2021/08/cooperativs-425x283.jpg" class="attachment-color-newsmagazine-thumbnail-8 size-color-newsmagazine-thumbnail-8 wp-post-image" alt="MANTENIMIENTO RED DE MEDIA TENSIÓN, CORTE DE ENERGÍA A LAS 8HS." loading="lazy" srcset="http://dia-a-dia-digital.com.ar/wp-content/uploads/2021/08/cooperativs-425x283.jpg 425w, http://dia-a-dia-digital.com.ar/wp-content/uploads/2021/08/cooperativs-650x434.jpg 650w, http://dia-a-dia-digital.com.ar/wp-content/uploads/2021/08/cooperativs-112x75.jpg 112w, http://dia-a-dia-digital.com.ar/wp-content/uploads/2021/08/cooperativs-430x287.jpg 430w" sizes="(max-width: 425px) 100vw, 425px" />		</a>
													<div class="content shadow_bbc">
													<div class="meta">
																													<span class="date altcolor"><i class="fas fa-clock"></i><span class="posted-on "><a href="http://dia-a-dia-digital.com.ar/2021/08/" rel="bookmark"><time class="entry-date published updated" datetime="7 de agosto de 2021">7 de agosto de 2021</time></a></span></span>
														<span class="date"><i class="fas fa-book-reader"><span class="pl-1"> 1 min</span></i></a></span>													</div>
													<h2 class="title-medium pl-1"><a href="http://dia-a-dia-digital.com.ar/2021/08/07/mantenimiento-red-de-media-tension-corte-de-energia-a-las-8hs/">MANTENIMIENTO RED DE MEDIA TENSIÓN, CORTE DE ENERGÍA A LAS 8HS.</a></h2>
												</div>
											</div>
										</div>
																			<div class="mb-2 mt-1">
											<div class="news-head shadows">
														<a class="post-thumbnail" href="http://dia-a-dia-digital.com.ar/2021/08/07/en-san-cayetano-esta-todo-organizado-para-que-los-fieles-puedan-saludar-al-santo/" aria-hidden="true" tabindex="-1">
			<img width="425" height="283" src="http://dia-a-dia-digital.com.ar/wp-content/uploads/2021/08/9b40eb15-255d-4550-bb2e-94da9209b086-425x283.jpg" class="attachment-color-newsmagazine-thumbnail-8 size-color-newsmagazine-thumbnail-8 wp-post-image" alt="EN SAN CAYETANO ESTÁ TODO ORGANIZADO PARA QUE LOS FIELES PUEDAN SALUDAR AL SANTO" loading="lazy" srcset="http://dia-a-dia-digital.com.ar/wp-content/uploads/2021/08/9b40eb15-255d-4550-bb2e-94da9209b086-425x283.jpg 425w, http://dia-a-dia-digital.com.ar/wp-content/uploads/2021/08/9b40eb15-255d-4550-bb2e-94da9209b086-112x75.jpg 112w, http://dia-a-dia-digital.com.ar/wp-content/uploads/2021/08/9b40eb15-255d-4550-bb2e-94da9209b086-430x287.jpg 430w" sizes="(max-width: 425px) 100vw, 425px" />		</a>
													<div class="content shadow_bbc">
													<div class="meta">
																													<span class="date altcolor"><i class="fas fa-clock"></i><span class="posted-on "><a href="http://dia-a-dia-digital.com.ar/2021/08/" rel="bookmark"><time class="entry-date published updated" datetime="7 de agosto de 2021">7 de agosto de 2021</time></a></span></span>
														<span class="date"><i class="fas fa-book-reader"><span class="pl-1"> 4 mins</span></i></a></span>													</div>
													<h2 class="title-medium pl-1"><a href="http://dia-a-dia-digital.com.ar/2021/08/07/en-san-cayetano-esta-todo-organizado-para-que-los-fieles-puedan-saludar-al-santo/">EN SAN CAYETANO ESTÁ TODO ORGANIZADO PARA QUE LOS FIELES PUEDAN SALUDAR AL SANTO</a></h2>
												</div>
											</div>
										</div>
																			<div class="mb-2 mt-1">
											<div class="news-head shadows">
														<a class="post-thumbnail" href="http://dia-a-dia-digital.com.ar/2021/08/07/comenzo-la-diplomatura-en-tecnologias-aplicadas-a-la-ensenanza-en-entornos-virtuales/" aria-hidden="true" tabindex="-1">
			<img width="425" height="230" src="http://dia-a-dia-digital.com.ar/wp-content/uploads/2021/08/thumbnail_diplomatura-bienv-425x230.png" class="attachment-color-newsmagazine-thumbnail-8 size-color-newsmagazine-thumbnail-8 wp-post-image" alt="COMENZÓ LA “DIPLOMATURA EN TECNOLOGÍAS APLICADAS A LA ENSEÑANZA EN ENTORNOS VIRTUALES”" loading="lazy" />		</a>
													<div class="content shadow_bbc">
													<div class="meta">
																													<span class="date altcolor"><i class="fas fa-clock"></i><span class="posted-on "><a href="http://dia-a-dia-digital.com.ar/2021/08/" rel="bookmark"><time class="entry-date published updated" datetime="7 de agosto de 2021">7 de agosto de 2021</time></a></span></span>
														<span class="date"><i class="fas fa-book-reader"><span class="pl-1"> 2 mins</span></i></a></span>													</div>
													<h2 class="title-medium pl-1"><a href="http://dia-a-dia-digital.com.ar/2021/08/07/comenzo-la-diplomatura-en-tecnologias-aplicadas-a-la-ensenanza-en-entornos-virtuales/">COMENZÓ LA “DIPLOMATURA EN TECNOLOGÍAS APLICADAS A LA ENSEÑANZA EN ENTORNOS VIRTUALES”</a></h2>
												</div>
											</div>
										</div>
																	</div>
							</div>
						</div>
					</section>
								<section id = "main-single-page" class=" central container" >
		<div class="row">
							<div class="col-lg-12 nopadding box">
				
			<article id="post-4621"  class="breadcrumbs" class="post-4621 post type-post status-publish format-standard has-post-thumbnail hentry category-locales" data-stellar-background-ratio="0.5">
				<div class="breadcrumbs-author">
					<header>
						<h1 class="entry-title">VECINALISTA RECLAMÓ POR LA PASIVIDAD DE LA JUSTICIA ANTE LAS ADICCIONES DE SU HIJO</h1><ul><meta name="numberOfItems" content="4" /><meta name="itemListOrder" content="Ascending" /><li itemprop="breadcrumb-item" itemscope itemtype="http://schema.org/ListItem" class="trail-item trail-begin"><a href="http://dia-a-dia-digital.com.ar" rel="home"><span itemprop="name">Inicio</span></a><meta itemprop="position" content="1" /></li><li itemprop="breadcrumb-item" itemscope itemtype="http://schema.org/ListItem" class="trail-item"><a href="http://dia-a-dia-digital.com.ar/2021/"><span itemprop="name">2021</span></a><meta itemprop="position" content="2" /></li><li itemprop="breadcrumb-item" itemscope itemtype="http://schema.org/ListItem" class="trail-item"><a href="http://dia-a-dia-digital.com.ar/2021/08/"><span itemprop="name">agosto</span></a><meta itemprop="position" content="3" /></li><li itemprop="breadcrumb-item" itemscope itemtype="http://schema.org/ListItem" class="trail-item trail-end"><a href="http://dia-a-dia-digital.com.ar/2021/08/09/"><span itemprop="name">09</span></a><meta itemprop="position" content="4" /></li></ol>					</header>
					
					<section id = "author-section">
    <div class="author ">
        <div class="media">
                            <div class="img-holder">
                    <img alt='' src='http://1.gravatar.com/avatar/d2df842976466fdf0558beeb420fe332?s=100&#038;d=mm&#038;r=g' srcset='http://1.gravatar.com/avatar/d2df842976466fdf0558beeb420fe332?s=200&#038;d=mm&#038;r=g 2x' class='avatar avatar-100 photo' height='100' width='100' loading='lazy'/>                </div>
                        <div class="media-body">
                <div class="title-share">
                    <div class= "w-100">
                        <span class="byline"> por <span class="vcard"><a class="url fn n " href="http://dia-a-dia-digital.com.ar/author/redaccion/">Redaccion</a></span></span> 
                    </div>
                                            <div>
                            marioyri@hotmail.com.ar                        </div>
                                    </div>
                                    <div >
                                            </div>
                            </div>
        </div>
    </div>
</section>				</div>
				<div id = "single-post-detail" class="single-page-detail" >
											<div class="single-image">
							<img width="900" height="1600" src="http://dia-a-dia-digital.com.ar/wp-content/uploads/2021/08/12ee0424-4b97-446f-b6d3-7d32c169bc0d-1.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" loading="lazy" srcset="http://dia-a-dia-digital.com.ar/wp-content/uploads/2021/08/12ee0424-4b97-446f-b6d3-7d32c169bc0d-1.jpg 900w, http://dia-a-dia-digital.com.ar/wp-content/uploads/2021/08/12ee0424-4b97-446f-b6d3-7d32c169bc0d-1-169x300.jpg 169w, http://dia-a-dia-digital.com.ar/wp-content/uploads/2021/08/12ee0424-4b97-446f-b6d3-7d32c169bc0d-1-576x1024.jpg 576w, http://dia-a-dia-digital.com.ar/wp-content/uploads/2021/08/12ee0424-4b97-446f-b6d3-7d32c169bc0d-1-768x1365.jpg 768w, http://dia-a-dia-digital.com.ar/wp-content/uploads/2021/08/12ee0424-4b97-446f-b6d3-7d32c169bc0d-1-864x1536.jpg 864w" sizes="(max-width: 900px) 100vw, 900px" />						</div>
							
	<div class="news-single single-news feature-image-yes">
					<div class="meta-share pl-5 pr-5 ">
				<div class="meta ">
											<span class="date pl-2 pr-2"><i class="fas fa-clock"></i><span class="posted-on "><a href="http://dia-a-dia-digital.com.ar/2021/08/" rel="bookmark"><time class="entry-date published updated" datetime="9 de agosto de 2021">9 de agosto de 2021</time></a></span></span>
											<span class="date pl-2 pr-2" ><i class="fas fa-comments"></i> 
						0						</span>
					<span class="date"><i class="fas fa-book-reader"><span class="pl-1"> 3 mins</span></i></a></span>							<span class="date pl-2 pr-2"><i class="far fa-calendar-alt"></i> 7 horas</span>
							
				</div>
				
			</div>
				<div class="news-content ">
			<p>Referente barrial de la zona noreste de nuestra ciudad, a través de nuestras páginas, ventiló una situación desesperante por la que está viviendo su familia por los problemas adictivos de su hijo mayor. Dijo que, tras haber sido arrojado a vivir en condiciones de calle, además su hijo, tiene problemas de adicciones y que se cansó de reclamarle a la justicia y (apuntó contra un juez en particular) que no hicieron nada por la salud de su hijo.</p>
<p>En este sentido, el vecinalista Rafael Maciel, comentó ante cronistas de El Sol-Tele5 que: “llevamos a mi hijo Rafael, al instituto (El Edén), de la ciudad de Concepción del Uruguay, para el tratamiento de su adicción”, y recordó que “luego de catorce días, lo llevamos para continuar su tratamiento”, y rezongó que “el viernes pasado se cumplieron cuatro meses de la resolución criminal del juez de familia N°1, el Dr. Raúl Tomaselli, quien, durante cuatro meses, hizo oídos sordos”, rezongó.</p>
<p>Maciel agregó además que: “hice muchos reclamos a la justicia, me cansé de golpear puertas para ser escuchado, pero lamentablemente, ni el fiscal de turno de ese momento, jamás se molestaron en tratar su condición supuesta de victimario y lo mandaron al muere a mi hijo, a pesar de su enfermedad adictiva”, reprochó.</p>
<p>Más adelante el vecinalista del barrio General Lamadrid, señaló ante nuestro medio que: “yo realicé una denuncia pública y la presente en tribunales porque mi hijo fue golpeado por personal de la Comisaria Tercera, pero lamentablemente fue ignorada su situación de calle y el abandono de persona, abuso de autoridad del juez y el comportamiento de su ex compañera porque, de ella y de sus hijos que lo ignoraron”, acotó Maciel.</p>
 <div class="clearfix"> </div>
			
			<div class="pt-5 pb-5"> 
						<a class= "post-categories" href="http://dia-a-dia-digital.com.ar/category/locales/" style=" border-bottom: 3px inset #e80913">
		Locales		</a>
		
				</div>
		</div>
				
	<nav class="navigation post-navigation" role="navigation" aria-label="Entradas">
		<h2 class="screen-reader-text">Navegación de entradas</h2>
		<div class="nav-links"><div class="nav-previous"><a href="http://dia-a-dia-digital.com.ar/2021/08/08/se-durmio-y-termino-en-el-agua-con-las-4-ruedas-para-arriba/" rel="prev">Entrada anterior</a></div><div class="nav-next"><a href="http://dia-a-dia-digital.com.ar/2021/08/09/un-hombre-termino-hospitalizado-tras-recibir-un-disparo-de-tumbera-en-el-estomago/" rel="next">Siguiente entrada</a></div></div>
	</nav> 
		<div class="comments-form ml-5 mr-5">
			
<div id="comments" class="comments-area">

		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Deja una respuesta <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2021/08/09/referente-barrial-de-la-zona-noreste-de-nuestra-ciudad-a-traves-de-nuestras-paginas-ventilo-una-situacion-desesperante-por-la-que-esta-viviendo-su-familia-por-los-problemas-adictivos-de-su-hijo-mayo/#respond" style="display:none;">Cancelar la respuesta</a></small></h3><form action="http://dia-a-dia-digital.com.ar/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><p class="comment-notes"><span id="email-notes">Tu dirección de correo electrónico no será publicada.</span> Los campos obligatorios están marcados con <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Comentario</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author">Nombre <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p>
<p class="comment-form-email"><label for="email">Correo electrónico <span class="required">*</span></label> <input id="email" name="email" type="email" value="" size="30" maxlength="100" aria-describedby="email-notes" required='required' /></p>
<p class="comment-form-url"><label for="url">Web</label> <input id="url" name="url" type="url" value="" size="30" maxlength="200" /></p>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /> <label for="wp-comment-cookies-consent">Guarda mi nombre, correo electrónico y web en este navegador para la próxima vez que comente.</label></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Publicar el comentario" /> <input type='hidden' name='comment_post_ID' value='4621' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><input type="hidden" id="ak_js" name="ak_js" value="211"/><textarea name="ak_hp_textarea" cols="45" rows="8" maxlength="100" style="display: none !important;"></textarea></form>	</div><!-- #respond -->
	
</div><!-- #comments -->		</div>
		
</div>				</div>
			</article>
			</div>
					</div>
	</section>

<!-- END -->


    <section class="layout-13 section  scroll-news ">
                    <div class ="container">
                                    <div class="row">
                        <div class="col-lg-9 col-md-9 " >
                            <div class="slider-for ">
                                                                        <div id="post-4636" class="post-4636 post type-post status-publish format-standard has-post-thumbnail hentry category-regionales">
                                            <!-- Single News -->
                                            <div class="single-news main animated wow slideInLeft" data-wow-duration="2s">
                                                    <div class="news-head ">
                                                        <img width="730" height="480" src="http://dia-a-dia-digital.com.ar/wp-content/uploads/2021/08/Cajero-Macro-900x480-1-730x480.jpg" class="attachment-color-newsmagazine-thumbnail-4 size-color-newsmagazine-thumbnail-4 wp-post-image" alt="" loading="lazy" srcset="http://dia-a-dia-digital.com.ar/wp-content/uploads/2021/08/Cajero-Macro-900x480-1-730x480.jpg 730w, http://dia-a-dia-digital.com.ar/wp-content/uploads/2021/08/Cajero-Macro-900x480-1-112x75.jpg 112w" sizes="(max-width: 730px) 100vw, 730px" />                                                    </div>
                                                <div class="content shadow_bbc">
                                                    <h3 class="title-medium mb-4"><a href="http://dia-a-dia-digital.com.ar/2021/08/09/encontro-dos-bolsas-con-dinero-en-un-cajero-y-los-entrego-a-su-duena/">Encontró dos bolsas con dinero en un cajero y los entregó a su dueña</a></h3>
                                                    <div class="meta ">
                                                        <span class="author">
                                                            <i class="fas fa-user-tie"></i>
                                                            <span class="byline"> por <span class="vcard"><a class="url fn n " href="http://dia-a-dia-digital.com.ar/author/redaccion/">Redaccion</a></span></span>																			
                                                        </span>
                                                        <span class="date"><i class="fas fa-clock"></i><span class="posted-on "><a href="http://dia-a-dia-digital.com.ar/2021/08/" rel="bookmark"><time class="entry-date published updated" datetime="9 de agosto de 2021">9 de agosto de 2021</time></a></span></span>
                                                        <span class="date"><i class="fas fa-comments"></i></span>
                                                        
                                                        <span class="date"><i class="fas fa-book-reader"><span class="pl-1"> 2 mins</span></i></a></span>                                                        <span class="date"><i class="far fa-calendar-alt"></i> 7 horas</span>                    
                                                    </div>
                                                </div>
                                            </div>  
                                        </div>                                         
                                                                            <div id="post-4633" class="post-4633 post type-post status-publish format-standard has-post-thumbnail hentry category-locales">
                                            <!-- Single News -->
                                            <div class="single-news main animated wow slideInLeft" data-wow-duration="2s">
                                                    <div class="news-head ">
                                                        <img width="730" height="487" src="http://dia-a-dia-digital.com.ar/wp-content/uploads/2021/08/o_1628473723-730x487.jpg" class="attachment-color-newsmagazine-thumbnail-4 size-color-newsmagazine-thumbnail-4 wp-post-image" alt="" loading="lazy" srcset="http://dia-a-dia-digital.com.ar/wp-content/uploads/2021/08/o_1628473723-730x487.jpg 730w, http://dia-a-dia-digital.com.ar/wp-content/uploads/2021/08/o_1628473723-300x200.jpg 300w, http://dia-a-dia-digital.com.ar/wp-content/uploads/2021/08/o_1628473723-1024x683.jpg 1024w, http://dia-a-dia-digital.com.ar/wp-content/uploads/2021/08/o_1628473723-768x512.jpg 768w, http://dia-a-dia-digital.com.ar/wp-content/uploads/2021/08/o_1628473723-650x434.jpg 650w, http://dia-a-dia-digital.com.ar/wp-content/uploads/2021/08/o_1628473723-112x75.jpg 112w, http://dia-a-dia-digital.com.ar/wp-content/uploads/2021/08/o_1628473723-425x283.jpg 425w, http://dia-a-dia-digital.com.ar/wp-content/uploads/2021/08/o_1628473723-430x287.jpg 430w, http://dia-a-dia-digital.com.ar/wp-content/uploads/2021/08/o_1628473723.jpg 1200w" sizes="(max-width: 730px) 100vw, 730px" />                                                    </div>
                                                <div class="content shadow_bbc">
                                                    <h3 class="title-medium mb-4"><a href="http://dia-a-dia-digital.com.ar/2021/08/09/a-las-proximas-clandestinas-las-van-a-organizar-en-la-quinta-de-olivos/">A las próximas clandestinas las van a organizar en la Quinta de Olivos</a></h3>
                                                    <div class="meta ">
                                                        <span class="author">
                                                            <i class="fas fa-user-tie"></i>
                                                            <span class="byline"> por <span class="vcard"><a class="url fn n " href="http://dia-a-dia-digital.com.ar/author/redaccion/">Redaccion</a></span></span>																			
                                                        </span>
                                                        <span class="date"><i class="fas fa-clock"></i><span class="posted-on "><a href="http://dia-a-dia-digital.com.ar/2021/08/" rel="bookmark"><time class="entry-date published updated" datetime="9 de agosto de 2021">9 de agosto de 2021</time></a></span></span>
                                                        <span class="date"><i class="fas fa-comments"></i></span>
                                                        
                                                        <span class="date"><i class="fas fa-book-reader"><span class="pl-1"> 2 mins</span></i></a></span>                                                        <span class="date"><i class="far fa-calendar-alt"></i> 7 horas</span>                    
                                                    </div>
                                                </div>
                                            </div>  
                                        </div>                                         
                                                                            <div id="post-4629" class="post-4629 post type-post status-publish format-standard has-post-thumbnail hentry category-locales">
                                            <!-- Single News -->
                                            <div class="single-news main animated wow slideInLeft" data-wow-duration="2s">
                                                    <div class="news-head ">
                                                        <img width="405" height="379" src="http://dia-a-dia-digital.com.ar/wp-content/uploads/2021/08/o_1628459784.jpg" class="attachment-color-newsmagazine-thumbnail-4 size-color-newsmagazine-thumbnail-4 wp-post-image" alt="" loading="lazy" srcset="http://dia-a-dia-digital.com.ar/wp-content/uploads/2021/08/o_1628459784.jpg 405w, http://dia-a-dia-digital.com.ar/wp-content/uploads/2021/08/o_1628459784-300x281.jpg 300w" sizes="(max-width: 405px) 100vw, 405px" />                                                    </div>
                                                <div class="content shadow_bbc">
                                                    <h3 class="title-medium mb-4"><a href="http://dia-a-dia-digital.com.ar/2021/08/09/la-agrupacion-puente-realizo-un-banderazo-en-salto-y-en-concordia-por-la-reapertura-fronteriza/">LA AGRUPACIÓN PUENTE REALIZÓ UN BANDERAZO EN SALTO Y EN CONCORDIA, POR LA REAPERTURA FRONTERIZA</a></h3>
                                                    <div class="meta ">
                                                        <span class="author">
                                                            <i class="fas fa-user-tie"></i>
                                                            <span class="byline"> por <span class="vcard"><a class="url fn n " href="http://dia-a-dia-digital.com.ar/author/redaccion/">Redaccion</a></span></span>																			
                                                        </span>
                                                        <span class="date"><i class="fas fa-clock"></i><span class="posted-on "><a href="http://dia-a-dia-digital.com.ar/2021/08/" rel="bookmark"><time class="entry-date published updated" datetime="9 de agosto de 2021">9 de agosto de 2021</time></a></span></span>
                                                        <span class="date"><i class="fas fa-comments"></i></span>
                                                        
                                                        <span class="date"><i class="fas fa-book-reader"><span class="pl-1"> 3 mins</span></i></a></span>                                                        <span class="date"><i class="far fa-calendar-alt"></i> 7 horas</span>                    
                                                    </div>
                                                </div>
                                            </div>  
                                        </div>                                         
                                                                            <div id="post-4624" class="post-4624 post type-post status-publish format-standard has-post-thumbnail hentry category-policiales">
                                            <!-- Single News -->
                                            <div class="single-news main animated wow slideInLeft" data-wow-duration="2s">
                                                    <div class="news-head ">
                                                        <img width="300" height="168" src="http://dia-a-dia-digital.com.ar/wp-content/uploads/2021/08/images.jpg" class="attachment-color-newsmagazine-thumbnail-4 size-color-newsmagazine-thumbnail-4 wp-post-image" alt="" loading="lazy" />                                                    </div>
                                                <div class="content shadow_bbc">
                                                    <h3 class="title-medium mb-4"><a href="http://dia-a-dia-digital.com.ar/2021/08/09/un-hombre-termino-hospitalizado-tras-recibir-un-disparo-de-tumbera-en-el-estomago/">UN HOMBRE TERMINÓ HOSPITALIZADO TRAS RECIBIR UN DISPARO DE “TUMBERA” EN EL ESTOMAGO</a></h3>
                                                    <div class="meta ">
                                                        <span class="author">
                                                            <i class="fas fa-user-tie"></i>
                                                            <span class="byline"> por <span class="vcard"><a class="url fn n " href="http://dia-a-dia-digital.com.ar/author/redaccion/">Redaccion</a></span></span>																			
                                                        </span>
                                                        <span class="date"><i class="fas fa-clock"></i><span class="posted-on "><a href="http://dia-a-dia-digital.com.ar/2021/08/" rel="bookmark"><time class="entry-date published updated" datetime="9 de agosto de 2021">9 de agosto de 2021</time></a></span></span>
                                                        <span class="date"><i class="fas fa-comments"></i></span>
                                                        
                                                        <span class="date"><i class="fas fa-book-reader"><span class="pl-1"> 3 mins</span></i></a></span>                                                        <span class="date"><i class="far fa-calendar-alt"></i> 7 horas</span>                    
                                                    </div>
                                                </div>
                                            </div>  
                                        </div>                                         
                                                                            <div id="post-4621" class="post-4621 post type-post status-publish format-standard has-post-thumbnail hentry category-locales">
                                            <!-- Single News -->
                                            <div class="single-news main animated wow slideInLeft" data-wow-duration="2s">
                                                    <div class="news-head ">
                                                        <img width="730" height="487" src="http://dia-a-dia-digital.com.ar/wp-content/uploads/2021/08/12ee0424-4b97-446f-b6d3-7d32c169bc0d-1-730x487.jpg" class="attachment-color-newsmagazine-thumbnail-4 size-color-newsmagazine-thumbnail-4 wp-post-image" alt="" loading="lazy" srcset="http://dia-a-dia-digital.com.ar/wp-content/uploads/2021/08/12ee0424-4b97-446f-b6d3-7d32c169bc0d-1-730x487.jpg 730w, http://dia-a-dia-digital.com.ar/wp-content/uploads/2021/08/12ee0424-4b97-446f-b6d3-7d32c169bc0d-1-650x434.jpg 650w, http://dia-a-dia-digital.com.ar/wp-content/uploads/2021/08/12ee0424-4b97-446f-b6d3-7d32c169bc0d-1-112x75.jpg 112w, http://dia-a-dia-digital.com.ar/wp-content/uploads/2021/08/12ee0424-4b97-446f-b6d3-7d32c169bc0d-1-425x283.jpg 425w, http://dia-a-dia-digital.com.ar/wp-content/uploads/2021/08/12ee0424-4b97-446f-b6d3-7d32c169bc0d-1-430x287.jpg 430w" sizes="(max-width: 730px) 100vw, 730px" />                                                    </div>
                                                <div class="content shadow_bbc">
                                                    <h3 class="title-medium mb-4"><a href="http://dia-a-dia-digital.com.ar/2021/08/09/referente-barrial-de-la-zona-noreste-de-nuestra-ciudad-a-traves-de-nuestras-paginas-ventilo-una-situacion-desesperante-por-la-que-esta-viviendo-su-familia-por-los-problemas-adictivos-de-su-hijo-mayo/">VECINALISTA RECLAMÓ POR LA PASIVIDAD DE LA JUSTICIA ANTE LAS ADICCIONES DE SU HIJO</a></h3>
                                                    <div class="meta ">
                                                        <span class="author">
                                                            <i class="fas fa-user-tie"></i>
                                                            <span class="byline"> por <span class="vcard"><a class="url fn n " href="http://dia-a-dia-digital.com.ar/author/redaccion/">Redaccion</a></span></span>																			
                                                        </span>
                                                        <span class="date"><i class="fas fa-clock"></i><span class="posted-on "><a href="http://dia-a-dia-digital.com.ar/2021/08/" rel="bookmark"><time class="entry-date published updated" datetime="9 de agosto de 2021">9 de agosto de 2021</time></a></span></span>
                                                        <span class="date"><i class="fas fa-comments"></i></span>
                                                        
                                                        <span class="date"><i class="fas fa-book-reader"><span class="pl-1"> 3 mins</span></i></a></span>                                                        <span class="date"><i class="far fa-calendar-alt"></i> 7 horas</span>                    
                                                    </div>
                                                </div>
                                            </div>  
                                        </div>                                         
                                                                            <div id="post-4614" class="post-4614 post type-post status-publish format-standard has-post-thumbnail hentry category-regionales">
                                            <!-- Single News -->
                                            <div class="single-news main animated wow slideInLeft" data-wow-duration="2s">
                                                    <div class="news-head ">
                                                        <img width="730" height="487" src="http://dia-a-dia-digital.com.ar/wp-content/uploads/2021/08/r_1628468298-730x487.jpg" class="attachment-color-newsmagazine-thumbnail-4 size-color-newsmagazine-thumbnail-4 wp-post-image" alt="" loading="lazy" srcset="http://dia-a-dia-digital.com.ar/wp-content/uploads/2021/08/r_1628468298-730x487.jpg 730w, http://dia-a-dia-digital.com.ar/wp-content/uploads/2021/08/r_1628468298-300x200.jpg 300w, http://dia-a-dia-digital.com.ar/wp-content/uploads/2021/08/r_1628468298-650x434.jpg 650w, http://dia-a-dia-digital.com.ar/wp-content/uploads/2021/08/r_1628468298-112x75.jpg 112w, http://dia-a-dia-digital.com.ar/wp-content/uploads/2021/08/r_1628468298-425x283.jpg 425w, http://dia-a-dia-digital.com.ar/wp-content/uploads/2021/08/r_1628468298-430x287.jpg 430w, http://dia-a-dia-digital.com.ar/wp-content/uploads/2021/08/r_1628468298.jpg 768w" sizes="(max-width: 730px) 100vw, 730px" />                                                    </div>
                                                <div class="content shadow_bbc">
                                                    <h3 class="title-medium mb-4"><a href="http://dia-a-dia-digital.com.ar/2021/08/08/se-durmio-y-termino-en-el-agua-con-las-4-ruedas-para-arriba/">Se durmió y terminó en el agua con las 4 ruedas para arriba</a></h3>
                                                    <div class="meta ">
                                                        <span class="author">
                                                            <i class="fas fa-user-tie"></i>
                                                            <span class="byline"> por <span class="vcard"><a class="url fn n " href="http://dia-a-dia-digital.com.ar/author/redaccion/">Redaccion</a></span></span>																			
                                                        </span>
                                                        <span class="date"><i class="fas fa-clock"></i><span class="posted-on "><a href="http://dia-a-dia-digital.com.ar/2021/08/" rel="bookmark"><time class="entry-date published updated" datetime="8 de agosto de 2021">8 de agosto de 2021</time></a></span></span>
                                                        <span class="date"><i class="fas fa-comments"></i></span>
                                                        
                                                        <span class="date"><i class="fas fa-book-reader"><span class="pl-1"> 1 min</span></i></a></span>                                                        <span class="date"><i class="far fa-calendar-alt"></i> 17 horas</span>                    
                                                    </div>
                                                </div>
                                            </div>  
                                        </div>                                         
                                                                            <div id="post-4611" class="post-4611 post type-post status-publish format-standard has-post-thumbnail hentry category-policiales">
                                            <!-- Single News -->
                                            <div class="single-news main animated wow slideInLeft" data-wow-duration="2s">
                                                    <div class="news-head ">
                                                        <img width="730" height="487" src="http://dia-a-dia-digital.com.ar/wp-content/uploads/2021/08/tumbera-730x487.jpeg" class="attachment-color-newsmagazine-thumbnail-4 size-color-newsmagazine-thumbnail-4 wp-post-image" alt="" loading="lazy" srcset="http://dia-a-dia-digital.com.ar/wp-content/uploads/2021/08/tumbera-730x487.jpeg 730w, http://dia-a-dia-digital.com.ar/wp-content/uploads/2021/08/tumbera-650x434.jpeg 650w, http://dia-a-dia-digital.com.ar/wp-content/uploads/2021/08/tumbera-112x75.jpeg 112w, http://dia-a-dia-digital.com.ar/wp-content/uploads/2021/08/tumbera-425x283.jpeg 425w, http://dia-a-dia-digital.com.ar/wp-content/uploads/2021/08/tumbera-430x287.jpeg 430w" sizes="(max-width: 730px) 100vw, 730px" />                                                    </div>
                                                <div class="content shadow_bbc">
                                                    <h3 class="title-medium mb-4"><a href="http://dia-a-dia-digital.com.ar/2021/08/08/lo-mandaron-al-hospital-de-un-tumberazo/">Lo mandaron al hospital de un «tumberazo»</a></h3>
                                                    <div class="meta ">
                                                        <span class="author">
                                                            <i class="fas fa-user-tie"></i>
                                                            <span class="byline"> por <span class="vcard"><a class="url fn n " href="http://dia-a-dia-digital.com.ar/author/redaccion/">Redaccion</a></span></span>																			
                                                        </span>
                                                        <span class="date"><i class="fas fa-clock"></i><span class="posted-on "><a href="http://dia-a-dia-digital.com.ar/2021/08/" rel="bookmark"><time class="entry-date published updated" datetime="8 de agosto de 2021">8 de agosto de 2021</time></a></span></span>
                                                        <span class="date"><i class="fas fa-comments"></i></span>
                                                        
                                                        <span class="date"><i class="fas fa-book-reader"><span class="pl-1"> 2 mins</span></i></a></span>                                                        <span class="date"><i class="far fa-calendar-alt"></i> 17 horas</span>                    
                                                    </div>
                                                </div>
                                            </div>  
                                        </div>                                         
                                                                </div>
                        </div>
                    <div class="col-lg-3 col-md-3 pt-5 slick-sidebar-layout13" >     
                        <div class="slider-nav layout-13-vertical animated wow slideInRight" data-wow-duration="2s" >  
                                                            <!-- Single News -->
                                                                                    <img width="650" height="434" src="http://dia-a-dia-digital.com.ar/wp-content/uploads/2021/08/Cajero-Macro-900x480-1-650x434.jpg" class="attachment-color-newsmagazine-thumbnail-1 size-color-newsmagazine-thumbnail-1 wp-post-image" alt="" loading="lazy" srcset="http://dia-a-dia-digital.com.ar/wp-content/uploads/2021/08/Cajero-Macro-900x480-1-650x434.jpg 650w, http://dia-a-dia-digital.com.ar/wp-content/uploads/2021/08/Cajero-Macro-900x480-1-112x75.jpg 112w, http://dia-a-dia-digital.com.ar/wp-content/uploads/2021/08/Cajero-Macro-900x480-1-425x283.jpg 425w, http://dia-a-dia-digital.com.ar/wp-content/uploads/2021/08/Cajero-Macro-900x480-1-430x287.jpg 430w" sizes="(max-width: 650px) 100vw, 650px" />                                                                            <!--/ End Single News -->
                                                                    <!-- Single News -->
                                                                                    <img width="650" height="434" src="http://dia-a-dia-digital.com.ar/wp-content/uploads/2021/08/o_1628473723-650x434.jpg" class="attachment-color-newsmagazine-thumbnail-1 size-color-newsmagazine-thumbnail-1 wp-post-image" alt="" loading="lazy" srcset="http://dia-a-dia-digital.com.ar/wp-content/uploads/2021/08/o_1628473723-650x434.jpg 650w, http://dia-a-dia-digital.com.ar/wp-content/uploads/2021/08/o_1628473723-300x200.jpg 300w, http://dia-a-dia-digital.com.ar/wp-content/uploads/2021/08/o_1628473723-1024x683.jpg 1024w, http://dia-a-dia-digital.com.ar/wp-content/uploads/2021/08/o_1628473723-768x512.jpg 768w, http://dia-a-dia-digital.com.ar/wp-content/uploads/2021/08/o_1628473723-730x487.jpg 730w, http://dia-a-dia-digital.com.ar/wp-content/uploads/2021/08/o_1628473723-112x75.jpg 112w, http://dia-a-dia-digital.com.ar/wp-content/uploads/2021/08/o_1628473723-425x283.jpg 425w, http://dia-a-dia-digital.com.ar/wp-content/uploads/2021/08/o_1628473723-430x287.jpg 430w, http://dia-a-dia-digital.com.ar/wp-content/uploads/2021/08/o_1628473723.jpg 1200w" sizes="(max-width: 650px) 100vw, 650px" />                                                                            <!--/ End Single News -->
                                                                    <!-- Single News -->
                                                                                    <img width="405" height="379" src="http://dia-a-dia-digital.com.ar/wp-content/uploads/2021/08/o_1628459784.jpg" class="attachment-color-newsmagazine-thumbnail-1 size-color-newsmagazine-thumbnail-1 wp-post-image" alt="" loading="lazy" srcset="http://dia-a-dia-digital.com.ar/wp-content/uploads/2021/08/o_1628459784.jpg 405w, http://dia-a-dia-digital.com.ar/wp-content/uploads/2021/08/o_1628459784-300x281.jpg 300w" sizes="(max-width: 405px) 100vw, 405px" />                                                                            <!--/ End Single News -->
                                                                    <!-- Single News -->
                                                                                    <img width="300" height="168" src="http://dia-a-dia-digital.com.ar/wp-content/uploads/2021/08/images.jpg" class="attachment-color-newsmagazine-thumbnail-1 size-color-newsmagazine-thumbnail-1 wp-post-image" alt="" loading="lazy" />                                                                            <!--/ End Single News -->
                                                                    <!-- Single News -->
                                                                                    <img width="650" height="434" src="http://dia-a-dia-digital.com.ar/wp-content/uploads/2021/08/12ee0424-4b97-446f-b6d3-7d32c169bc0d-1-650x434.jpg" class="attachment-color-newsmagazine-thumbnail-1 size-color-newsmagazine-thumbnail-1 wp-post-image" alt="" loading="lazy" srcset="http://dia-a-dia-digital.com.ar/wp-content/uploads/2021/08/12ee0424-4b97-446f-b6d3-7d32c169bc0d-1-650x434.jpg 650w, http://dia-a-dia-digital.com.ar/wp-content/uploads/2021/08/12ee0424-4b97-446f-b6d3-7d32c169bc0d-1-730x487.jpg 730w, http://dia-a-dia-digital.com.ar/wp-content/uploads/2021/08/12ee0424-4b97-446f-b6d3-7d32c169bc0d-1-112x75.jpg 112w, http://dia-a-dia-digital.com.ar/wp-content/uploads/2021/08/12ee0424-4b97-446f-b6d3-7d32c169bc0d-1-425x283.jpg 425w, http://dia-a-dia-digital.com.ar/wp-content/uploads/2021/08/12ee0424-4b97-446f-b6d3-7d32c169bc0d-1-430x287.jpg 430w" sizes="(max-width: 650px) 100vw, 650px" />                                                                            <!--/ End Single News -->
                                                                    <!-- Single News -->
                                                                                    <img width="650" height="434" src="http://dia-a-dia-digital.com.ar/wp-content/uploads/2021/08/r_1628468298-650x434.jpg" class="attachment-color-newsmagazine-thumbnail-1 size-color-newsmagazine-thumbnail-1 wp-post-image" alt="" loading="lazy" srcset="http://dia-a-dia-digital.com.ar/wp-content/uploads/2021/08/r_1628468298-650x434.jpg 650w, http://dia-a-dia-digital.com.ar/wp-content/uploads/2021/08/r_1628468298-300x200.jpg 300w, http://dia-a-dia-digital.com.ar/wp-content/uploads/2021/08/r_1628468298-730x487.jpg 730w, http://dia-a-dia-digital.com.ar/wp-content/uploads/2021/08/r_1628468298-112x75.jpg 112w, http://dia-a-dia-digital.com.ar/wp-content/uploads/2021/08/r_1628468298-425x283.jpg 425w, http://dia-a-dia-digital.com.ar/wp-content/uploads/2021/08/r_1628468298-430x287.jpg 430w, http://dia-a-dia-digital.com.ar/wp-content/uploads/2021/08/r_1628468298.jpg 768w" sizes="(max-width: 650px) 100vw, 650px" />                                                                            <!--/ End Single News -->
                                                                    <!-- Single News -->
                                                                                    <img width="650" height="434" src="http://dia-a-dia-digital.com.ar/wp-content/uploads/2021/08/tumbera-650x434.jpeg" class="attachment-color-newsmagazine-thumbnail-1 size-color-newsmagazine-thumbnail-1 wp-post-image" alt="" loading="lazy" srcset="http://dia-a-dia-digital.com.ar/wp-content/uploads/2021/08/tumbera-650x434.jpeg 650w, http://dia-a-dia-digital.com.ar/wp-content/uploads/2021/08/tumbera-730x487.jpeg 730w, http://dia-a-dia-digital.com.ar/wp-content/uploads/2021/08/tumbera-112x75.jpeg 112w, http://dia-a-dia-digital.com.ar/wp-content/uploads/2021/08/tumbera-425x283.jpeg 425w, http://dia-a-dia-digital.com.ar/wp-content/uploads/2021/08/tumbera-430x287.jpeg 430w" sizes="(max-width: 650px) 100vw, 650px" />                                                                            <!--/ End Single News -->
                                                        </div>
                    </div>
                </div>
            </div>
                </section>

</main>
<!-- Footer Area -->
<footer class="footer">
	
	<!-- Footer Top -->
	<div class="footer-top ">
		<div class="container">
			<div class="row">
									<div class="col-lg-3 col-md-6">
						<div class="single-footer">
														<h2></h2>
																<div class="single-news mb-2 mt-2">
										<div class="news-head">
											<img width="122" height="122" src="http://dia-a-dia-digital.com.ar/wp-content/uploads/2021/08/Cajero-Macro-900x480-1-122x122.jpg" class="attachment-color-newsmagazine-thumbnail-12 size-color-newsmagazine-thumbnail-12 wp-post-image" alt="" loading="lazy" srcset="http://dia-a-dia-digital.com.ar/wp-content/uploads/2021/08/Cajero-Macro-900x480-1-122x122.jpg 122w, http://dia-a-dia-digital.com.ar/wp-content/uploads/2021/08/Cajero-Macro-900x480-1-150x150.jpg 150w" sizes="(max-width: 122px) 100vw, 122px" />										</div>
										<div class="news-content clearfix">
											<h3><a href="http://dia-a-dia-digital.com.ar/2021/08/09/encontro-dos-bolsas-con-dinero-en-un-cajero-y-los-entrego-a-su-duena/">Encontró dos bolsas con dinero en un cajero y los entregó a su dueña</a></h3>
											<div class="meta">
												<span class="date">
																									</span>
											</div>
										</div>
									</div>
																		<div class="single-news mb-2 mt-2">
										<div class="news-head">
											<img width="122" height="122" src="http://dia-a-dia-digital.com.ar/wp-content/uploads/2021/08/o_1628473723-122x122.jpg" class="attachment-color-newsmagazine-thumbnail-12 size-color-newsmagazine-thumbnail-12 wp-post-image" alt="" loading="lazy" srcset="http://dia-a-dia-digital.com.ar/wp-content/uploads/2021/08/o_1628473723-122x122.jpg 122w, http://dia-a-dia-digital.com.ar/wp-content/uploads/2021/08/o_1628473723-150x150.jpg 150w" sizes="(max-width: 122px) 100vw, 122px" />										</div>
										<div class="news-content clearfix">
											<h3><a href="http://dia-a-dia-digital.com.ar/2021/08/09/a-las-proximas-clandestinas-las-van-a-organizar-en-la-quinta-de-olivos/">A las próximas clandestinas las van a organizar en la Quinta de Olivos</a></h3>
											<div class="meta">
												<span class="date">
																									</span>
											</div>
										</div>
									</div>
																		<div class="single-news mb-2 mt-2">
										<div class="news-head">
											<img width="122" height="122" src="http://dia-a-dia-digital.com.ar/wp-content/uploads/2021/08/o_1628459784-122x122.jpg" class="attachment-color-newsmagazine-thumbnail-12 size-color-newsmagazine-thumbnail-12 wp-post-image" alt="" loading="lazy" srcset="http://dia-a-dia-digital.com.ar/wp-content/uploads/2021/08/o_1628459784-122x122.jpg 122w, http://dia-a-dia-digital.com.ar/wp-content/uploads/2021/08/o_1628459784-150x150.jpg 150w" sizes="(max-width: 122px) 100vw, 122px" />										</div>
										<div class="news-content clearfix">
											<h3><a href="http://dia-a-dia-digital.com.ar/2021/08/09/la-agrupacion-puente-realizo-un-banderazo-en-salto-y-en-concordia-por-la-reapertura-fronteriza/">LA AGRUPACIÓN PUENTE REALIZÓ UN BANDERAZO EN SALTO Y EN CONCORDIA, POR LA REAPERTURA FRONTERIZA</a></h3>
											<div class="meta">
												<span class="date">
																									</span>
											</div>
										</div>
									</div>
															</div>
					</div>
				
			</div>
		</div>
	</div>
	<!-- End Footer Top -->

	<!-- Copyright -->
    <div class="copyright">
        <div class="container">
            <div class="row">
                <div class="col-lg-12">
                        <div class="copyright-content text-center">
                            <p><i class="fa fa-copyright"></i>
                                Funciona gracias a WordPress                                <span class="sep"> | </span>
                                    Tema: <a class="text-decoration-underline" href="https://www.postmagthemes.com/downloads/color-newsmagazine-free-wordpress-theme/" target="_blank">Color NewsMagazine WordPress Theme</a> de <a href="https://www.postmagthemes.com" target="_blank" >Postmagthemes</a>                            <p>
                        </div>
                </div>
            </div>
        </div>
    </div>
    <!-- End Copyright -->
</footer>
<!-- End Footer Area -->
<!-- Initialize Swiper -->
<script type='text/javascript' src='http://dia-a-dia-digital.com.ar/wp-content/themes/color-newsmagazine/assets/js/slick.js?ver=1.6.0' id='ken-wheeler-slick-js-js'></script>
<script type='text/javascript' src='http://dia-a-dia-digital.com.ar/wp-content/themes/color-newsmagazine/assets/js/popper.js?ver=3.3.1' id='popper-js'></script>
<script type='text/javascript' src='http://dia-a-dia-digital.com.ar/wp-content/themes/color-newsmagazine/assets/js/bootstrap.js?ver=4.4.1' id='bootstrap-js'></script>
<script type='text/javascript' src='http://dia-a-dia-digital.com.ar/wp-content/themes/color-newsmagazine/assets/js/modernizr.js?ver=2.8.3' id='modernizr-js'></script>
<script type='text/javascript' src='http://dia-a-dia-digital.com.ar/wp-content/themes/color-newsmagazine/assets/js/jquery.scrollUp.js?ver=2.4.1' id='jquery-scrollUp-js'></script>
<script type='text/javascript' src='http://dia-a-dia-digital.com.ar/wp-content/themes/color-newsmagazine/assets/js/jquery.slicknav.js?ver=1.0.10' id='jquery-slicknav-js'></script>
<script type='text/javascript' src='http://dia-a-dia-digital.com.ar/wp-content/themes/color-newsmagazine/assets/js/easing.js?ver=1.4.1' id='easing-js'></script>
<script type='text/javascript' src='http://dia-a-dia-digital.com.ar/wp-content/themes/color-newsmagazine/assets/js/wow.js?ver=1.1.2' id='wow-js'></script>
<script type='text/javascript' src='http://dia-a-dia-digital.com.ar/wp-content/themes/color-newsmagazine/assets/js/magnific-popup.js?ver=1.1.0' id='magnific-popup-js'></script>
<script type='text/javascript' src='http://dia-a-dia-digital.com.ar/wp-content/themes/color-newsmagazine/js/navigation.js?ver=20151215' id='color-newsmagazine-navigation-js'></script>
<script type='text/javascript' src='http://dia-a-dia-digital.com.ar/wp-content/themes/color-newsmagazine/js/skip-link-focus-fix.js?ver=20151215' id='color-newsmagazine-skip-link-focus-fix-js'></script>
<script type='text/javascript' src='http://dia-a-dia-digital.com.ar/wp-includes/js/comment-reply.min.js?ver=5.8' id='comment-reply-js'></script>
<script type='text/javascript' src='http://dia-a-dia-digital.com.ar/wp-content/themes/color-newsmagazine/assets/js/active.js?ver=1.1.0' id='color-newsmagazine-active-js'></script>
<script type='text/javascript' src='http://dia-a-dia-digital.com.ar/wp-includes/js/wp-embed.min.js?ver=5.8' id='wp-embed-js'></script>
</body>
</html>