<!DOCTYPE html>
<html lang="es">
<head>
			<meta charset="UTF-8" />
		<meta name="viewport" content="width=device-width, initial-scale=1">
		<link rel="profile" href="http://gmpg.org/xfn/11" />
		<title>Bomberos debieron combatir un grave incendio en un establecimiento de la familia Russo Marco &#8211; PERIODISMO INDEPENDIENE</title>
<meta name='robots' content='max-image-preview:large' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="PERIODISMO INDEPENDIENE &raquo; Feed" href="http://dia-a-dia-digital.com.ar/feed/" />
<link rel="alternate" type="application/rss+xml" title="PERIODISMO INDEPENDIENE &raquo; Feed de los comentarios" href="http://dia-a-dia-digital.com.ar/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="PERIODISMO INDEPENDIENE &raquo; Comentario Bomberos debieron combatir un grave incendio en un establecimiento de la familia Russo Marco del feed" href="http://dia-a-dia-digital.com.ar/2021/11/07/bomberos-debieron-combatir-un-grave-incendio-en-un-establecimiento-de-la-familia-russo-marco/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/dia-a-dia-digital.com.ar\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.8.1"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='http://dia-a-dia-digital.com.ar/wp-includes/css/dist/block-library/style.min.css?ver=5.8.1' type='text/css' media='all' />
<style id='wp-block-library-theme-inline-css' type='text/css'>
#start-resizable-editor-section{display:none}.wp-block-audio figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-audio figcaption{color:hsla(0,0%,100%,.65)}.wp-block-code{font-family:Menlo,Consolas,monaco,monospace;color:#1e1e1e;padding:.8em 1em;border:1px solid #ddd;border-radius:4px}.wp-block-embed figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-embed figcaption{color:hsla(0,0%,100%,.65)}.blocks-gallery-caption{color:#555;font-size:13px;text-align:center}.is-dark-theme .blocks-gallery-caption{color:hsla(0,0%,100%,.65)}.wp-block-image figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-image figcaption{color:hsla(0,0%,100%,.65)}.wp-block-pullquote{border-top:4px solid;border-bottom:4px solid;margin-bottom:1.75em;color:currentColor}.wp-block-pullquote__citation,.wp-block-pullquote cite,.wp-block-pullquote footer{color:currentColor;text-transform:uppercase;font-size:.8125em;font-style:normal}.wp-block-quote{border-left:.25em solid;margin:0 0 1.75em;padding-left:1em}.wp-block-quote cite,.wp-block-quote footer{color:currentColor;font-size:.8125em;position:relative;font-style:normal}.wp-block-quote.has-text-align-right{border-left:none;border-right:.25em solid;padding-left:0;padding-right:1em}.wp-block-quote.has-text-align-center{border:none;padding-left:0}.wp-block-quote.is-large,.wp-block-quote.is-style-large{border:none}.wp-block-search .wp-block-search__label{font-weight:700}.wp-block-group.has-background{padding:1.25em 2.375em;margin-top:0;margin-bottom:0}.wp-block-separator{border:none;border-bottom:2px solid;margin-left:auto;margin-right:auto;opacity:.4}.wp-block-separator:not(.is-style-wide):not(.is-style-dots){width:100px}.wp-block-separator.has-background:not(.is-style-dots){border-bottom:none;height:1px}.wp-block-separator.has-background:not(.is-style-wide):not(.is-style-dots){height:2px}.wp-block-table thead{border-bottom:3px solid}.wp-block-table tfoot{border-top:3px solid}.wp-block-table td,.wp-block-table th{padding:.5em;border:1px solid;word-break:normal}.wp-block-table figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-table figcaption{color:hsla(0,0%,100%,.65)}.wp-block-video figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-video figcaption{color:hsla(0,0%,100%,.65)}.wp-block-template-part.has-background{padding:1.25em 2.375em;margin-top:0;margin-bottom:0}#end-resizable-editor-section{display:none}
</style>
<link rel='stylesheet' id='colormag_style-css'  href='http://dia-a-dia-digital.com.ar/wp-content/themes/colormag/style.css?ver=2.1.0' type='text/css' media='all' />
<style id='colormag_style-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='colormag-fontawesome-css'  href='http://dia-a-dia-digital.com.ar/wp-content/themes/colormag/fontawesome/css/font-awesome.min.css?ver=2.1.0' type='text/css' media='all' />
<link rel='stylesheet' id='colormag_googlefonts-css'  href='//fonts.googleapis.com/css?family=Open+Sans%3A400%2C600&#038;1&#038;display=swap&#038;ver=2.1.0' type='text/css' media='all' />
<script type='text/javascript' src='http://dia-a-dia-digital.com.ar/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript' src='http://dia-a-dia-digital.com.ar/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<!--[if lte IE 8]>
<script type='text/javascript' src='http://dia-a-dia-digital.com.ar/wp-content/themes/colormag/js/html5shiv.min.js?ver=2.1.0' id='html5-js'></script>
<![endif]-->
<link rel="https://api.w.org/" href="http://dia-a-dia-digital.com.ar/wp-json/" /><link rel="alternate" type="application/json" href="http://dia-a-dia-digital.com.ar/wp-json/wp/v2/posts/5950" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://dia-a-dia-digital.com.ar/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://dia-a-dia-digital.com.ar/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.8.1" />
<link rel="canonical" href="http://dia-a-dia-digital.com.ar/2021/11/07/bomberos-debieron-combatir-un-grave-incendio-en-un-establecimiento-de-la-familia-russo-marco/" />
<link rel='shortlink' href='http://dia-a-dia-digital.com.ar/?p=5950' />
<link rel="alternate" type="application/json+oembed" href="http://dia-a-dia-digital.com.ar/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fdia-a-dia-digital.com.ar%2F2021%2F11%2F07%2Fbomberos-debieron-combatir-un-grave-incendio-en-un-establecimiento-de-la-familia-russo-marco%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://dia-a-dia-digital.com.ar/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fdia-a-dia-digital.com.ar%2F2021%2F11%2F07%2Fbomberos-debieron-combatir-un-grave-incendio-en-un-establecimiento-de-la-familia-russo-marco%2F&#038;format=xml" />
<link rel="pingback" href="http://dia-a-dia-digital.com.ar/xmlrpc.php"><style type="text/css" id="custom-background-css">
body.custom-background { background-color: #bababa; }
</style>
	<link rel="icon" href="http://dia-a-dia-digital.com.ar/wp-content/uploads/2020/11/cropped-1-243-300x160-1-32x32.jpg" sizes="32x32" />
<link rel="icon" href="http://dia-a-dia-digital.com.ar/wp-content/uploads/2020/11/cropped-1-243-300x160-1-192x192.jpg" sizes="192x192" />
<link rel="apple-touch-icon" href="http://dia-a-dia-digital.com.ar/wp-content/uploads/2020/11/cropped-1-243-300x160-1-180x180.jpg" />
<meta name="msapplication-TileImage" content="http://dia-a-dia-digital.com.ar/wp-content/uploads/2020/11/cropped-1-243-300x160-1-270x270.jpg" />
</head>

<body class="post-template-default single single-post postid-5950 single-format-standard custom-background wp-custom-logo wp-embed-responsive right-sidebar box-layout better-responsive-menu">

		<div id="page" class="hfeed site">
				<a class="skip-link screen-reader-text" href="#main">Saltar al contenido</a>
				<header id="masthead" class="site-header clearfix ">
				<div id="header-text-nav-container" class="clearfix">
		
			<div class="news-bar">
				<div class="inner-wrap clearfix">
					
		<div class="date-in-header">
			domingo, noviembre 7, 2021		</div>

		
		<div class="breaking-news">
			<strong class="breaking-news-latest">Lo último:</strong>

			<ul class="newsticker">
									<li>
						<a href="http://dia-a-dia-digital.com.ar/2021/11/07/concordia-tiene-ejemplos-segun-el-senador-gay-menores-sicarios-guerras-territoriales-y-dos-barrios-tomados-por-los-narcos/" title="CONCORDIA TIENE EJEMPLOS, SEGÚN EL SENADOR GAY: Menores “sicarios”, guerras territoriales y dos barrios tomados por los narcos">
							CONCORDIA TIENE EJEMPLOS, SEGÚN EL SENADOR GAY: Menores “sicarios”, guerras territoriales y dos barrios tomados por los narcos						</a>
					</li>
									<li>
						<a href="http://dia-a-dia-digital.com.ar/2021/11/07/infraestructura-federal-inversion-para-la-puesta-en-valor-de-los-espacios-publicos/" title="INFRAESTRUCTURA FEDERAL: INVERSIÓN PARA LA PUESTA EN VALOR DE LOS ESPACIOS PÚBLICOS">
							INFRAESTRUCTURA FEDERAL: INVERSIÓN PARA LA PUESTA EN VALOR DE LOS ESPACIOS PÚBLICOS						</a>
					</li>
									<li>
						<a href="http://dia-a-dia-digital.com.ar/2021/11/07/batalla-campal-en-el-futbol-concordiense-que-amerita-una-dura-sancion/" title="Batalla campal en el fútbol concordiense, «amerita una dura sanción»">
							Batalla campal en el fútbol concordiense, «amerita una dura sanción»						</a>
					</li>
									<li>
						<a href="http://dia-a-dia-digital.com.ar/2021/11/07/bomberos-debieron-combatir-un-grave-incendio-en-un-establecimiento-de-la-familia-russo-marco/" title="Bomberos debieron combatir un grave incendio en un establecimiento de la familia Russo Marco">
							Bomberos debieron combatir un grave incendio en un establecimiento de la familia Russo Marco						</a>
					</li>
									<li>
						<a href="http://dia-a-dia-digital.com.ar/2021/11/07/una-familia-reclama-su-vivienda-usurpada-y-denuncian-que-las-autoridades-apoyan-al-intruso/" title="UNA FAMILIA RECLAMA SU VIVIENDA USURPADA Y DENUNCIAN QUE LAS AUTORIDADES APOYAN AL INTRUSO">
							UNA FAMILIA RECLAMA SU VIVIENDA USURPADA Y DENUNCIAN QUE LAS AUTORIDADES APOYAN AL INTRUSO						</a>
					</li>
							</ul>
		</div>

		
		<div class="social-links clearfix">
			<ul>
				<li><a href="https://www.facebook.com/DiaADiaDigital" target="_blank"><i class="fa fa-facebook"></i></a></li><li><a href="https://twitter.com/MarioYrigoy" target="_blank"><i class="fa fa-twitter"></i></a></li><li><a href="https://www.instagram.com/cableinformacion/?hl=es" target="_blank"><i class="fa fa-instagram"></i></a></li><li><a href="https://www.youtube.com/results?search_query=mario+yrigoy" target="_blank"><i class="fa fa-youtube"></i></a></li>			</ul>
		</div><!-- .social-links -->
						</div>
			</div>

			
		<div class="inner-wrap">
			<div id="header-text-nav-wrap" class="clearfix">

				<div id="header-left-section">
											<div id="header-logo-image">
							<a href="http://dia-a-dia-digital.com.ar/" class="custom-logo-link" rel="home"><img width="906" height="164" src="http://dia-a-dia-digital.com.ar/wp-content/uploads/2021/05/cropped-descarga.jpg" class="custom-logo" alt="PERIODISMO INDEPENDIENE" srcset="http://dia-a-dia-digital.com.ar/wp-content/uploads/2021/05/cropped-descarga.jpg 906w, http://dia-a-dia-digital.com.ar/wp-content/uploads/2021/05/cropped-descarga-300x54.jpg 300w, http://dia-a-dia-digital.com.ar/wp-content/uploads/2021/05/cropped-descarga-768x139.jpg 768w" sizes="(max-width: 906px) 100vw, 906px" /></a>						</div><!-- #header-logo-image -->
						
					<div id="header-text" class="screen-reader-text">
													<h3 id="site-title">
								<a href="http://dia-a-dia-digital.com.ar/" title="PERIODISMO INDEPENDIENE" rel="home">PERIODISMO INDEPENDIENE</a>
							</h3>
						
											</div><!-- #header-text -->
				</div><!-- #header-left-section -->

				<div id="header-right-section">
									</div><!-- #header-right-section -->

			</div><!-- #header-text-nav-wrap -->
		</div><!-- .inner-wrap -->

		<div id="wp-custom-header" class="wp-custom-header"><div class="header-image-wrap"><a href="http://dia-a-dia-digital.com.ar/" title="PERIODISMO INDEPENDIENE" rel="home"><img src="http://dia-a-dia-digital.com.ar/wp-content/uploads/2021/05/cropped-cropped-Sin-titulo-1.jpg" class="header-image" width="1024" height="110" alt="PERIODISMO INDEPENDIENE"></a></div></div>
		<nav id="site-navigation" class="main-navigation clearfix" role="navigation">
			<div class="inner-wrap clearfix">
				
					<div class="home-icon">
						<a href="http://dia-a-dia-digital.com.ar/"
						   title="PERIODISMO INDEPENDIENE"
						>
							<i class="fa fa-home"></i>
						</a>
					</div>
				
									<div class="search-random-icons-container">
													<div class="top-search-wrap">
								<i class="fa fa-search search-top"></i>
								<div class="search-form-top">
									
<form action="http://dia-a-dia-digital.com.ar/" class="search-form searchform clearfix" method="get" role="search">

	<div class="search-wrap">
		<input type="search"
		       class="s field"
		       name="s"
		       value=""
		       placeholder="Buscar"
		/>

		<button class="search-icon" type="submit"></button>
	</div>

</form><!-- .searchform -->
								</div>
							</div>
											</div>
				
				<p class="menu-toggle"></p>
				<div class="menu-primary-container"><ul id="menu-menu-de-enlaces-socialhttps-www-facebook-com-diaadiadigitales" class="menu"><li id="menu-item-4188" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-4188"><a href="http://dia-a-dia-digital.com.ar/">Inicio</a></li>
<li id="menu-item-4189" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4189"><a href="http://dia-a-dia-digital.com.ar/contacto/">Contacto https://www.facebook.com/DiaADiaDigital</a></li>
<li id="menu-item-2538" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-2538"><a href="http://dia-a-dia-digital.com.ar">Inicio</a></li>
<li id="menu-item-3469" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3469"><a href="https://www.facebook.com/DiaADiaDigital">NOTICIAS</a></li>
<li id="menu-item-5779" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-5779"><a href="http://dia-a-dia-digital.com.ar/category/locales/">Locales</a></li>
<li id="menu-item-5780" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5780"><a href="http://dia-a-dia-digital.com.ar/category/policiales/">POLICIALES</a></li>
<li id="menu-item-5781" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5781"><a href="http://dia-a-dia-digital.com.ar/category/nacionales/">NACIONALES</a></li>
<li id="menu-item-5782" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5782"><a href="http://dia-a-dia-digital.com.ar/category/regionales/">REGIONALES</a></li>
<li id="menu-item-5783" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5783"><a href="http://dia-a-dia-digital.com.ar/category/provinciales/">PROVINCIALES</a></li>
<li id="menu-item-5784" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5784"><a href="http://dia-a-dia-digital.com.ar/category/judiciales/">JUDICIALES</a></li>
<li id="menu-item-5785" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5785"><a href="http://dia-a-dia-digital.com.ar/category/politica/">POLÍTICA</a></li>
<li id="menu-item-5786" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5786"><a href="http://dia-a-dia-digital.com.ar/category/deportes/">DEPORTES</a></li>
<li id="menu-item-5787" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5787"><a href="http://dia-a-dia-digital.com.ar/category/sin-categoria/">Sin categoría</a></li>
<li id="menu-item-5788" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5788"><a href="http://dia-a-dia-digital.com.ar/category/internacionales/">INTERNACIONALES</a></li>
<li id="menu-item-5789" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-5789"><a href="https://www.facebook.com/DiaADiaDigital">Noticias</a></li>
</ul></div>
			</div>
		</nav>

				</div><!-- #header-text-nav-container -->
				</header><!-- #masthead -->
				<div id="main" class="clearfix">
				<div class="inner-wrap clearfix">
		
	<div id="primary">
		<div id="content" class="clearfix">

			
<article id="post-5950" class="post-5950 post type-post status-publish format-standard has-post-thumbnail hentry category-locales">
	
				<div class="featured-image">
				<img width="800" height="445" src="http://dia-a-dia-digital.com.ar/wp-content/uploads/2021/11/o_1636285930-800x445.jpg" class="attachment-colormag-featured-image size-colormag-featured-image wp-post-image" alt="" loading="lazy" />			</div>
			
	<div class="article-content clearfix">

		<div class="above-entry-meta"><span class="cat-links"><a href="http://dia-a-dia-digital.com.ar/category/locales/"  rel="category tag">Locales</a>&nbsp;</span></div>
		<header class="entry-header">
			<h1 class="entry-title">
				Bomberos debieron combatir un grave incendio en un establecimiento de la familia Russo Marco			</h1>
		</header>

		<div class="below-entry-meta">
			<span class="posted-on"><a href="http://dia-a-dia-digital.com.ar/2021/11/07/bomberos-debieron-combatir-un-grave-incendio-en-un-establecimiento-de-la-familia-russo-marco/" title="11:07" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published updated" datetime="2021-11-07T11:07:44-03:00">7 de noviembre de 2021</time></a></span>
			<span class="byline">
				<span class="author vcard">
					<i class="fa fa-user"></i>
					<a class="url fn n"
					   href="http://dia-a-dia-digital.com.ar/author/redaccion/"
					   title="Redaccion"
					>
						Redaccion					</a>
				</span>
			</span>

							<span class="comments">
						<a href="http://dia-a-dia-digital.com.ar/2021/11/07/bomberos-debieron-combatir-un-grave-incendio-en-un-establecimiento-de-la-familia-russo-marco/#respond"><i class="fa fa-comment"></i> 0 comentarios</a>					</span>
				</div>
		<div class="entry-content clearfix">
			<header>
<section class="bajada">Fueron necesarias varias horas de trabajo para finalmente controlar el foco ígneo que se había generado en un emprendimiento ubicado a la vera de la Ruta 015.</section>
</header>
<div id="main" class="column">
<div id="main-squeeze">
<div id="content" role="main">
<div id="content-content">
<div class="post-interior">
<div class="cont-nota">
<article class="cont-cuerpo confoto conpie">
<div class="herramientas">
<div class="advthis"></div>
</div>
<figure class="nota-foto"><img title="El control del incendio llevó varias horas de trabajo" src="https://www.diarioriouruguay.com.ar/galeria/fotos/2021/11/07/r_1636285932.jpg" alt="El control del incendio llevó varias horas de trabajo" width="100%" /></figure>
<section class="texto">Minutos antes de las 21 de este sábado, el ulular de sirenas se hizo evidente en la zona norte de la ciudad de Concordia, en total fueron tres los móviles que debieron concurrir hasta el establecimiento La Angélica, en el kilómetro 10 de la Ruta 015, camino a Salto Grande.</p>
<p>De acuerdo a lo que precisaron desde el Cuerpo de Bomberos Zapadores, el siniestro se originó en un galpón, donde los responsables del lugar acopiaban fardos de alfalfa.</p>
<figure class="embed"><img title="" src="https://www.diarioriouruguay.com.ar/galeria/fotos/2021/11/07/o_1636285935.jpg" alt="" width="640" /></figure>
<p>El alto poder de combustión de dicho material llevó a que las llamas se propagaran rápidamente y llegaran a poner en riesgo un grupo de cabañas cercanas, por lo que el trabajo de los bomberos fue fundamentalmente “de contención”, según señalaron a este medio.</p>
<figure class="embed"><img title="" src="https://www.diarioriouruguay.com.ar/galeria/fotos/2021/11/07/o_1636285930.jpg" alt="" width="640" /></figure>
<p>Luego de un trabajo que se extendió por más de tres horas, las llamas fueron limitadas al galpón señalado, donde las pérdidas fueron totales. Tras lo cual regresaron a la ciudad la cisterna de Bomberos Zapadores y las dos unidades de Bomberos Voluntarios que concurrieron a brindar apoyo.<br />
Por último se señaló que el motivo por el que se originó el incendio deberá ser determinado con la correspondiente pericia.</section>
</article>
</div>
</div>
</div>
</div>
</div>
</div>
		</div>

	</div>

	</article>

		</div><!-- #content -->

		
		<ul class="default-wp-page clearfix">
			<li class="previous"><a href="http://dia-a-dia-digital.com.ar/2021/11/07/una-familia-reclama-su-vivienda-usurpada-y-denuncian-que-las-autoridades-apoyan-al-intruso/" rel="prev"><span class="meta-nav">&larr;</span> UNA FAMILIA RECLAMA SU VIVIENDA USURPADA Y DENUNCIAN QUE LAS AUTORIDADES APOYAN AL INTRUSO</a></li>
			<li class="next"><a href="http://dia-a-dia-digital.com.ar/2021/11/07/batalla-campal-en-el-futbol-concordiense-que-amerita-una-dura-sancion/" rel="next">Batalla campal en el fútbol concordiense, «amerita una dura sanción» <span class="meta-nav">&rarr;</span></a></li>
		</ul>

		
<div id="comments" class="comments-area">

	
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Deja una respuesta <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2021/11/07/bomberos-debieron-combatir-un-grave-incendio-en-un-establecimiento-de-la-familia-russo-marco/#respond" style="display:none;">Cancelar la respuesta</a></small></h3><form action="http://dia-a-dia-digital.com.ar/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><p class="comment-notes"><span id="email-notes">Tu dirección de correo electrónico no será publicada.</span> Los campos obligatorios están marcados con <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Comentario</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author">Nombre <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p>
<p class="comment-form-email"><label for="email">Correo electrónico <span class="required">*</span></label> <input id="email" name="email" type="email" value="" size="30" maxlength="100" aria-describedby="email-notes" required='required' /></p>
<p class="comment-form-url"><label for="url">Web</label> <input id="url" name="url" type="url" value="" size="30" maxlength="200" /></p>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /> <label for="wp-comment-cookies-consent">Guarda mi nombre, correo electrónico y web en este navegador para la próxima vez que comente.</label></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Publicar el comentario" /> <input type='hidden' name='comment_post_ID' value='5950' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none !important;"><label>&#916;<textarea name="ak_hp_textarea" cols="45" rows="8" maxlength="100"></textarea></label><input type="hidden" id="ak_js" name="ak_js" value="224"/><script>document.getElementById( "ak_js" ).setAttribute( "value", ( new Date() ).getTime() );</script></p></form>	</div><!-- #respond -->
	
</div><!-- #comments -->

	</div><!-- #primary -->


<div id="secondary">
	
	<aside id="custom_html-16" class="widget_text widget widget_custom_html clearfix"><h3 class="widget-title"><span>MUNICIPALIDAD DE CONCORDIA</span></h3><div class="textwidget custom-html-widget"><a href="https://imgbb.com/"><img src="https://i.ibb.co/S3q9D3y/descarga.png" alt="descarga" border="0"></a>
<a href="https://ibb.co/YRSb1h1"><img src="https://i.ibb.co/TvGr7t7/thumbnail-88-aniv-digital.jpg" alt="thumbnail-88-aniv-digital" border="0"></a></div></aside><aside id="media_image-6" class="widget widget_media_image clearfix"><img width="640" height="640" src="http://dia-a-dia-digital.com.ar/wp-content/uploads/2021/05/876976c4-55f5-43f3-b594-416dd544ee36-1.jpg" class="image wp-image-3346  attachment-full size-full" alt="" loading="lazy" style="max-width: 100%; height: auto;" title="COOPERATIVA ELÉCTRICA DE CONCORDIA" srcset="http://dia-a-dia-digital.com.ar/wp-content/uploads/2021/05/876976c4-55f5-43f3-b594-416dd544ee36-1.jpg 640w, http://dia-a-dia-digital.com.ar/wp-content/uploads/2021/05/876976c4-55f5-43f3-b594-416dd544ee36-1-300x300.jpg 300w, http://dia-a-dia-digital.com.ar/wp-content/uploads/2021/05/876976c4-55f5-43f3-b594-416dd544ee36-1-150x150.jpg 150w" sizes="(max-width: 640px) 100vw, 640px" /></aside><aside id="media_image-9" class="widget widget_media_image clearfix"><img width="300" height="250" src="http://dia-a-dia-digital.com.ar/wp-content/uploads/2021/03/SALTO-GRANDE.gif" class="image wp-image-2271  attachment-full size-full" alt="" loading="lazy" style="max-width: 100%; height: auto;" /></aside><aside id="media_video-3" class="widget widget_media_video clearfix"><div style="width:100%;" class="wp-video"><!--[if lt IE 9]><script>document.createElement('video');</script><![endif]-->
<video class="wp-video-shortcode" id="video-5950-1" preload="metadata" controls="controls"><source type="video/mp4" src="http://dia-a-dia-digital.com.ar/wp-content/uploads/2021/03/BIODIVERSIDAD-Banner-Apaisado.mp4?_=1" /><source type="video/mp4" src="http://dia-a-dia-digital.com.ar/wp-content/uploads/2021/03/BIODIVERSIDAD-Banner-Apaisado.mp4?_=1" /><a href="http://dia-a-dia-digital.com.ar/wp-content/uploads/2021/03/BIODIVERSIDAD-Banner-Apaisado.mp4">http://dia-a-dia-digital.com.ar/wp-content/uploads/2021/03/BIODIVERSIDAD-Banner-Apaisado.mp4</a></video></div></aside><aside id="media_image-13" class="widget widget_media_image clearfix"><img width="225" height="225" src="http://dia-a-dia-digital.com.ar/wp-content/uploads/2021/03/descarga.png" class="image wp-image-2277  attachment-full size-full" alt="" loading="lazy" style="max-width: 100%; height: auto;" srcset="http://dia-a-dia-digital.com.ar/wp-content/uploads/2021/03/descarga.png 225w, http://dia-a-dia-digital.com.ar/wp-content/uploads/2021/03/descarga-150x150.png 150w" sizes="(max-width: 225px) 100vw, 225px" /></aside><aside id="media_image-15" class="widget widget_media_image clearfix"><img width="300" height="200" src="http://dia-a-dia-digital.com.ar/wp-content/uploads/2021/03/l_1566487207-300x200.jpg" class="image wp-image-2276  attachment-medium size-medium" alt="" loading="lazy" style="max-width: 100%; height: auto;" srcset="http://dia-a-dia-digital.com.ar/wp-content/uploads/2021/03/l_1566487207-300x200.jpg 300w, http://dia-a-dia-digital.com.ar/wp-content/uploads/2021/03/l_1566487207-768x512.jpg 768w, http://dia-a-dia-digital.com.ar/wp-content/uploads/2021/03/l_1566487207-150x100.jpg 150w, http://dia-a-dia-digital.com.ar/wp-content/uploads/2021/03/l_1566487207.jpg 870w" sizes="(max-width: 300px) 100vw, 300px" /></aside><aside id="custom_html-6" class="widget_text widget widget_custom_html clearfix"><h3 class="widget-title"><span>SALTO GRANDE</span></h3><div class="textwidget custom-html-widget"><a href="https://imgbb.com/"><img src="https://i.ibb.co/gJC2mvz/SALTO-GRANDE.gif" alt="SALTO-GRANDE" border="0"></a></div></aside><aside id="media_image-17" class="widget widget_media_image clearfix"><img width="240" height="300" src="http://dia-a-dia-digital.com.ar/wp-content/uploads/2021/05/a6cae445-967f-40c4-a17e-b2c96872f573-240x300.jpg" class="image wp-image-3342  attachment-medium size-medium" alt="" loading="lazy" style="max-width: 100%; height: auto;" srcset="http://dia-a-dia-digital.com.ar/wp-content/uploads/2021/05/a6cae445-967f-40c4-a17e-b2c96872f573-240x300.jpg 240w, http://dia-a-dia-digital.com.ar/wp-content/uploads/2021/05/a6cae445-967f-40c4-a17e-b2c96872f573.jpg 720w" sizes="(max-width: 240px) 100vw, 240px" /></aside><aside id="media_image-18" class="widget widget_media_image clearfix"><img width="218" height="231" src="http://dia-a-dia-digital.com.ar/wp-content/uploads/2021/05/uatre.jpg" class="image wp-image-2945  attachment-full size-full" alt="" loading="lazy" style="max-width: 100%; height: auto;" /></aside><aside id="media_image-20" class="widget widget_media_image clearfix"><img width="300" height="295" src="http://dia-a-dia-digital.com.ar/wp-content/uploads/2021/05/ATE-300x295.jpg" class="image wp-image-2951  attachment-medium size-medium" alt="" loading="lazy" style="max-width: 100%; height: auto;" srcset="http://dia-a-dia-digital.com.ar/wp-content/uploads/2021/05/ATE-300x295.jpg 300w, http://dia-a-dia-digital.com.ar/wp-content/uploads/2021/05/ATE.jpg 311w" sizes="(max-width: 300px) 100vw, 300px" /></aside><aside id="custom_html-13" class="widget_text widget widget_custom_html clearfix"><h3 class="widget-title"><span>MADRE TERESA DE CALCUTA</span></h3><div class="textwidget custom-html-widget"><iframe width="560" height="315" src="https://www.youtube.com/embed/V_SIRZOxEiE" title="YouTube video player" frameborder="0" allow="accelerometer; autoplay; clipboard-write; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe></div></aside><aside id="media_image-26" class="widget widget_media_image clearfix"><img width="300" height="300" src="http://dia-a-dia-digital.com.ar/wp-content/uploads/2021/05/c69ee903-04f9-40c1-a998-a98d326390ed-300x300.jpg" class="image wp-image-3344  attachment-medium size-medium" alt="" loading="lazy" style="max-width: 100%; height: auto;" srcset="http://dia-a-dia-digital.com.ar/wp-content/uploads/2021/05/c69ee903-04f9-40c1-a998-a98d326390ed-300x300.jpg 300w, http://dia-a-dia-digital.com.ar/wp-content/uploads/2021/05/c69ee903-04f9-40c1-a998-a98d326390ed-150x150.jpg 150w, http://dia-a-dia-digital.com.ar/wp-content/uploads/2021/05/c69ee903-04f9-40c1-a998-a98d326390ed.jpg 514w" sizes="(max-width: 300px) 100vw, 300px" /></aside><aside id="calendar-5" class="widget widget_calendar clearfix"><div id="calendar_wrap" class="calendar_wrap"><table id="wp-calendar" class="wp-calendar-table">
	<caption>noviembre 2021</caption>
	<thead>
	<tr>
		<th scope="col" title="lunes">L</th>
		<th scope="col" title="martes">M</th>
		<th scope="col" title="miércoles">X</th>
		<th scope="col" title="jueves">J</th>
		<th scope="col" title="viernes">V</th>
		<th scope="col" title="sábado">S</th>
		<th scope="col" title="domingo">D</th>
	</tr>
	</thead>
	<tbody>
	<tr><td><a href="http://dia-a-dia-digital.com.ar/2021/11/01/" aria-label="Entradas publicadas el 1 de November de 2021">1</a></td><td><a href="http://dia-a-dia-digital.com.ar/2021/11/02/" aria-label="Entradas publicadas el 2 de November de 2021">2</a></td><td><a href="http://dia-a-dia-digital.com.ar/2021/11/03/" aria-label="Entradas publicadas el 3 de November de 2021">3</a></td><td>4</td><td><a href="http://dia-a-dia-digital.com.ar/2021/11/05/" aria-label="Entradas publicadas el 5 de November de 2021">5</a></td><td><a href="http://dia-a-dia-digital.com.ar/2021/11/06/" aria-label="Entradas publicadas el 6 de November de 2021">6</a></td><td id="today"><a href="http://dia-a-dia-digital.com.ar/2021/11/07/" aria-label="Entradas publicadas el 7 de November de 2021">7</a></td>
	</tr>
	<tr>
		<td>8</td><td>9</td><td>10</td><td>11</td><td>12</td><td>13</td><td>14</td>
	</tr>
	<tr>
		<td>15</td><td>16</td><td>17</td><td>18</td><td>19</td><td>20</td><td>21</td>
	</tr>
	<tr>
		<td>22</td><td>23</td><td>24</td><td>25</td><td>26</td><td>27</td><td>28</td>
	</tr>
	<tr>
		<td>29</td><td>30</td>
		<td class="pad" colspan="5">&nbsp;</td>
	</tr>
	</tbody>
	</table><nav aria-label="Meses anteriores y posteriores" class="wp-calendar-nav">
		<span class="wp-calendar-nav-prev"><a href="http://dia-a-dia-digital.com.ar/2021/10/">&laquo; Oct</a></span>
		<span class="pad">&nbsp;</span>
		<span class="wp-calendar-nav-next">&nbsp;</span>
	</nav></div></aside><aside id="custom_html-15" class="widget_text widget widget_custom_html clearfix"><div class="textwidget custom-html-widget"><a href="https://ibb.co/tcvC8dL"><img src="https://i.ibb.co/6bTsgdX/dia-de-las-cooperativas-20211.png" alt="dia-de-las-cooperativas-20211" border="0"></a></div></aside><aside id="custom_html-11" class="widget_text widget widget_custom_html clearfix"><div class="textwidget custom-html-widget"></div></aside>
	</div>
		</div><!-- .inner-wrap -->
				</div><!-- #main -->
				<footer id="colophon" class="clearfix ">
				<div class="footer-socket-wrapper clearfix">
			<div class="inner-wrap">
				<div class="footer-socket-area">
		
		<div class="footer-socket-right-section">
			
		<div class="social-links clearfix">
			<ul>
				<li><a href="https://www.facebook.com/DiaADiaDigital" target="_blank"><i class="fa fa-facebook"></i></a></li><li><a href="https://twitter.com/MarioYrigoy" target="_blank"><i class="fa fa-twitter"></i></a></li><li><a href="https://www.instagram.com/cableinformacion/?hl=es" target="_blank"><i class="fa fa-instagram"></i></a></li><li><a href="https://www.youtube.com/results?search_query=mario+yrigoy" target="_blank"><i class="fa fa-youtube"></i></a></li>			</ul>
		</div><!-- .social-links -->
				</div>

				<div class="footer-socket-left-section">
			<div class="copyright">Copyright &copy; 2021 <a href="http://dia-a-dia-digital.com.ar/" title="PERIODISMO INDEPENDIENE" ><span>PERIODISMO INDEPENDIENE</span></a>. Todos los derechos reservados.<br>Tema: <a href="https://themegrill.com/themes/colormag" target="_blank" title="ColorMag" rel="nofollow"><span>ColorMag</span></a> por ThemeGrill. Funciona con <a href="https://wordpress.org" target="_blank" title="WordPress" rel="nofollow"><span>WordPress</span></a>.</div>		</div>
				</div><!-- .footer-socket-area -->
					</div><!-- .inner-wrap -->
		</div><!-- .footer-socket-wrapper -->
				</footer><!-- #colophon -->
				<a href="#masthead" id="scroll-up"><i class="fa fa-chevron-up"></i></a>
				</div><!-- #page -->
		<link rel='stylesheet' id='mediaelement-css'  href='http://dia-a-dia-digital.com.ar/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css?ver=4.2.16' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css'  href='http://dia-a-dia-digital.com.ar/wp-includes/js/mediaelement/wp-mediaelement.min.css?ver=5.8.1' type='text/css' media='all' />
<script type='text/javascript' src='http://dia-a-dia-digital.com.ar/wp-includes/js/comment-reply.min.js?ver=5.8.1' id='comment-reply-js'></script>
<script type='text/javascript' src='http://dia-a-dia-digital.com.ar/wp-content/themes/colormag/js/jquery.bxslider.min.js?ver=2.1.0' id='colormag-bxslider-js'></script>
<script type='text/javascript' src='http://dia-a-dia-digital.com.ar/wp-content/themes/colormag/js/news-ticker/jquery.newsTicker.min.js?ver=2.1.0' id='colormag-news-ticker-js'></script>
<script type='text/javascript' src='http://dia-a-dia-digital.com.ar/wp-content/themes/colormag/js/navigation.min.js?ver=2.1.0' id='colormag-navigation-js'></script>
<script type='text/javascript' src='http://dia-a-dia-digital.com.ar/wp-content/themes/colormag/js/fitvids/jquery.fitvids.min.js?ver=2.1.0' id='colormag-fitvids-js'></script>
<script type='text/javascript' src='http://dia-a-dia-digital.com.ar/wp-content/themes/colormag/js/skip-link-focus-fix.min.js?ver=2.1.0' id='colormag-skip-link-focus-fix-js'></script>
<script type='text/javascript' src='http://dia-a-dia-digital.com.ar/wp-content/themes/colormag/js/colormag-custom.min.js?ver=2.1.0' id='colormag-custom-js'></script>
<script type='text/javascript' src='http://dia-a-dia-digital.com.ar/wp-includes/js/wp-embed.min.js?ver=5.8.1' id='wp-embed-js'></script>
<script type='text/javascript' id='mediaelement-core-js-before'>
var mejsL10n = {"language":"es","strings":{"mejs.download-file":"Descargar archivo","mejs.install-flash":"Est\u00e1s usando un navegador que no tiene Flash activo o instalado. Por favor, activa el componente del reproductor Flash o descarga la \u00faltima versi\u00f3n desde https:\/\/get.adobe.com\/flashplayer\/","mejs.fullscreen":"Pantalla completa","mejs.play":"Reproducir","mejs.pause":"Pausa","mejs.time-slider":"Control de tiempo","mejs.time-help-text":"Usa las teclas de direcci\u00f3n izquierda\/derecha para avanzar un segundo y las flechas arriba\/abajo para avanzar diez segundos.","mejs.live-broadcast":"Transmisi\u00f3n en vivo","mejs.volume-help-text":"Utiliza las teclas de flecha arriba\/abajo para aumentar o disminuir el volumen.","mejs.unmute":"Activar el sonido","mejs.mute":"Silenciar","mejs.volume-slider":"Control de volumen","mejs.video-player":"Reproductor de v\u00eddeo","mejs.audio-player":"Reproductor de audio","mejs.captions-subtitles":"Pies de foto \/ Subt\u00edtulos","mejs.captions-chapters":"Cap\u00edtulos","mejs.none":"Ninguna","mejs.afrikaans":"Afrik\u00e1ans","mejs.albanian":"Albano","mejs.arabic":"\u00c1rabe","mejs.belarusian":"Bielorruso","mejs.bulgarian":"B\u00falgaro","mejs.catalan":"Catal\u00e1n","mejs.chinese":"Chino","mejs.chinese-simplified":"Chino (Simplificado)","mejs.chinese-traditional":"Chino (Tradicional)","mejs.croatian":"Croata","mejs.czech":"Checo","mejs.danish":"Dan\u00e9s","mejs.dutch":"Neerland\u00e9s","mejs.english":"Ingl\u00e9s","mejs.estonian":"Estonio","mejs.filipino":"Filipino","mejs.finnish":"Fin\u00e9s","mejs.french":"Franc\u00e9s","mejs.galician":"Gallego","mejs.german":"Alem\u00e1n","mejs.greek":"Griego","mejs.haitian-creole":"Creole haitiano","mejs.hebrew":"Hebreo","mejs.hindi":"Indio","mejs.hungarian":"H\u00fangaro","mejs.icelandic":"Island\u00e9s","mejs.indonesian":"Indonesio","mejs.irish":"Irland\u00e9s","mejs.italian":"Italiano","mejs.japanese":"Japon\u00e9s","mejs.korean":"Coreano","mejs.latvian":"Let\u00f3n","mejs.lithuanian":"Lituano","mejs.macedonian":"Macedonio","mejs.malay":"Malayo","mejs.maltese":"Malt\u00e9s","mejs.norwegian":"Noruego","mejs.persian":"Persa","mejs.polish":"Polaco","mejs.portuguese":"Portugu\u00e9s","mejs.romanian":"Rumano","mejs.russian":"Ruso","mejs.serbian":"Serbio","mejs.slovak":"Eslovaco","mejs.slovenian":"Esloveno","mejs.spanish":"Espa\u00f1ol","mejs.swahili":"Swahili","mejs.swedish":"Sueco","mejs.tagalog":"Tagalo","mejs.thai":"Tailand\u00e9s","mejs.turkish":"Turco","mejs.ukrainian":"Ukraniano","mejs.vietnamese":"Vietnamita","mejs.welsh":"Gal\u00e9s","mejs.yiddish":"Yiddish"}};
</script>
<script type='text/javascript' src='http://dia-a-dia-digital.com.ar/wp-includes/js/mediaelement/mediaelement-and-player.min.js?ver=4.2.16' id='mediaelement-core-js'></script>
<script type='text/javascript' src='http://dia-a-dia-digital.com.ar/wp-includes/js/mediaelement/mediaelement-migrate.min.js?ver=5.8.1' id='mediaelement-migrate-js'></script>
<script type='text/javascript' id='mediaelement-js-extra'>
/* <![CDATA[ */
var _wpmejsSettings = {"pluginPath":"\/wp-includes\/js\/mediaelement\/","classPrefix":"mejs-","stretching":"responsive"};
/* ]]> */
</script>
<script type='text/javascript' src='http://dia-a-dia-digital.com.ar/wp-includes/js/mediaelement/wp-mediaelement.min.js?ver=5.8.1' id='wp-mediaelement-js'></script>
<script type='text/javascript' src='http://dia-a-dia-digital.com.ar/wp-includes/js/mediaelement/renderers/vimeo.min.js?ver=4.2.16' id='mediaelement-vimeo-js'></script>

</body>
</html>
