<!doctype html>
<html lang="es">
<head>
	<meta charset="UTF-8">
	<meta name="viewport" content="width=device-width, initial-scale=1">
	<link rel="profile" href="https://gmpg.org/xfn/11">
	<title>LLAMARÁN A LICITACIÓN PARA LA AMPLIACIÓN DE LA SEGUNDA ETAPA DEL HOSPITAL SAN JOSÉ DE FEDERACIÓN &#8211; DIA A DIA DIGITAL</title>
<meta name='robots' content='max-image-preview:large' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="DIA A DIA DIGITAL &raquo; Feed" href="http://dia-a-dia-digital.com.ar/feed/" />
<link rel="alternate" type="application/rss+xml" title="DIA A DIA DIGITAL &raquo; Feed de los comentarios" href="http://dia-a-dia-digital.com.ar/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/dia-a-dia-digital.com.ar\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.8.3"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='http://dia-a-dia-digital.com.ar/wp-includes/css/dist/block-library/style.min.css?ver=5.8.3' type='text/css' media='all' />
<style id='wp-block-library-theme-inline-css' type='text/css'>
#start-resizable-editor-section{display:none}.wp-block-audio figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-audio figcaption{color:hsla(0,0%,100%,.65)}.wp-block-code{font-family:Menlo,Consolas,monaco,monospace;color:#1e1e1e;padding:.8em 1em;border:1px solid #ddd;border-radius:4px}.wp-block-embed figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-embed figcaption{color:hsla(0,0%,100%,.65)}.blocks-gallery-caption{color:#555;font-size:13px;text-align:center}.is-dark-theme .blocks-gallery-caption{color:hsla(0,0%,100%,.65)}.wp-block-image figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-image figcaption{color:hsla(0,0%,100%,.65)}.wp-block-pullquote{border-top:4px solid;border-bottom:4px solid;margin-bottom:1.75em;color:currentColor}.wp-block-pullquote__citation,.wp-block-pullquote cite,.wp-block-pullquote footer{color:currentColor;text-transform:uppercase;font-size:.8125em;font-style:normal}.wp-block-quote{border-left:.25em solid;margin:0 0 1.75em;padding-left:1em}.wp-block-quote cite,.wp-block-quote footer{color:currentColor;font-size:.8125em;position:relative;font-style:normal}.wp-block-quote.has-text-align-right{border-left:none;border-right:.25em solid;padding-left:0;padding-right:1em}.wp-block-quote.has-text-align-center{border:none;padding-left:0}.wp-block-quote.is-large,.wp-block-quote.is-style-large{border:none}.wp-block-search .wp-block-search__label{font-weight:700}.wp-block-group.has-background{padding:1.25em 2.375em;margin-top:0;margin-bottom:0}.wp-block-separator{border:none;border-bottom:2px solid;margin-left:auto;margin-right:auto;opacity:.4}.wp-block-separator:not(.is-style-wide):not(.is-style-dots){width:100px}.wp-block-separator.has-background:not(.is-style-dots){border-bottom:none;height:1px}.wp-block-separator.has-background:not(.is-style-wide):not(.is-style-dots){height:2px}.wp-block-table thead{border-bottom:3px solid}.wp-block-table tfoot{border-top:3px solid}.wp-block-table td,.wp-block-table th{padding:.5em;border:1px solid;word-break:normal}.wp-block-table figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-table figcaption{color:hsla(0,0%,100%,.65)}.wp-block-video figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-video figcaption{color:hsla(0,0%,100%,.65)}.wp-block-template-part.has-background{padding:1.25em 2.375em;margin-top:0;margin-bottom:0}#end-resizable-editor-section{display:none}
</style>
<link rel='stylesheet' id='color-newsmagazine-site-title-css'  href='https://fonts.googleapis.com/css?family=Roboto%3Alight%2Cregular%2Cbold&#038;ver=5.8.3' type='text/css' media='all' />
<link rel='stylesheet' id='color-newsmagazine-font-header-css'  href='https://fonts.googleapis.com/css?family=Montserrat%3Alight%2Cregular%2Cbold&#038;ver=5.8.3' type='text/css' media='all' />
<link rel='stylesheet' id='color-newsmagazine-font-section-title-css'  href='https://fonts.googleapis.com/css?family=Montserrat%3Alight%2Cregular%2Cbold&#038;ver=5.8.3' type='text/css' media='all' />
<link rel='stylesheet' id='color-newsmagazine-font-post-title-css'  href='https://fonts.googleapis.com/css?family=Scada%3Alight%2Cregular%2Cbold&#038;ver=5.8.3' type='text/css' media='all' />
<link rel='stylesheet' id='color-newsmagazine-font-description-css'  href='https://fonts.googleapis.com/css?family=Roboto%3Alight%2Cregular%2Cbold&#038;ver=5.8.3' type='text/css' media='all' />
<link rel='stylesheet' id='color-newsmagazine-font-widgetlist-css'  href='https://fonts.googleapis.com/css?family=Lato%3Alight%2Cregular%2Cbold&#038;ver=5.8.3' type='text/css' media='all' />
<link rel='stylesheet' id='color-newsmagazine-font-footer-css'  href='https://fonts.googleapis.com/css?family=Lato%3Alight%2Cregular%2Cbold&#038;ver=5.8.3' type='text/css' media='all' />
<link rel='stylesheet' id='color-newsmagazine-default-css'  href='http://dia-a-dia-digital.com.ar/wp-content/themes/color-newsmagazine/assets/css/default.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap-css'  href='http://dia-a-dia-digital.com.ar/wp-content/themes/color-newsmagazine/assets/css/bootstrap.css?ver=4.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='animate-css'  href='http://dia-a-dia-digital.com.ar/wp-content/themes/color-newsmagazine/assets/css/animate.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-5-css'  href='http://dia-a-dia-digital.com.ar/wp-content/themes/color-newsmagazine/assets/css/font-awesome-5.css?ver=5.1.12' type='text/css' media='all' />
<link rel='stylesheet' id='magnific-popup-css'  href='http://dia-a-dia-digital.com.ar/wp-content/themes/color-newsmagazine/assets/css/magnific-popup.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='color-newsmagazine-reset-css'  href='http://dia-a-dia-digital.com.ar/wp-content/themes/color-newsmagazine/assets/css/reset.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='ken-wheeler-slick-css'  href='http://dia-a-dia-digital.com.ar/wp-content/themes/color-newsmagazine/assets/css/slick.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='color-newsmagazine-style-css'  href='http://dia-a-dia-digital.com.ar/wp-content/themes/color-newsmagazine/style.css?ver=5.8.3' type='text/css' media='all' />
<link rel='stylesheet' id='color-newsmagazine-responsive-css'  href='http://dia-a-dia-digital.com.ar/wp-content/themes/color-newsmagazine/assets/css/responsive.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='slicknav-css'  href='http://dia-a-dia-digital.com.ar/wp-content/themes/color-newsmagazine/assets/css/slicknav.css?ver=1.0.10' type='text/css' media='all' />
<style id='color-newsmagazine-customizer-styles-inline-css' type='text/css'>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</style>
<script type='text/javascript' src='http://dia-a-dia-digital.com.ar/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript' src='http://dia-a-dia-digital.com.ar/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<link rel="https://api.w.org/" href="http://dia-a-dia-digital.com.ar/wp-json/" /><link rel="alternate" type="application/json" href="http://dia-a-dia-digital.com.ar/wp-json/wp/v2/posts/6969" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://dia-a-dia-digital.com.ar/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://dia-a-dia-digital.com.ar/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.8.3" />
<link rel="canonical" href="http://dia-a-dia-digital.com.ar/2022/01/24/llamaran-a-licitacion-para-la-ampliacion-de-la-segunda-etapa-del-hospital-san-jose-de-federacion/" />
<link rel='shortlink' href='http://dia-a-dia-digital.com.ar/?p=6969' />
<link rel="alternate" type="application/json+oembed" href="http://dia-a-dia-digital.com.ar/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fdia-a-dia-digital.com.ar%2F2022%2F01%2F24%2Fllamaran-a-licitacion-para-la-ampliacion-de-la-segunda-etapa-del-hospital-san-jose-de-federacion%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://dia-a-dia-digital.com.ar/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fdia-a-dia-digital.com.ar%2F2022%2F01%2F24%2Fllamaran-a-licitacion-para-la-ampliacion-de-la-segunda-etapa-del-hospital-san-jose-de-federacion%2F&#038;format=xml" />
	<script data-ad-client="" async src=""></script>
	
<style type="text/css" id="custom-background-css">
body.custom-background { background-color: #d3d3d3; }
</style>
	<link rel="icon" href="http://dia-a-dia-digital.com.ar/wp-content/uploads/2020/11/cropped-1-243-300x160-1-32x32.jpg" sizes="32x32" />
<link rel="icon" href="http://dia-a-dia-digital.com.ar/wp-content/uploads/2020/11/cropped-1-243-300x160-1-192x192.jpg" sizes="192x192" />
<link rel="apple-touch-icon" href="http://dia-a-dia-digital.com.ar/wp-content/uploads/2020/11/cropped-1-243-300x160-1-180x180.jpg" />
<meta name="msapplication-TileImage" content="http://dia-a-dia-digital.com.ar/wp-content/uploads/2020/11/cropped-1-243-300x160-1-270x270.jpg" />
</head>
<body  class="post-template-default single single-post postid-6969 single-format-standard custom-background wp-custom-logo wp-embed-responsive">
		<!-- preloader -->
			<div class="template-preloader-rapper">
			<div class="spinner">
				<div class="double-bounce1"></div>
				<div class="double-bounce2"></div>
			</div>
		</div>
		<style type="text/css">
		.news-big .small-post .news-head {
			border-bottom-color: #dea80a;
		}
		.news-tabs .tab-others .news-head {
			border-bottom-color: #dea80a;
		}
		.news-column .small-post .news-head {
			border-bottom-color: #dea80a;
		}
		.single-column .single-news .news-head {
			border-bottom-color: #dea80a;
		}
	</style>
				
	<!-- End preloader -->
	<!-- Start Header -->
	<a class=" skip-link screen-reader-text" href="#content">Saltar al contenido</a>
	<header class="header sticky-tops">
		<div class="container ">
									<div class="height25"> </div >
						<!-- Search Form -->
			<div class="search-form mt-4">
				<a class="icon" href="#"><i class="fa fa-search"></i></a>
				<form method ="get" action="http://dia-a-dia-digital.com.ar/" class="form">
					<input type="text" value="" name="s" id="search" placeholder="">
					<a href="#"><button type="submit"><i class="fa fa-search"></i></button></a>
				</form>
			</div>
			<!--/ End Search Form -->
		</div>
		<!-- Main Menu -->
		<div class="main-menu ">
			<div class="container">
				<div class="row">
					<div class="col-lg-12">
						 	
							<div class =" custom-logo pr-3 float-left" >	
							<a href="http://dia-a-dia-digital.com.ar/" class="custom-logo-link" rel="home"><img width="91" height="50" src="http://dia-a-dia-digital.com.ar/wp-content/uploads/2022/01/cropped-unnamed-1.jpg" class="custom-logo" alt="DIA A DIA DIGITAL" /></a> 
							</div> 
							
							<!-- Main Menu -->
						<nav id="site-navigation" class="navbar navbar-expand-lg" >
						<div id="collapse-1" class="navbar-collapse"><ul id="menu-menu-de-enlaces-socialhttps-www-facebook-com-diaadiadigitales" class="nav menu navbar-nav"><li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-4188" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home nav-item menu-item-4188"><a title="Inicio" href="http://dia-a-dia-digital.com.ar/" class="nav-link">Inicio</a></li>
<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-4189" class="menu-item menu-item-type-post_type menu-item-object-page current-post-parent nav-item menu-item-4189"><a title="Contacto https://www.facebook.com/DiaADiaDigital" href="http://dia-a-dia-digital.com.ar/contacto/" class="nav-link">Contacto https://www.facebook.com/DiaADiaDigital</a></li>
<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-2538" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home nav-item menu-item-2538"><a title="Inicio" href="http://dia-a-dia-digital.com.ar" class="nav-link">Inicio</a></li>
<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-3469" class="menu-item menu-item-type-custom menu-item-object-custom nav-item menu-item-3469"><a title="NOTICIAS" href="https://www.facebook.com/DiaADiaDigital" class="nav-link">NOTICIAS</a></li>
<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-5779" class="menu-item menu-item-type-taxonomy menu-item-object-category nav-item menu-item-5779"><a title="Locales" href="http://dia-a-dia-digital.com.ar/category/locales/" class="nav-link">Locales</a></li>
<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-5780" class="menu-item menu-item-type-taxonomy menu-item-object-category nav-item menu-item-5780"><a title="POLICIALES" href="http://dia-a-dia-digital.com.ar/category/policiales/" class="nav-link">POLICIALES</a></li>
<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-5781" class="menu-item menu-item-type-taxonomy menu-item-object-category nav-item menu-item-5781"><a title="NACIONALES" href="http://dia-a-dia-digital.com.ar/category/nacionales/" class="nav-link">NACIONALES</a></li>
<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-5782" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent nav-item menu-item-5782"><a title="REGIONALES" href="http://dia-a-dia-digital.com.ar/category/regionales/" class="nav-link">REGIONALES</a></li>
<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-5783" class="menu-item menu-item-type-taxonomy menu-item-object-category nav-item menu-item-5783"><a title="PROVINCIALES" href="http://dia-a-dia-digital.com.ar/category/provinciales/" class="nav-link">PROVINCIALES</a></li>
<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-5784" class="menu-item menu-item-type-taxonomy menu-item-object-category nav-item menu-item-5784"><a title="JUDICIALES" href="http://dia-a-dia-digital.com.ar/category/judiciales/" class="nav-link">JUDICIALES</a></li>
<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-5785" class="menu-item menu-item-type-taxonomy menu-item-object-category nav-item menu-item-5785"><a title="POLÍTICA" href="http://dia-a-dia-digital.com.ar/category/politica/" class="nav-link">POLÍTICA</a></li>
<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-5786" class="menu-item menu-item-type-taxonomy menu-item-object-category nav-item menu-item-5786"><a title="DEPORTES" href="http://dia-a-dia-digital.com.ar/category/deportes/" class="nav-link">DEPORTES</a></li>
<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-5787" class="menu-item menu-item-type-taxonomy menu-item-object-category nav-item menu-item-5787"><a title="Sin categoría" href="http://dia-a-dia-digital.com.ar/category/sin-categoria/" class="nav-link">Sin categoría</a></li>
<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-5788" class="menu-item menu-item-type-taxonomy menu-item-object-category nav-item menu-item-5788"><a title="INTERNACIONALES" href="http://dia-a-dia-digital.com.ar/category/internacionales/" class="nav-link">INTERNACIONALES</a></li>
<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-5789" class="menu-item menu-item-type-custom menu-item-object-custom nav-item menu-item-5789"><a title="Noticias" href="https://www.facebook.com/DiaADiaDigital" class="nav-link">Noticias</a></li>
<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-6849" class="menu-item menu-item-type-custom menu-item-object-custom nav-item menu-item-6849"><a title="Facebook" href="https://www.facebook.com/DiaADiaDigital" class="nav-link">Facebook</a></li>
</ul></div>						</nav>
						<!--/ End Main Menu -->
					</div>
				</div>
			</div>
		</div>
		<!--/ End Main Menu -->
		<!-- Header Inner -->
		<div  class="header-inner">
			<div class= " background-cu-header " style="background: url(http://dia-a-dia-digital.com.ar/wp-content/uploads/2022/01/cropped-lenguaje-de-los-colores.jpeg)">
				<div class="container header-padding" >
					<!-- Title -->
					<div class=" logo row">
						<div class="col-lg-5">
							<h1 class="site-title pb-1"><a href="http://dia-a-dia-digital.com.ar/" rel="home">DIA A DIA DIGITAL</a></h1>
													</div>
						<div id = "adv-right" class="col-lg-7 ">
													</div>
					</div>
					<div id ='mobile-nav' class="mobile-nav">
					</div>
				</div>
			</div>
		</div>
			
			<!-- News ticker -->
	<div class="news-ticker">
		<div class="container">
			<div class="row">
				<div class="col-12">
					<div class="ticker-inner">
						<!-- Ticker title -->
						<div class="ticker-title">
							<i class="fas fa-bolt"></i>						</div>	
						<!-- End Ticker title -->
						<div class="ticker-news">
							<div class="ticker-slider">
																		<div class="single-ticker ml-1 mr-2">
											<a href="http://dia-a-dia-digital.com.ar/2022/01/25/lo-que-natura-non-da-salamanca-non-presta-tolosa-paz-y-la-exitosa-temporada-en-la-playa-de-carlos-casares/">LO QUE NATURA NON DA, SALAMANCA NON PRESTA: Tolosa Paz y la “exitosa temporada en la playa de Carlos Casares”</a>
										</div>
																			<div class="single-ticker ml-1 mr-2">
											<a href="http://dia-a-dia-digital.com.ar/2022/01/25/homicidio-de-godoy-para-fiscalia-la-investigacion-esta-bien-orientada/">HOMICIDIO DE GODOY: Para fiscalía, la investigación está bien orientada</a>
										</div>
																			<div class="single-ticker ml-1 mr-2">
											<a href="http://dia-a-dia-digital.com.ar/2022/01/25/el-presidente-de-la-ucr-estara-en-el-campamento-de-la-juventud-radical-de-entre-rios/">El presidente de la UCR estará en el campamento de la Juventud Radical de Entre Ríos</a>
										</div>
																</div>
						</div>
					</div>
				</div>
			</div>
		</div>
	</div>
	<!-- End News ticker -->
	
	</header>
	<main class='site-main' role="main">					<section class="connected-singlepage-post ">	
						<div class ="container single-page-slider ">
							<div class="mt-1 mb-1">
								<h2 class="cat-title"><span></span></h2>
								<div class="owl-carousel-singlepage"> 										<div class="mb-2 mt-1">
											<div class="news-head shadows">
														<a class="post-thumbnail" href="http://dia-a-dia-digital.com.ar/2022/01/17/nunca-llegaron-al-evento-religioso-porque-volcaron-en-el-camino/" aria-hidden="true" tabindex="-1">
			<img width="425" height="283" src="http://dia-a-dia-digital.com.ar/wp-content/uploads/2022/01/r_1642354277-425x283.jpg" class="attachment-color-newsmagazine-thumbnail-8 size-color-newsmagazine-thumbnail-8 wp-post-image" alt="Nunca llegaron al evento religioso porque volcaron en el camino" srcset="http://dia-a-dia-digital.com.ar/wp-content/uploads/2022/01/r_1642354277-425x283.jpg 425w, http://dia-a-dia-digital.com.ar/wp-content/uploads/2022/01/r_1642354277-300x200.jpg 300w, http://dia-a-dia-digital.com.ar/wp-content/uploads/2022/01/r_1642354277-650x434.jpg 650w, http://dia-a-dia-digital.com.ar/wp-content/uploads/2022/01/r_1642354277-730x487.jpg 730w, http://dia-a-dia-digital.com.ar/wp-content/uploads/2022/01/r_1642354277-112x75.jpg 112w, http://dia-a-dia-digital.com.ar/wp-content/uploads/2022/01/r_1642354277-430x287.jpg 430w, http://dia-a-dia-digital.com.ar/wp-content/uploads/2022/01/r_1642354277.jpg 768w" sizes="(max-width: 425px) 100vw, 425px" />		</a>
													<div class="content shadow_bbc">
													<div class="meta">
																													<span class="date altcolor"><i class="fas fa-clock"></i><span class="posted-on "><a href="http://dia-a-dia-digital.com.ar/2022/01/" rel="bookmark"><time class="entry-date published updated" datetime="17 de enero de 2022">17 de enero de 2022</time></a></span></span>
														<span class="date"><i class="fas fa-book-reader"><span class="pl-1"> 1 min</span></i></a></span>													</div>
													<h2 class="title-medium pl-1"><a href="http://dia-a-dia-digital.com.ar/2022/01/17/nunca-llegaron-al-evento-religioso-porque-volcaron-en-el-camino/">Nunca llegaron al evento religioso porque volcaron en el camino</a></h2>
												</div>
											</div>
										</div>
																			<div class="mb-2 mt-1">
											<div class="news-head shadows">
														<a class="post-thumbnail" href="http://dia-a-dia-digital.com.ar/2022/01/16/una-avioneta-debio-realizar-un-aterrizaje-de-emergencia/" aria-hidden="true" tabindex="-1">
			<img width="425" height="283" src="http://dia-a-dia-digital.com.ar/wp-content/uploads/2022/01/avioneta-aterrizaje-emergenciajpg-425x283.jpg" class="attachment-color-newsmagazine-thumbnail-8 size-color-newsmagazine-thumbnail-8 wp-post-image" alt="Una avioneta debió realizar un aterrizaje de emergencia" srcset="http://dia-a-dia-digital.com.ar/wp-content/uploads/2022/01/avioneta-aterrizaje-emergenciajpg-425x283.jpg 425w, http://dia-a-dia-digital.com.ar/wp-content/uploads/2022/01/avioneta-aterrizaje-emergenciajpg-112x75.jpg 112w, http://dia-a-dia-digital.com.ar/wp-content/uploads/2022/01/avioneta-aterrizaje-emergenciajpg-430x287.jpg 430w" sizes="(max-width: 425px) 100vw, 425px" />		</a>
													<div class="content shadow_bbc">
													<div class="meta">
																													<span class="date altcolor"><i class="fas fa-clock"></i><span class="posted-on "><a href="http://dia-a-dia-digital.com.ar/2022/01/" rel="bookmark"><time class="entry-date published updated" datetime="16 de enero de 2022">16 de enero de 2022</time></a></span></span>
														<span class="date"><i class="fas fa-book-reader"><span class="pl-1"> 2 mins</span></i></a></span>													</div>
													<h2 class="title-medium pl-1"><a href="http://dia-a-dia-digital.com.ar/2022/01/16/una-avioneta-debio-realizar-un-aterrizaje-de-emergencia/">Una avioneta debió realizar un aterrizaje de emergencia</a></h2>
												</div>
											</div>
										</div>
																			<div class="mb-2 mt-1">
											<div class="news-head shadows">
														<a class="post-thumbnail" href="http://dia-a-dia-digital.com.ar/2021/12/24/puerto-yerua-se-puso-en-modo-verano-verano/" aria-hidden="true" tabindex="-1">
			<img width="377" height="283" src="http://dia-a-dia-digital.com.ar/wp-content/uploads/2021/12/1.jpg" class="attachment-color-newsmagazine-thumbnail-8 size-color-newsmagazine-thumbnail-8 wp-post-image" alt="Puerto Yeruá se puso en «modo verano» verano" srcset="http://dia-a-dia-digital.com.ar/wp-content/uploads/2021/12/1.jpg 1280w, http://dia-a-dia-digital.com.ar/wp-content/uploads/2021/12/1-300x225.jpg 300w, http://dia-a-dia-digital.com.ar/wp-content/uploads/2021/12/1-1024x768.jpg 1024w, http://dia-a-dia-digital.com.ar/wp-content/uploads/2021/12/1-768x576.jpg 768w" sizes="(max-width: 377px) 100vw, 377px" />		</a>
													<div class="content shadow_bbc">
													<div class="meta">
																													<span class="date altcolor"><i class="fas fa-clock"></i><span class="posted-on "><a href="http://dia-a-dia-digital.com.ar/2021/12/" rel="bookmark"><time class="entry-date published updated" datetime="24 de diciembre de 2021">24 de diciembre de 2021</time></a></span></span>
														<span class="date"><i class="fas fa-book-reader"><span class="pl-1"> 1 min</span></i></a></span>													</div>
													<h2 class="title-medium pl-1"><a href="http://dia-a-dia-digital.com.ar/2021/12/24/puerto-yerua-se-puso-en-modo-verano-verano/">Puerto Yeruá se puso en «modo verano» verano</a></h2>
												</div>
											</div>
										</div>
																			<div class="mb-2 mt-1">
											<div class="news-head shadows">
														<a class="post-thumbnail" href="http://dia-a-dia-digital.com.ar/2021/12/24/tragico-choque-entre-un-auto-y-un-camion-murio-una-mujer-y-otras-dos-resultaron-heridas/" aria-hidden="true" tabindex="-1">
			<img width="425" height="283" src="http://dia-a-dia-digital.com.ar/wp-content/uploads/2021/12/l_1640347739.jpg" class="attachment-color-newsmagazine-thumbnail-8 size-color-newsmagazine-thumbnail-8 wp-post-image" alt="Trágico choque entre un auto y un camión: murió una mujer y otras dos resultaron heridas" srcset="http://dia-a-dia-digital.com.ar/wp-content/uploads/2021/12/l_1640347739.jpg 870w, http://dia-a-dia-digital.com.ar/wp-content/uploads/2021/12/l_1640347739-300x200.jpg 300w, http://dia-a-dia-digital.com.ar/wp-content/uploads/2021/12/l_1640347739-768x512.jpg 768w" sizes="(max-width: 425px) 100vw, 425px" />		</a>
													<div class="content shadow_bbc">
													<div class="meta">
																													<span class="date altcolor"><i class="fas fa-clock"></i><span class="posted-on "><a href="http://dia-a-dia-digital.com.ar/2021/12/" rel="bookmark"><time class="entry-date published updated" datetime="24 de diciembre de 2021">24 de diciembre de 2021</time></a></span></span>
														<span class="date"><i class="fas fa-book-reader"><span class="pl-1"> 2 mins</span></i></a></span>													</div>
													<h2 class="title-medium pl-1"><a href="http://dia-a-dia-digital.com.ar/2021/12/24/tragico-choque-entre-un-auto-y-un-camion-murio-una-mujer-y-otras-dos-resultaron-heridas/">Trágico choque entre un auto y un camión: murió una mujer y otras dos resultaron heridas</a></h2>
												</div>
											</div>
										</div>
																			<div class="mb-2 mt-1">
											<div class="news-head shadows">
														<a class="post-thumbnail" href="http://dia-a-dia-digital.com.ar/2021/11/30/de-angeli-denuncio-que-la-ruta-18-se-inauguro-sin-estar-terminada-y-ahora-se-realiza-un-precario-bacheo/" aria-hidden="true" tabindex="-1">
			<img width="425" height="283" src="http://dia-a-dia-digital.com.ar/wp-content/uploads/2021/11/o_1628794749.jpg" class="attachment-color-newsmagazine-thumbnail-8 size-color-newsmagazine-thumbnail-8 wp-post-image" alt="De Angeli denunció que la Ruta 18 se inauguró sin estar terminada y ahora se realiza un precario bacheo" srcset="http://dia-a-dia-digital.com.ar/wp-content/uploads/2021/11/o_1628794749.jpg 1230w, http://dia-a-dia-digital.com.ar/wp-content/uploads/2021/11/o_1628794749-300x200.jpg 300w, http://dia-a-dia-digital.com.ar/wp-content/uploads/2021/11/o_1628794749-1024x683.jpg 1024w, http://dia-a-dia-digital.com.ar/wp-content/uploads/2021/11/o_1628794749-768x512.jpg 768w" sizes="(max-width: 425px) 100vw, 425px" />		</a>
													<div class="content shadow_bbc">
													<div class="meta">
																													<span class="date altcolor"><i class="fas fa-clock"></i><span class="posted-on "><a href="http://dia-a-dia-digital.com.ar/2021/11/" rel="bookmark"><time class="entry-date published updated" datetime="30 de noviembre de 2021">30 de noviembre de 2021</time></a></span></span>
														<span class="date"><i class="fas fa-book-reader"><span class="pl-1"> 2 mins</span></i></a></span>													</div>
													<h2 class="title-medium pl-1"><a href="http://dia-a-dia-digital.com.ar/2021/11/30/de-angeli-denuncio-que-la-ruta-18-se-inauguro-sin-estar-terminada-y-ahora-se-realiza-un-precario-bacheo/">De Angeli denunció que la Ruta 18 se inauguró sin estar terminada y ahora se realiza un precario bacheo</a></h2>
												</div>
											</div>
										</div>
																			<div class="mb-2 mt-1">
											<div class="news-head shadows">
														<a class="post-thumbnail" href="http://dia-a-dia-digital.com.ar/2021/11/28/a-alta-velocidad-impactaron-contra-un-poste-el-auto-termino-volcando-en-medio-de-la-calle/" aria-hidden="true" tabindex="-1">
			<img width="425" height="283" src="http://dia-a-dia-digital.com.ar/wp-content/uploads/2021/11/l_1638116934.jpg" class="attachment-color-newsmagazine-thumbnail-8 size-color-newsmagazine-thumbnail-8 wp-post-image" alt="A alta velocidad impactaron contra un poste el auto terminó volcando en medio de la calle" srcset="http://dia-a-dia-digital.com.ar/wp-content/uploads/2021/11/l_1638116934.jpg 870w, http://dia-a-dia-digital.com.ar/wp-content/uploads/2021/11/l_1638116934-300x200.jpg 300w, http://dia-a-dia-digital.com.ar/wp-content/uploads/2021/11/l_1638116934-768x512.jpg 768w" sizes="(max-width: 425px) 100vw, 425px" />		</a>
													<div class="content shadow_bbc">
													<div class="meta">
																													<span class="date altcolor"><i class="fas fa-clock"></i><span class="posted-on "><a href="http://dia-a-dia-digital.com.ar/2021/11/" rel="bookmark"><time class="entry-date published updated" datetime="28 de noviembre de 2021">28 de noviembre de 2021</time></a></span></span>
														<span class="date"><i class="fas fa-book-reader"><span class="pl-1"> 1 min</span></i></a></span>													</div>
													<h2 class="title-medium pl-1"><a href="http://dia-a-dia-digital.com.ar/2021/11/28/a-alta-velocidad-impactaron-contra-un-poste-el-auto-termino-volcando-en-medio-de-la-calle/">A alta velocidad impactaron contra un poste el auto terminó volcando en medio de la calle</a></h2>
												</div>
											</div>
										</div>
																	</div>
							</div>
						</div>
					</section>
								<section id = "main-single-page" class=" central container" >
		<div class="row">
							<div class="col-lg-12 nopadding box">
				
			<article id="post-6969"  class="breadcrumbs" class="post-6969 post type-post status-publish format-standard has-post-thumbnail hentry category-regionales" data-stellar-background-ratio="0.5">
				<div class="breadcrumbs-author">
					<header>
						<h1 class="entry-title">LLAMARÁN A LICITACIÓN PARA LA AMPLIACIÓN DE LA SEGUNDA ETAPA DEL HOSPITAL SAN JOSÉ DE FEDERACIÓN</h1><ul><meta name="numberOfItems" content="4" /><meta name="itemListOrder" content="Ascending" /><li itemprop="breadcrumb-item" itemscope itemtype="http://schema.org/ListItem" class="trail-item trail-begin"><a href="http://dia-a-dia-digital.com.ar" rel="home"><span itemprop="name">Inicio</span></a><meta itemprop="position" content="1" /></li><li itemprop="breadcrumb-item" itemscope itemtype="http://schema.org/ListItem" class="trail-item"><a href="http://dia-a-dia-digital.com.ar/2022/"><span itemprop="name">2022</span></a><meta itemprop="position" content="2" /></li><li itemprop="breadcrumb-item" itemscope itemtype="http://schema.org/ListItem" class="trail-item"><a href="http://dia-a-dia-digital.com.ar/2022/01/"><span itemprop="name">enero</span></a><meta itemprop="position" content="3" /></li><li itemprop="breadcrumb-item" itemscope itemtype="http://schema.org/ListItem" class="trail-item trail-end"><a href="http://dia-a-dia-digital.com.ar/2022/01/24/"><span itemprop="name">24</span></a><meta itemprop="position" content="4" /></li></ol>					</header>
					
					<section id = "author-section">
    <div class="author ">
        <div class="media">
                            <div class="img-holder">
                    <img alt='' src='http://1.gravatar.com/avatar/d2df842976466fdf0558beeb420fe332?s=100&#038;d=mm&#038;r=g' srcset='http://1.gravatar.com/avatar/d2df842976466fdf0558beeb420fe332?s=200&#038;d=mm&#038;r=g 2x' class='avatar avatar-100 photo' height='100' width='100' loading='lazy'/>                </div>
                        <div class="media-body">
                <div class="title-share">
                    <div class= "w-100">
                        <span class="byline"> por <span class="vcard"><a class="url fn n " href="http://dia-a-dia-digital.com.ar/author/redaccion/">Redaccion</a></span></span> 
                    </div>
                                            <div>
                            marioyri@hotmail.com.ar                        </div>
                                    </div>
                                    <div >
                                            </div>
                            </div>
        </div>
    </div>
</section>				</div>
				<div id = "single-post-detail" class="single-page-detail" >
											<div class="single-image">
							<img width="834" height="510" src="http://dia-a-dia-digital.com.ar/wp-content/uploads/2022/01/55555-1.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" srcset="http://dia-a-dia-digital.com.ar/wp-content/uploads/2022/01/55555-1.jpg 834w, http://dia-a-dia-digital.com.ar/wp-content/uploads/2022/01/55555-1-300x183.jpg 300w, http://dia-a-dia-digital.com.ar/wp-content/uploads/2022/01/55555-1-768x470.jpg 768w" sizes="(max-width: 834px) 100vw, 834px" />						</div>
							
	<div class="news-single single-news feature-image-yes">
					<div class="meta-share pl-5 pr-5 ">
				<div class="meta ">
											<span class="date pl-2 pr-2"><i class="fas fa-clock"></i><span class="posted-on "><a href="http://dia-a-dia-digital.com.ar/2022/01/" rel="bookmark"><time class="entry-date published updated" datetime="24 de enero de 2022">24 de enero de 2022</time></a></span></span>
											<span class="date pl-2 pr-2" ><i class="fas fa-comments"></i> 
						0						</span>
					<span class="date"><i class="fas fa-book-reader"><span class="pl-1"> 3 mins</span></i></a></span>							<span class="date pl-2 pr-2"><i class="far fa-calendar-alt"></i> 1 día</span>
							
				</div>
				
			</div>
				<div class="news-content ">
			<p class="x_MsoNormal"> El intendente de la ciudad de Federación, destacó en comunicación con nuestras páginas que el gobierno de la Provincia de Entre Ríos, realizará una inversión de más de 77 millones de pesos para el llamado a licitación de la obra de ampliación hospital San José de esa ciudad. El diseñó comprende la ampliación de los consultorios externos para una mejor y más eficiente atención, con un ingreso diferenciado sobre Av. Eva Perón. El mismo contará con un espacio de estacionamiento amplio. Además, se ampliarán los sectores de emergencia y recepción.</p>
<p class="x_MsoNormal">El 18 de febrero se conocerán las propuestas y la obra contará con un plazo de ejecución de 300 días corridos. El acto de apertura se llevará a cabo en el establecimiento, ubicado en calle Dr. Chessini 106, de Federación, la “Ciudad Jardín”.</p>
<p class="x_MsoNormal"><em><strong>“ES UNO DE LOS DÍAS MÁS FELICES DE NUESTRA GESTIÓN” </strong></em></p>
<p class="x_MsoNormal">Sobre este tema, en diálogo con cronistas de El Sol-Tele5, Ricardo Bravo, Intendente de la ciudad de Federación, admitió eufórico que: “hoy es uno de los días más felices de nuestra gestión. La foto del inicio de gestión de esta obra, junto a Gustavo Bordet en el año 2019, cuando yo aún no era intendente electo de Federación, tenía en claro la necesidad de nuestros vecinos”, dijo y admitió que “para nosotros fue una muy grata noticia que mediante decreto se autoriza a la Subsecretaría de Arquitectura y Construcciones, a efectuar el llamado a licitación pública para la tan anhelada obra de ampliación de la 2da etapa del Hospital San José”.</p>
<p class="x_MsoNormal"><em><strong>MONTO PARA LA OBRA </strong></em></p>
<p class="x_MsoNormal">El presupuesto oficial para el proyecto financiado con fondos provinciales asciende a 77.915.326 pesos.</p>
 <div class="clearfix"> </div>
			
			<div class="pt-5 pb-5"> 
						<a class= "post-categories" href="http://dia-a-dia-digital.com.ar/category/regionales/" style=" border-bottom: 3px inset #dd1aaa">
		REGIONALES		</a>
		
				</div>
		</div>
				
	<nav class="navigation post-navigation" role="navigation" aria-label="Entradas">
		<h2 class="screen-reader-text">Navegación de entradas</h2>
		<div class="nav-links"><div class="nav-previous"><a href="http://dia-a-dia-digital.com.ar/2022/01/24/se-viene-el-juicio-contra-el-conductor-que-atropello-y-mato-a-franco-sosa/" rel="prev">Entrada anterior</a></div><div class="nav-next"><a href="http://dia-a-dia-digital.com.ar/2022/01/24/crimen-de-godoy-mi-hermano-los-persiguio-por-la-impotencia-de-vivir-laburando-y-que-te-saquen-todo/" rel="next">Siguiente entrada</a></div></div>
	</nav> 
		<div class="comments-form ml-5 mr-5">
					</div>
		
</div>				</div>
			</article>
			</div>
					</div>
	</section>

<!-- END -->


    <section class="layout-13 section  scroll-news ">
                    <div class ="container">
                                    <div class="row">
                        <div class="col-lg-9 col-md-9 " >
                            <div class="slider-for ">
                                                                        <div id="post-7001" class="post-7001 post type-post status-publish format-standard has-post-thumbnail hentry category-nacionales">
                                            <!-- Single News -->
                                            <div class="single-news main animated wow slideInLeft" data-wow-duration="2s">
                                                    <div class="news-head ">
                                                        <img width="730" height="487" src="http://dia-a-dia-digital.com.ar/wp-content/uploads/2022/01/QANNCE4PEJAKNNDDMAIZPNPEQM-730x487.jpg" class="attachment-color-newsmagazine-thumbnail-4 size-color-newsmagazine-thumbnail-4 wp-post-image" alt="" srcset="http://dia-a-dia-digital.com.ar/wp-content/uploads/2022/01/QANNCE4PEJAKNNDDMAIZPNPEQM-730x487.jpg 730w, http://dia-a-dia-digital.com.ar/wp-content/uploads/2022/01/QANNCE4PEJAKNNDDMAIZPNPEQM-650x434.jpg 650w, http://dia-a-dia-digital.com.ar/wp-content/uploads/2022/01/QANNCE4PEJAKNNDDMAIZPNPEQM-112x75.jpg 112w, http://dia-a-dia-digital.com.ar/wp-content/uploads/2022/01/QANNCE4PEJAKNNDDMAIZPNPEQM-425x283.jpg 425w, http://dia-a-dia-digital.com.ar/wp-content/uploads/2022/01/QANNCE4PEJAKNNDDMAIZPNPEQM-430x287.jpg 430w" sizes="(max-width: 730px) 100vw, 730px" />                                                    </div>
                                                <div class="content shadow_bbc">
                                                    <h3 class="title-medium mb-4"><a href="http://dia-a-dia-digital.com.ar/2022/01/25/lo-que-natura-non-da-salamanca-non-presta-tolosa-paz-y-la-exitosa-temporada-en-la-playa-de-carlos-casares/">LO QUE NATURA NON DA, SALAMANCA NON PRESTA: Tolosa Paz y la “exitosa temporada en la playa de Carlos Casares”</a></h3>
                                                    <div class="meta ">
                                                        <span class="author">
                                                            <i class="fas fa-user-tie"></i>
                                                            <span class="byline"> por <span class="vcard"><a class="url fn n " href="http://dia-a-dia-digital.com.ar/author/redaccion/">Redaccion</a></span></span>																			
                                                        </span>
                                                        <span class="date"><i class="fas fa-clock"></i><span class="posted-on "><a href="http://dia-a-dia-digital.com.ar/2022/01/" rel="bookmark"><time class="entry-date published updated" datetime="25 de enero de 2022">25 de enero de 2022</time></a></span></span>
                                                        <span class="date"><i class="fas fa-comments"></i></span>
                                                        
                                                        <span class="date"><i class="fas fa-book-reader"><span class="pl-1"> 3 mins</span></i></a></span>                                                        <span class="date"><i class="far fa-calendar-alt"></i> 9 horas</span>                    
                                                    </div>
                                                </div>
                                            </div>  
                                        </div>                                         
                                                                            <div id="post-6998" class="post-6998 post type-post status-publish format-standard has-post-thumbnail hentry category-judiciales">
                                            <!-- Single News -->
                                            <div class="single-news main animated wow slideInLeft" data-wow-duration="2s">
                                                    <div class="news-head ">
                                                        <img width="275" height="183" src="http://dia-a-dia-digital.com.ar/wp-content/uploads/2022/01/images77777.jpg" class="attachment-color-newsmagazine-thumbnail-4 size-color-newsmagazine-thumbnail-4 wp-post-image" alt="" srcset="http://dia-a-dia-digital.com.ar/wp-content/uploads/2022/01/images77777.jpg 275w, http://dia-a-dia-digital.com.ar/wp-content/uploads/2022/01/images77777-112x75.jpg 112w" sizes="(max-width: 275px) 100vw, 275px" />                                                    </div>
                                                <div class="content shadow_bbc">
                                                    <h3 class="title-medium mb-4"><a href="http://dia-a-dia-digital.com.ar/2022/01/25/homicidio-de-godoy-para-fiscalia-la-investigacion-esta-bien-orientada/">HOMICIDIO DE GODOY: Para fiscalía, la investigación está bien orientada</a></h3>
                                                    <div class="meta ">
                                                        <span class="author">
                                                            <i class="fas fa-user-tie"></i>
                                                            <span class="byline"> por <span class="vcard"><a class="url fn n " href="http://dia-a-dia-digital.com.ar/author/redaccion/">Redaccion</a></span></span>																			
                                                        </span>
                                                        <span class="date"><i class="fas fa-clock"></i><span class="posted-on "><a href="http://dia-a-dia-digital.com.ar/2022/01/" rel="bookmark"><time class="entry-date published updated" datetime="25 de enero de 2022">25 de enero de 2022</time></a></span></span>
                                                        <span class="date"><i class="fas fa-comments"></i></span>
                                                        
                                                        <span class="date"><i class="fas fa-book-reader"><span class="pl-1"> 2 mins</span></i></a></span>                                                        <span class="date"><i class="far fa-calendar-alt"></i> 9 horas</span>                    
                                                    </div>
                                                </div>
                                            </div>  
                                        </div>                                         
                                                                            <div id="post-6995" class="post-6995 post type-post status-publish format-standard has-post-thumbnail hentry category-provinciales">
                                            <!-- Single News -->
                                            <div class="single-news main animated wow slideInLeft" data-wow-duration="2s">
                                                    <div class="news-head ">
                                                        <img width="730" height="487" src="http://dia-a-dia-digital.com.ar/wp-content/uploads/2022/01/l_1643025318-730x487.jpg" class="attachment-color-newsmagazine-thumbnail-4 size-color-newsmagazine-thumbnail-4 wp-post-image" alt="" srcset="http://dia-a-dia-digital.com.ar/wp-content/uploads/2022/01/l_1643025318-730x487.jpg 730w, http://dia-a-dia-digital.com.ar/wp-content/uploads/2022/01/l_1643025318-300x200.jpg 300w, http://dia-a-dia-digital.com.ar/wp-content/uploads/2022/01/l_1643025318-768x512.jpg 768w, http://dia-a-dia-digital.com.ar/wp-content/uploads/2022/01/l_1643025318-650x434.jpg 650w, http://dia-a-dia-digital.com.ar/wp-content/uploads/2022/01/l_1643025318-112x75.jpg 112w, http://dia-a-dia-digital.com.ar/wp-content/uploads/2022/01/l_1643025318-425x283.jpg 425w, http://dia-a-dia-digital.com.ar/wp-content/uploads/2022/01/l_1643025318-430x287.jpg 430w, http://dia-a-dia-digital.com.ar/wp-content/uploads/2022/01/l_1643025318.jpg 870w" sizes="(max-width: 730px) 100vw, 730px" />                                                    </div>
                                                <div class="content shadow_bbc">
                                                    <h3 class="title-medium mb-4"><a href="http://dia-a-dia-digital.com.ar/2022/01/25/el-presidente-de-la-ucr-estara-en-el-campamento-de-la-juventud-radical-de-entre-rios/">El presidente de la UCR estará en el campamento de la Juventud Radical de Entre Ríos</a></h3>
                                                    <div class="meta ">
                                                        <span class="author">
                                                            <i class="fas fa-user-tie"></i>
                                                            <span class="byline"> por <span class="vcard"><a class="url fn n " href="http://dia-a-dia-digital.com.ar/author/redaccion/">Redaccion</a></span></span>																			
                                                        </span>
                                                        <span class="date"><i class="fas fa-clock"></i><span class="posted-on "><a href="http://dia-a-dia-digital.com.ar/2022/01/" rel="bookmark"><time class="entry-date published updated" datetime="25 de enero de 2022">25 de enero de 2022</time></a></span></span>
                                                        <span class="date"><i class="fas fa-comments"></i></span>
                                                        
                                                        <span class="date"><i class="fas fa-book-reader"><span class="pl-1"> 3 mins</span></i></a></span>                                                        <span class="date"><i class="far fa-calendar-alt"></i> 9 horas</span>                    
                                                    </div>
                                                </div>
                                            </div>  
                                        </div>                                         
                                                                            <div id="post-6992" class="post-6992 post type-post status-publish format-standard has-post-thumbnail hentry category-policiales">
                                            <!-- Single News -->
                                            <div class="single-news main animated wow slideInLeft" data-wow-duration="2s">
                                                    <div class="news-head ">
                                                        <img width="461" height="302" src="http://dia-a-dia-digital.com.ar/wp-content/uploads/2022/01/4444.jpg" class="attachment-color-newsmagazine-thumbnail-4 size-color-newsmagazine-thumbnail-4 wp-post-image" alt="" srcset="http://dia-a-dia-digital.com.ar/wp-content/uploads/2022/01/4444.jpg 461w, http://dia-a-dia-digital.com.ar/wp-content/uploads/2022/01/4444-300x197.jpg 300w" sizes="(max-width: 461px) 100vw, 461px" />                                                    </div>
                                                <div class="content shadow_bbc">
                                                    <h3 class="title-medium mb-4"><a href="http://dia-a-dia-digital.com.ar/2022/01/25/testimonio-de-la-mujer-que-asistio-a-luis-godoy-luego-de-haber-recibido-el-balazo-cerca-del-corazon/">TESTIMONIO DE LA MUJER QUE ASISTIÓ A LUIS GODOY LUEGO DE HABER RECIBIDO EL BALAZO CERCA DEL CORAZÓN</a></h3>
                                                    <div class="meta ">
                                                        <span class="author">
                                                            <i class="fas fa-user-tie"></i>
                                                            <span class="byline"> por <span class="vcard"><a class="url fn n " href="http://dia-a-dia-digital.com.ar/author/redaccion/">Redaccion</a></span></span>																			
                                                        </span>
                                                        <span class="date"><i class="fas fa-clock"></i><span class="posted-on "><a href="http://dia-a-dia-digital.com.ar/2022/01/" rel="bookmark"><time class="entry-date published updated" datetime="25 de enero de 2022">25 de enero de 2022</time></a></span></span>
                                                        <span class="date"><i class="fas fa-comments"></i></span>
                                                        
                                                        <span class="date"><i class="fas fa-book-reader"><span class="pl-1"> 3 mins</span></i></a></span>                                                        <span class="date"><i class="far fa-calendar-alt"></i> 10 horas</span>                    
                                                    </div>
                                                </div>
                                            </div>  
                                        </div>                                         
                                                                            <div id="post-6989" class="post-6989 post type-post status-publish format-standard has-post-thumbnail hentry category-policiales">
                                            <!-- Single News -->
                                            <div class="single-news main animated wow slideInLeft" data-wow-duration="2s">
                                                    <div class="news-head ">
                                                        <img width="436" height="283" src="http://dia-a-dia-digital.com.ar/wp-content/uploads/2022/01/1111111.jpg" class="attachment-color-newsmagazine-thumbnail-4 size-color-newsmagazine-thumbnail-4 wp-post-image" alt="" srcset="http://dia-a-dia-digital.com.ar/wp-content/uploads/2022/01/1111111.jpg 436w, http://dia-a-dia-digital.com.ar/wp-content/uploads/2022/01/1111111-300x195.jpg 300w" sizes="(max-width: 436px) 100vw, 436px" />                                                    </div>
                                                <div class="content shadow_bbc">
                                                    <h3 class="title-medium mb-4"><a href="http://dia-a-dia-digital.com.ar/2022/01/25/familiares-de-joven-asesinado-por-un-celular-a-la-salida-de-los-corsos-reconocieron-que-la-investigacion-esta-muy-avanzada/">FAMILIARES DE JOVEN ASESINADO POR UN CELULAR A LA SALIDA DE LOS CORSOS, RECONOCIERON QUE LA INVESTIGACIÓN ESTÁ MUY AVANZADA</a></h3>
                                                    <div class="meta ">
                                                        <span class="author">
                                                            <i class="fas fa-user-tie"></i>
                                                            <span class="byline"> por <span class="vcard"><a class="url fn n " href="http://dia-a-dia-digital.com.ar/author/redaccion/">Redaccion</a></span></span>																			
                                                        </span>
                                                        <span class="date"><i class="fas fa-clock"></i><span class="posted-on "><a href="http://dia-a-dia-digital.com.ar/2022/01/" rel="bookmark"><time class="entry-date published updated" datetime="25 de enero de 2022">25 de enero de 2022</time></a></span></span>
                                                        <span class="date"><i class="fas fa-comments"></i></span>
                                                        
                                                        <span class="date"><i class="fas fa-book-reader"><span class="pl-1"> 3 mins</span></i></a></span>                                                        <span class="date"><i class="far fa-calendar-alt"></i> 10 horas</span>                    
                                                    </div>
                                                </div>
                                            </div>  
                                        </div>                                         
                                                                            <div id="post-6986" class="post-6986 post type-post status-publish format-standard has-post-thumbnail hentry category-policiales">
                                            <!-- Single News -->
                                            <div class="single-news main animated wow slideInLeft" data-wow-duration="2s">
                                                    <div class="news-head ">
                                                        <img width="730" height="487" src="http://dia-a-dia-digital.com.ar/wp-content/uploads/2022/01/27_beguerie-730x487.jpg" class="attachment-color-newsmagazine-thumbnail-4 size-color-newsmagazine-thumbnail-4 wp-post-image" alt="" srcset="http://dia-a-dia-digital.com.ar/wp-content/uploads/2022/01/27_beguerie-730x487.jpg 730w, http://dia-a-dia-digital.com.ar/wp-content/uploads/2022/01/27_beguerie-650x434.jpg 650w, http://dia-a-dia-digital.com.ar/wp-content/uploads/2022/01/27_beguerie-112x75.jpg 112w, http://dia-a-dia-digital.com.ar/wp-content/uploads/2022/01/27_beguerie-425x283.jpg 425w, http://dia-a-dia-digital.com.ar/wp-content/uploads/2022/01/27_beguerie-430x287.jpg 430w" sizes="(max-width: 730px) 100vw, 730px" />                                                    </div>
                                                <div class="content shadow_bbc">
                                                    <h3 class="title-medium mb-4"><a href="http://dia-a-dia-digital.com.ar/2022/01/25/homicidio-de-godoy-para-la-policia-la-investigacion-esta-muy-bien-encaminada/">HOMICIDIO DE GODOY: PARA LA POLICÍA, LA INVESTIGACIÓN ESTÁ MUY BIEN ENCAMINADA</a></h3>
                                                    <div class="meta ">
                                                        <span class="author">
                                                            <i class="fas fa-user-tie"></i>
                                                            <span class="byline"> por <span class="vcard"><a class="url fn n " href="http://dia-a-dia-digital.com.ar/author/redaccion/">Redaccion</a></span></span>																			
                                                        </span>
                                                        <span class="date"><i class="fas fa-clock"></i><span class="posted-on "><a href="http://dia-a-dia-digital.com.ar/2022/01/" rel="bookmark"><time class="entry-date published updated" datetime="25 de enero de 2022">25 de enero de 2022</time></a></span></span>
                                                        <span class="date"><i class="fas fa-comments"></i></span>
                                                        
                                                        <span class="date"><i class="fas fa-book-reader"><span class="pl-1"> 3 mins</span></i></a></span>                                                        <span class="date"><i class="far fa-calendar-alt"></i> 10 horas</span>                    
                                                    </div>
                                                </div>
                                            </div>  
                                        </div>                                         
                                                                            <div id="post-6983" class="post-6983 post type-post status-publish format-standard has-post-thumbnail hentry category-policiales">
                                            <!-- Single News -->
                                            <div class="single-news main animated wow slideInLeft" data-wow-duration="2s">
                                                    <div class="news-head ">
                                                        <img width="441" height="283" src="http://dia-a-dia-digital.com.ar/wp-content/uploads/2022/01/44433334.jpg" class="attachment-color-newsmagazine-thumbnail-4 size-color-newsmagazine-thumbnail-4 wp-post-image" alt="" srcset="http://dia-a-dia-digital.com.ar/wp-content/uploads/2022/01/44433334.jpg 441w, http://dia-a-dia-digital.com.ar/wp-content/uploads/2022/01/44433334-300x193.jpg 300w" sizes="(max-width: 441px) 100vw, 441px" />                                                    </div>
                                                <div class="content shadow_bbc">
                                                    <h3 class="title-medium mb-4"><a href="http://dia-a-dia-digital.com.ar/2022/01/25/un-vecino-denuncio-que-le-viven-robando-y-que-ni-la-policia-ni-la-justicia-hacen-algo/">UN VECINO DENUNCIÓ QUE LE VIVEN ROBANDO Y QUE NI LA POLICÍA NI LA JUSTICIA HACEN ALGO</a></h3>
                                                    <div class="meta ">
                                                        <span class="author">
                                                            <i class="fas fa-user-tie"></i>
                                                            <span class="byline"> por <span class="vcard"><a class="url fn n " href="http://dia-a-dia-digital.com.ar/author/redaccion/">Redaccion</a></span></span>																			
                                                        </span>
                                                        <span class="date"><i class="fas fa-clock"></i><span class="posted-on "><a href="http://dia-a-dia-digital.com.ar/2022/01/" rel="bookmark"><time class="entry-date published updated" datetime="25 de enero de 2022">25 de enero de 2022</time></a></span></span>
                                                        <span class="date"><i class="fas fa-comments"></i></span>
                                                        
                                                        <span class="date"><i class="fas fa-book-reader"><span class="pl-1"> 3 mins</span></i></a></span>                                                        <span class="date"><i class="far fa-calendar-alt"></i> 10 horas</span>                    
                                                    </div>
                                                </div>
                                            </div>  
                                        </div>                                         
                                                                </div>
                        </div>
                    <div class="col-lg-3 col-md-3 pt-5 slick-sidebar-layout13" >     
                        <div class="slider-nav layout-13-vertical animated wow slideInRight" data-wow-duration="2s" >  
                                                            <!-- Single News -->
                                                                                    <img width="650" height="434" src="http://dia-a-dia-digital.com.ar/wp-content/uploads/2022/01/QANNCE4PEJAKNNDDMAIZPNPEQM-650x434.jpg" class="attachment-color-newsmagazine-thumbnail-1 size-color-newsmagazine-thumbnail-1 wp-post-image" alt="" srcset="http://dia-a-dia-digital.com.ar/wp-content/uploads/2022/01/QANNCE4PEJAKNNDDMAIZPNPEQM-650x434.jpg 650w, http://dia-a-dia-digital.com.ar/wp-content/uploads/2022/01/QANNCE4PEJAKNNDDMAIZPNPEQM-730x487.jpg 730w, http://dia-a-dia-digital.com.ar/wp-content/uploads/2022/01/QANNCE4PEJAKNNDDMAIZPNPEQM-112x75.jpg 112w, http://dia-a-dia-digital.com.ar/wp-content/uploads/2022/01/QANNCE4PEJAKNNDDMAIZPNPEQM-425x283.jpg 425w, http://dia-a-dia-digital.com.ar/wp-content/uploads/2022/01/QANNCE4PEJAKNNDDMAIZPNPEQM-430x287.jpg 430w" sizes="(max-width: 650px) 100vw, 650px" />                                                                            <!--/ End Single News -->
                                                                    <!-- Single News -->
                                                                                    <img width="275" height="183" src="http://dia-a-dia-digital.com.ar/wp-content/uploads/2022/01/images77777.jpg" class="attachment-color-newsmagazine-thumbnail-1 size-color-newsmagazine-thumbnail-1 wp-post-image" alt="" srcset="http://dia-a-dia-digital.com.ar/wp-content/uploads/2022/01/images77777.jpg 275w, http://dia-a-dia-digital.com.ar/wp-content/uploads/2022/01/images77777-112x75.jpg 112w" sizes="(max-width: 275px) 100vw, 275px" />                                                                            <!--/ End Single News -->
                                                                    <!-- Single News -->
                                                                                    <img width="650" height="434" src="http://dia-a-dia-digital.com.ar/wp-content/uploads/2022/01/l_1643025318-650x434.jpg" class="attachment-color-newsmagazine-thumbnail-1 size-color-newsmagazine-thumbnail-1 wp-post-image" alt="" srcset="http://dia-a-dia-digital.com.ar/wp-content/uploads/2022/01/l_1643025318-650x434.jpg 650w, http://dia-a-dia-digital.com.ar/wp-content/uploads/2022/01/l_1643025318-300x200.jpg 300w, http://dia-a-dia-digital.com.ar/wp-content/uploads/2022/01/l_1643025318-768x512.jpg 768w, http://dia-a-dia-digital.com.ar/wp-content/uploads/2022/01/l_1643025318-730x487.jpg 730w, http://dia-a-dia-digital.com.ar/wp-content/uploads/2022/01/l_1643025318-112x75.jpg 112w, http://dia-a-dia-digital.com.ar/wp-content/uploads/2022/01/l_1643025318-425x283.jpg 425w, http://dia-a-dia-digital.com.ar/wp-content/uploads/2022/01/l_1643025318-430x287.jpg 430w, http://dia-a-dia-digital.com.ar/wp-content/uploads/2022/01/l_1643025318.jpg 870w" sizes="(max-width: 650px) 100vw, 650px" />                                                                            <!--/ End Single News -->
                                                                    <!-- Single News -->
                                                                                    <img width="461" height="302" src="http://dia-a-dia-digital.com.ar/wp-content/uploads/2022/01/4444.jpg" class="attachment-color-newsmagazine-thumbnail-1 size-color-newsmagazine-thumbnail-1 wp-post-image" alt="" srcset="http://dia-a-dia-digital.com.ar/wp-content/uploads/2022/01/4444.jpg 461w, http://dia-a-dia-digital.com.ar/wp-content/uploads/2022/01/4444-300x197.jpg 300w" sizes="(max-width: 461px) 100vw, 461px" />                                                                            <!--/ End Single News -->
                                                                    <!-- Single News -->
                                                                                    <img width="436" height="283" src="http://dia-a-dia-digital.com.ar/wp-content/uploads/2022/01/1111111.jpg" class="attachment-color-newsmagazine-thumbnail-1 size-color-newsmagazine-thumbnail-1 wp-post-image" alt="" srcset="http://dia-a-dia-digital.com.ar/wp-content/uploads/2022/01/1111111.jpg 436w, http://dia-a-dia-digital.com.ar/wp-content/uploads/2022/01/1111111-300x195.jpg 300w" sizes="(max-width: 436px) 100vw, 436px" />                                                                            <!--/ End Single News -->
                                                                    <!-- Single News -->
                                                                                    <img width="650" height="434" src="http://dia-a-dia-digital.com.ar/wp-content/uploads/2022/01/27_beguerie-650x434.jpg" class="attachment-color-newsmagazine-thumbnail-1 size-color-newsmagazine-thumbnail-1 wp-post-image" alt="" srcset="http://dia-a-dia-digital.com.ar/wp-content/uploads/2022/01/27_beguerie-650x434.jpg 650w, http://dia-a-dia-digital.com.ar/wp-content/uploads/2022/01/27_beguerie-730x487.jpg 730w, http://dia-a-dia-digital.com.ar/wp-content/uploads/2022/01/27_beguerie-112x75.jpg 112w, http://dia-a-dia-digital.com.ar/wp-content/uploads/2022/01/27_beguerie-425x283.jpg 425w, http://dia-a-dia-digital.com.ar/wp-content/uploads/2022/01/27_beguerie-430x287.jpg 430w" sizes="(max-width: 650px) 100vw, 650px" />                                                                            <!--/ End Single News -->
                                                                    <!-- Single News -->
                                                                                    <img width="441" height="283" src="http://dia-a-dia-digital.com.ar/wp-content/uploads/2022/01/44433334.jpg" class="attachment-color-newsmagazine-thumbnail-1 size-color-newsmagazine-thumbnail-1 wp-post-image" alt="" srcset="http://dia-a-dia-digital.com.ar/wp-content/uploads/2022/01/44433334.jpg 441w, http://dia-a-dia-digital.com.ar/wp-content/uploads/2022/01/44433334-300x193.jpg 300w" sizes="(max-width: 441px) 100vw, 441px" />                                                                            <!--/ End Single News -->
                                                        </div>
                    </div>
                </div>
            </div>
                </section>

</main>
<!-- Footer Area -->
<footer class="footer">
	
	<!-- Footer Top -->
	<div class="footer-top ">
		<div class="container">
			<div class="row">
									<div class="col-lg-3 col-md-6">
						<div class="single-footer">
														<h2></h2>
																<div class="single-news mb-2 mt-2">
										<div class="news-head">
											<img width="122" height="122" src="http://dia-a-dia-digital.com.ar/wp-content/uploads/2022/01/QANNCE4PEJAKNNDDMAIZPNPEQM-122x122.jpg" class="attachment-color-newsmagazine-thumbnail-12 size-color-newsmagazine-thumbnail-12 wp-post-image" alt="" srcset="http://dia-a-dia-digital.com.ar/wp-content/uploads/2022/01/QANNCE4PEJAKNNDDMAIZPNPEQM-122x122.jpg 122w, http://dia-a-dia-digital.com.ar/wp-content/uploads/2022/01/QANNCE4PEJAKNNDDMAIZPNPEQM-150x150.jpg 150w" sizes="(max-width: 122px) 100vw, 122px" />										</div>
										<div class="news-content clearfix">
											<h3><a href="http://dia-a-dia-digital.com.ar/2022/01/25/lo-que-natura-non-da-salamanca-non-presta-tolosa-paz-y-la-exitosa-temporada-en-la-playa-de-carlos-casares/">LO QUE NATURA NON DA, SALAMANCA NON PRESTA: Tolosa Paz y la “exitosa temporada en la playa de Carlos Casares”</a></h3>
											<div class="meta">
												<span class="date">
																									</span>
											</div>
										</div>
									</div>
																		<div class="single-news mb-2 mt-2">
										<div class="news-head">
											<img width="122" height="122" src="http://dia-a-dia-digital.com.ar/wp-content/uploads/2022/01/images77777-122x122.jpg" class="attachment-color-newsmagazine-thumbnail-12 size-color-newsmagazine-thumbnail-12 wp-post-image" alt="" srcset="http://dia-a-dia-digital.com.ar/wp-content/uploads/2022/01/images77777-122x122.jpg 122w, http://dia-a-dia-digital.com.ar/wp-content/uploads/2022/01/images77777-150x150.jpg 150w" sizes="(max-width: 122px) 100vw, 122px" />										</div>
										<div class="news-content clearfix">
											<h3><a href="http://dia-a-dia-digital.com.ar/2022/01/25/homicidio-de-godoy-para-fiscalia-la-investigacion-esta-bien-orientada/">HOMICIDIO DE GODOY: Para fiscalía, la investigación está bien orientada</a></h3>
											<div class="meta">
												<span class="date">
																									</span>
											</div>
										</div>
									</div>
																		<div class="single-news mb-2 mt-2">
										<div class="news-head">
											<img width="122" height="122" src="http://dia-a-dia-digital.com.ar/wp-content/uploads/2022/01/l_1643025318-122x122.jpg" class="attachment-color-newsmagazine-thumbnail-12 size-color-newsmagazine-thumbnail-12 wp-post-image" alt="" srcset="http://dia-a-dia-digital.com.ar/wp-content/uploads/2022/01/l_1643025318-122x122.jpg 122w, http://dia-a-dia-digital.com.ar/wp-content/uploads/2022/01/l_1643025318-150x150.jpg 150w" sizes="(max-width: 122px) 100vw, 122px" />										</div>
										<div class="news-content clearfix">
											<h3><a href="http://dia-a-dia-digital.com.ar/2022/01/25/el-presidente-de-la-ucr-estara-en-el-campamento-de-la-juventud-radical-de-entre-rios/">El presidente de la UCR estará en el campamento de la Juventud Radical de Entre Ríos</a></h3>
											<div class="meta">
												<span class="date">
																									</span>
											</div>
										</div>
									</div>
															</div>
					</div>
				
			</div>
		</div>
	</div>
	<!-- End Footer Top -->

	<!-- Copyright -->
    <div class="copyright">
        <div class="container">
            <div class="row">
                <div class="col-lg-12">
                        <div class="copyright-content text-center">
                            <p><i class="fa fa-copyright"></i>
                                Funciona gracias a WordPress                                <span class="sep"> | </span>
                                    Tema: <a class="text-decoration-underline" href="https://www.postmagthemes.com/downloads/color-newsmagazine-free-wordpress-theme/" target="_blank">Color NewsMagazine WordPress Theme</a> de <a href="https://www.postmagthemes.com" target="_blank" >Postmagthemes</a>                            <p>
                        </div>
                </div>
            </div>
        </div>
    </div>
    <!-- End Copyright -->
</footer>
<!-- End Footer Area -->
<!-- Initialize Swiper -->
<script type='text/javascript' src='http://dia-a-dia-digital.com.ar/wp-content/themes/color-newsmagazine/assets/js/slick.js?ver=1.6.0' id='ken-wheeler-slick-js-js'></script>
<script type='text/javascript' src='http://dia-a-dia-digital.com.ar/wp-content/themes/color-newsmagazine/assets/js/popper.js?ver=3.3.1' id='popper-js'></script>
<script type='text/javascript' src='http://dia-a-dia-digital.com.ar/wp-content/themes/color-newsmagazine/assets/js/bootstrap.js?ver=4.4.1' id='bootstrap-js'></script>
<script type='text/javascript' src='http://dia-a-dia-digital.com.ar/wp-content/themes/color-newsmagazine/assets/js/modernizr.js?ver=2.8.3' id='modernizr-js'></script>
<script type='text/javascript' src='http://dia-a-dia-digital.com.ar/wp-content/themes/color-newsmagazine/assets/js/jquery.scrollUp.js?ver=2.4.1' id='jquery-scrollUp-js'></script>
<script type='text/javascript' src='http://dia-a-dia-digital.com.ar/wp-content/themes/color-newsmagazine/assets/js/jquery.slicknav.js?ver=1.0.10' id='jquery-slicknav-js'></script>
<script type='text/javascript' src='http://dia-a-dia-digital.com.ar/wp-content/themes/color-newsmagazine/assets/js/easing.js?ver=1.4.1' id='easing-js'></script>
<script type='text/javascript' src='http://dia-a-dia-digital.com.ar/wp-content/themes/color-newsmagazine/assets/js/wow.js?ver=1.1.2' id='wow-js'></script>
<script type='text/javascript' src='http://dia-a-dia-digital.com.ar/wp-content/themes/color-newsmagazine/assets/js/magnific-popup.js?ver=1.1.0' id='magnific-popup-js'></script>
<script type='text/javascript' src='http://dia-a-dia-digital.com.ar/wp-content/themes/color-newsmagazine/js/navigation.js?ver=20151215' id='color-newsmagazine-navigation-js'></script>
<script type='text/javascript' src='http://dia-a-dia-digital.com.ar/wp-content/themes/color-newsmagazine/js/skip-link-focus-fix.js?ver=20151215' id='color-newsmagazine-skip-link-focus-fix-js'></script>
<script type='text/javascript' src='http://dia-a-dia-digital.com.ar/wp-content/themes/color-newsmagazine/assets/js/active.js?ver=1.1.0' id='color-newsmagazine-active-js'></script>
<script type='text/javascript' id='ajax-newlayout1-cust-js-extra'>
/* <![CDATA[ */
var ajaxwidgetLayoutCust1 = {"ajaxurl":"http:\/\/dia-a-dia-digital.com.ar\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://dia-a-dia-digital.com.ar/wp-content/themes/color-newsmagazine/js/ajaxnewslayout1-cust.js?ver=1' id='ajax-newlayout1-cust-js'></script>
<script type='text/javascript' src='http://dia-a-dia-digital.com.ar/wp-includes/js/wp-embed.min.js?ver=5.8.3' id='wp-embed-js'></script>
</body>
</html>