<!doctype html>
<html lang="es">
<head>
	<meta charset="UTF-8">
	<meta name="viewport" content="width=device-width, initial-scale=1">
	<link rel="profile" href="https://gmpg.org/xfn/11">
	<title>SALTO GRANDE AVANZA CON NUEVAS OBRAS PARA COLONIA AYUÍ &#8211; DIA A DIA DIGITAL</title>
<meta name='robots' content='max-image-preview:large' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="DIA A DIA DIGITAL &raquo; Feed" href="http://dia-a-dia-digital.com.ar/feed/" />
<link rel="alternate" type="application/rss+xml" title="DIA A DIA DIGITAL &raquo; Feed de los comentarios" href="http://dia-a-dia-digital.com.ar/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="DIA A DIA DIGITAL &raquo; Comentario SALTO GRANDE AVANZA CON NUEVAS OBRAS PARA COLONIA AYUÍ del feed" href="http://dia-a-dia-digital.com.ar/2022/03/17/salto-grande-avanza-con-nuevas-obras-para-colonia-ayui/feed/" />
<script type="text/javascript">
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/dia-a-dia-digital.com.ar\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.9.1"}};
/*! This file is auto-generated */
!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 0.07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='http://dia-a-dia-digital.com.ar/wp-includes/css/dist/block-library/style.min.css?ver=5.9.1' type='text/css' media='all' />
<style id='wp-block-library-theme-inline-css' type='text/css'>
.wp-block-audio figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-audio figcaption{color:hsla(0,0%,100%,.65)}.wp-block-code>code{font-family:Menlo,Consolas,monaco,monospace;color:#1e1e1e;padding:.8em 1em;border:1px solid #ddd;border-radius:4px}.wp-block-embed figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-embed figcaption{color:hsla(0,0%,100%,.65)}.blocks-gallery-caption{color:#555;font-size:13px;text-align:center}.is-dark-theme .blocks-gallery-caption{color:hsla(0,0%,100%,.65)}.wp-block-image figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-image figcaption{color:hsla(0,0%,100%,.65)}.wp-block-pullquote{border-top:4px solid;border-bottom:4px solid;margin-bottom:1.75em;color:currentColor}.wp-block-pullquote__citation,.wp-block-pullquote cite,.wp-block-pullquote footer{color:currentColor;text-transform:uppercase;font-size:.8125em;font-style:normal}.wp-block-quote{border-left:.25em solid;margin:0 0 1.75em;padding-left:1em}.wp-block-quote cite,.wp-block-quote footer{color:currentColor;font-size:.8125em;position:relative;font-style:normal}.wp-block-quote.has-text-align-right{border-left:none;border-right:.25em solid;padding-left:0;padding-right:1em}.wp-block-quote.has-text-align-center{border:none;padding-left:0}.wp-block-quote.is-large,.wp-block-quote.is-style-large,.wp-block-quote.is-style-plain{border:none}.wp-block-search .wp-block-search__label{font-weight:700}.wp-block-group:where(.has-background){padding:1.25em 2.375em}.wp-block-separator{border:none;border-bottom:2px solid;margin-left:auto;margin-right:auto;opacity:.4}.wp-block-separator:not(.is-style-wide):not(.is-style-dots){width:100px}.wp-block-separator.has-background:not(.is-style-dots){border-bottom:none;height:1px}.wp-block-separator.has-background:not(.is-style-wide):not(.is-style-dots){height:2px}.wp-block-table thead{border-bottom:3px solid}.wp-block-table tfoot{border-top:3px solid}.wp-block-table td,.wp-block-table th{padding:.5em;border:1px solid;word-break:normal}.wp-block-table figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-table figcaption{color:hsla(0,0%,100%,.65)}.wp-block-video figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-video figcaption{color:hsla(0,0%,100%,.65)}.wp-block-template-part.has-background{padding:1.25em 2.375em;margin-top:0;margin-bottom:0}
</style>
<style id='global-styles-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='color-newsmagazine-site-title-css'  href='https://fonts.googleapis.com/css?family=Roboto%3Alight%2Cregular%2Cbold&#038;ver=5.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='color-newsmagazine-font-header-css'  href='https://fonts.googleapis.com/css?family=Montserrat%3Alight%2Cregular%2Cbold&#038;ver=5.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='color-newsmagazine-font-section-title-css'  href='https://fonts.googleapis.com/css?family=Montserrat%3Alight%2Cregular%2Cbold&#038;ver=5.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='color-newsmagazine-font-post-title-css'  href='https://fonts.googleapis.com/css?family=Scada%3Alight%2Cregular%2Cbold&#038;ver=5.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='color-newsmagazine-font-description-css'  href='https://fonts.googleapis.com/css?family=Roboto%3Alight%2Cregular%2Cbold&#038;ver=5.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='color-newsmagazine-font-widgetlist-css'  href='https://fonts.googleapis.com/css?family=Lato%3Alight%2Cregular%2Cbold&#038;ver=5.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='color-newsmagazine-font-footer-css'  href='https://fonts.googleapis.com/css?family=Lato%3Alight%2Cregular%2Cbold&#038;ver=5.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='color-newsmagazine-default-css'  href='http://dia-a-dia-digital.com.ar/wp-content/themes/color-newsmagazine/assets/css/default.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap-css'  href='http://dia-a-dia-digital.com.ar/wp-content/themes/color-newsmagazine/assets/css/bootstrap.css?ver=4.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='animate-css'  href='http://dia-a-dia-digital.com.ar/wp-content/themes/color-newsmagazine/assets/css/animate.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-5-css'  href='http://dia-a-dia-digital.com.ar/wp-content/themes/color-newsmagazine/assets/css/font-awesome-5.css?ver=5.1.12' type='text/css' media='all' />
<link rel='stylesheet' id='magnific-popup-css'  href='http://dia-a-dia-digital.com.ar/wp-content/themes/color-newsmagazine/assets/css/magnific-popup.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='color-newsmagazine-reset-css'  href='http://dia-a-dia-digital.com.ar/wp-content/themes/color-newsmagazine/assets/css/reset.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='ken-wheeler-slick-css'  href='http://dia-a-dia-digital.com.ar/wp-content/themes/color-newsmagazine/assets/css/slick.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='color-newsmagazine-style-css'  href='http://dia-a-dia-digital.com.ar/wp-content/themes/color-newsmagazine/style.css?ver=5.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='color-newsmagazine-responsive-css'  href='http://dia-a-dia-digital.com.ar/wp-content/themes/color-newsmagazine/assets/css/responsive.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='slicknav-css'  href='http://dia-a-dia-digital.com.ar/wp-content/themes/color-newsmagazine/assets/css/slicknav.css?ver=1.0.10' type='text/css' media='all' />
<style id='color-newsmagazine-customizer-styles-inline-css' type='text/css'>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</style>
<script type='text/javascript' src='http://dia-a-dia-digital.com.ar/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript' src='http://dia-a-dia-digital.com.ar/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<link rel="https://api.w.org/" href="http://dia-a-dia-digital.com.ar/wp-json/" /><link rel="alternate" type="application/json" href="http://dia-a-dia-digital.com.ar/wp-json/wp/v2/posts/7566" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://dia-a-dia-digital.com.ar/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://dia-a-dia-digital.com.ar/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.9.1" />
<link rel="canonical" href="http://dia-a-dia-digital.com.ar/2022/03/17/salto-grande-avanza-con-nuevas-obras-para-colonia-ayui/" />
<link rel='shortlink' href='http://dia-a-dia-digital.com.ar/?p=7566' />
<link rel="alternate" type="application/json+oembed" href="http://dia-a-dia-digital.com.ar/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fdia-a-dia-digital.com.ar%2F2022%2F03%2F17%2Fsalto-grande-avanza-con-nuevas-obras-para-colonia-ayui%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://dia-a-dia-digital.com.ar/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fdia-a-dia-digital.com.ar%2F2022%2F03%2F17%2Fsalto-grande-avanza-con-nuevas-obras-para-colonia-ayui%2F&#038;format=xml" />
<link rel="pingback" href="http://dia-a-dia-digital.com.ar/xmlrpc.php">	<script data-ad-client="" async src=""></script>
	
<style type="text/css" id="custom-background-css">
body.custom-background { background-color: #d3d3d3; }
</style>
	<link rel="icon" href="http://dia-a-dia-digital.com.ar/wp-content/uploads/2020/11/cropped-1-243-300x160-1-32x32.jpg" sizes="32x32" />
<link rel="icon" href="http://dia-a-dia-digital.com.ar/wp-content/uploads/2020/11/cropped-1-243-300x160-1-192x192.jpg" sizes="192x192" />
<link rel="apple-touch-icon" href="http://dia-a-dia-digital.com.ar/wp-content/uploads/2020/11/cropped-1-243-300x160-1-180x180.jpg" />
<meta name="msapplication-TileImage" content="http://dia-a-dia-digital.com.ar/wp-content/uploads/2020/11/cropped-1-243-300x160-1-270x270.jpg" />
</head>
<body  class="post-template-default single single-post postid-7566 single-format-standard custom-background wp-custom-logo wp-embed-responsive">
	<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-dark-grayscale"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 0.49803921568627" /><feFuncG type="table" tableValues="0 0.49803921568627" /><feFuncB type="table" tableValues="0 0.49803921568627" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-grayscale"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 1" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0 1" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-purple-yellow"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.54901960784314 0.98823529411765" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0.71764705882353 0.25490196078431" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-blue-red"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 1" /><feFuncG type="table" tableValues="0 0.27843137254902" /><feFuncB type="table" tableValues="0.5921568627451 0.27843137254902" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-midnight"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 0" /><feFuncG type="table" tableValues="0 0.64705882352941" /><feFuncB type="table" tableValues="0 1" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-magenta-yellow"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.78039215686275 1" /><feFuncG type="table" tableValues="0 0.94901960784314" /><feFuncB type="table" tableValues="0.35294117647059 0.47058823529412" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-purple-green"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.65098039215686 0.40392156862745" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0.44705882352941 0.4" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-blue-orange"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.098039215686275 1" /><feFuncG type="table" tableValues="0 0.66274509803922" /><feFuncB type="table" tableValues="0.84705882352941 0.41960784313725" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg>	<!-- preloader -->
			<div class="template-preloader-rapper">
			<div class="spinner">
				<div class="double-bounce1"></div>
				<div class="double-bounce2"></div>
			</div>
		</div>
		<style type="text/css">
		.news-big .small-post .news-head {
			border-bottom-color: #e828a5;
		}
		.news-tabs .tab-others .news-head {
			border-bottom-color: #e828a5;
		}
		.news-column .small-post .news-head {
			border-bottom-color: #e828a5;
		}
		.single-column .single-news .news-head {
			border-bottom-color: #e828a5;
		}
	</style>
				
	<!-- End preloader -->
	<!-- Start Header -->
	<a class=" skip-link screen-reader-text" href="#content">Saltar al contenido</a>
	<header class="header sticky-tops">
		<div class="container ">
									<div class="height25"> </div >
						<!-- Search Form -->
			<div class="search-form mt-4">
				<a class="icon" href="#"><i class="fa fa-search"></i></a>
				<form method ="get" action="http://dia-a-dia-digital.com.ar/" class="form">
					<input type="text" value="" name="s" id="search" placeholder="">
					<a href="#"><button type="submit"><i class="fa fa-search"></i></button></a>
				</form>
			</div>
			<!--/ End Search Form -->
		</div>
		<!-- Main Menu -->
		<div class="main-menu ">
			<div class="container">
				<div class="row">
					<div class="col-lg-12">
						 	
							<div class =" custom-logo pr-3 float-left" >	
							<a href="http://dia-a-dia-digital.com.ar/" class="custom-logo-link" rel="home"><img width="91" height="50" src="http://dia-a-dia-digital.com.ar/wp-content/uploads/2022/01/cropped-unnamed-1.jpg" class="custom-logo" alt="DIA A DIA DIGITAL" /></a> 
							</div> 
							
							<!-- Main Menu -->
						<nav id="site-navigation" class="navbar navbar-expand-lg" >
						<div id="collapse-1" class="navbar-collapse"><ul id="menu-menu-de-enlaces-socialhttps-www-facebook-com-diaadiadigitales" class="nav menu navbar-nav"><li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-4188" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home nav-item menu-item-4188"><a title="Inicio" href="http://dia-a-dia-digital.com.ar/" class="nav-link">Inicio</a></li>
<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-4189" class="menu-item menu-item-type-post_type menu-item-object-page nav-item menu-item-4189"><a title="Contacto https://www.facebook.com/DiaADiaDigital" href="http://dia-a-dia-digital.com.ar/contacto/" class="nav-link">Contacto https://www.facebook.com/DiaADiaDigital</a></li>
<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-2538" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home nav-item menu-item-2538"><a title="Inicio" href="http://dia-a-dia-digital.com.ar" class="nav-link">Inicio</a></li>
<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-3469" class="menu-item menu-item-type-custom menu-item-object-custom nav-item menu-item-3469"><a title="NOTICIAS" href="https://www.facebook.com/DiaADiaDigital" class="nav-link">NOTICIAS</a></li>
<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-5779" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent nav-item menu-item-5779"><a title="Locales" href="http://dia-a-dia-digital.com.ar/category/locales/" class="nav-link">Locales</a></li>
<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-5780" class="menu-item menu-item-type-taxonomy menu-item-object-category nav-item menu-item-5780"><a title="POLICIALES" href="http://dia-a-dia-digital.com.ar/category/policiales/" class="nav-link">POLICIALES</a></li>
<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-5781" class="menu-item menu-item-type-taxonomy menu-item-object-category nav-item menu-item-5781"><a title="NACIONALES" href="http://dia-a-dia-digital.com.ar/category/nacionales/" class="nav-link">NACIONALES</a></li>
<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-5782" class="menu-item menu-item-type-taxonomy menu-item-object-category nav-item menu-item-5782"><a title="REGIONALES" href="http://dia-a-dia-digital.com.ar/category/regionales/" class="nav-link">REGIONALES</a></li>
<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-5783" class="menu-item menu-item-type-taxonomy menu-item-object-category nav-item menu-item-5783"><a title="PROVINCIALES" href="http://dia-a-dia-digital.com.ar/category/provinciales/" class="nav-link">PROVINCIALES</a></li>
<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-5784" class="menu-item menu-item-type-taxonomy menu-item-object-category nav-item menu-item-5784"><a title="JUDICIALES" href="http://dia-a-dia-digital.com.ar/category/judiciales/" class="nav-link">JUDICIALES</a></li>
<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-5785" class="menu-item menu-item-type-taxonomy menu-item-object-category nav-item menu-item-5785"><a title="POLÍTICA" href="http://dia-a-dia-digital.com.ar/category/politica/" class="nav-link">POLÍTICA</a></li>
<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-5786" class="menu-item menu-item-type-taxonomy menu-item-object-category nav-item menu-item-5786"><a title="DEPORTES" href="http://dia-a-dia-digital.com.ar/category/deportes/" class="nav-link">DEPORTES</a></li>
<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-5787" class="menu-item menu-item-type-taxonomy menu-item-object-category nav-item menu-item-5787"><a title="Sin categoría" href="http://dia-a-dia-digital.com.ar/category/sin-categoria/" class="nav-link">Sin categoría</a></li>
<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-5788" class="menu-item menu-item-type-taxonomy menu-item-object-category nav-item menu-item-5788"><a title="INTERNACIONALES" href="http://dia-a-dia-digital.com.ar/category/internacionales/" class="nav-link">INTERNACIONALES</a></li>
<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-5789" class="menu-item menu-item-type-custom menu-item-object-custom nav-item menu-item-5789"><a title="Noticias" href="https://www.facebook.com/DiaADiaDigital" class="nav-link">Noticias</a></li>
<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-6849" class="menu-item menu-item-type-custom menu-item-object-custom nav-item menu-item-6849"><a title="Facebook" href="https://www.facebook.com/DiaADiaDigital" class="nav-link">Facebook</a></li>
</ul></div>						</nav>
						<!--/ End Main Menu -->
					</div>
				</div>
			</div>
		</div>
		<!--/ End Main Menu -->
		<!-- Header Inner -->
		<div  class="header-inner">
			<div class= " background-cu-header " style="background: url(http://dia-a-dia-digital.com.ar/wp-content/uploads/2022/01/cropped-lenguaje-de-los-colores.jpeg)">
				<div class="container header-padding" >
					<!-- Title -->
					<div class=" logo row">
						<div class="col-lg-5">
							<h1 class="site-title pb-1"><a href="http://dia-a-dia-digital.com.ar/" rel="home">DIA A DIA DIGITAL</a></h1>
													</div>
						<div id = "adv-right" class="col-lg-7 ">
													</div>
					</div>
					<div id ='mobile-nav' class="mobile-nav">
					</div>
				</div>
			</div>
		</div>
			
			<!-- News ticker -->
	<div class="news-ticker">
		<div class="container">
			<div class="row">
				<div class="col-12">
					<div class="ticker-inner">
						<!-- Ticker title -->
						<div class="ticker-title">
							<i class="fas fa-bolt"></i>						</div>	
						<!-- End Ticker title -->
						<div class="ticker-news">
							<div class="ticker-slider">
																		<div class="single-ticker ml-1 mr-2">
											<a href="http://dia-a-dia-digital.com.ar/2022/03/17/almas-errantes-roban-placas-de-bronce-en-el-cementerio-municipal/">ALMAS ERRANTES ROBAN PLACAS DE BRONCE EN EL CEMENTERIO MUNICIPAL</a>
										</div>
																			<div class="single-ticker ml-1 mr-2">
											<a href="http://dia-a-dia-digital.com.ar/2022/03/17/transito-no-tiene-grua-ni-voluntad-para-secuestrar-vehiculo-en-infraccion-tras-accidente-esta-rota/">TRÁNSITO NO TIENE GRÚA Y «ZABALA NO TIENE IDEAS NI VOLUNTAD» PARA SECUESTRAR VEHÍCULO EN INFRACCIÓN TRAS ACCIDENTE</a>
										</div>
																			<div class="single-ticker ml-1 mr-2">
											<a href="http://dia-a-dia-digital.com.ar/2022/03/17/hablo-el-fiscal-que-desbarato-la-banda-de-estafadores-de-concordia/">HABLÓ EL FISCAL QUE DESBARATÓ LA BANDA DE ESTAFADORES DE CONCORDIA</a>
										</div>
																</div>
						</div>
					</div>
				</div>
			</div>
		</div>
	</div>
	<!-- End News ticker -->
	
	</header>
	<main class='site-main' role="main">					<section class="connected-singlepage-post ">	
						<div class ="container single-page-slider ">
							<div class="mt-1 mb-1">
								<h2 class="cat-title"><span></span></h2>
								<div class="owl-carousel-singlepage"> 										<div class="mb-2 mt-1">
											<div class="news-head shadows">
														<a class="post-thumbnail" href="http://dia-a-dia-digital.com.ar/2022/03/17/almas-errantes-roban-placas-de-bronce-en-el-cementerio-municipal/" aria-hidden="true" tabindex="-1">
			<img width="425" height="283" src="http://dia-a-dia-digital.com.ar/wp-content/uploads/2022/03/Sin-titulo-1-1-425x283.jpg" class="attachment-color-newsmagazine-thumbnail-8 size-color-newsmagazine-thumbnail-8 wp-post-image" alt="ALMAS ERRANTES ROBAN PLACAS DE BRONCE EN EL CEMENTERIO MUNICIPAL" loading="lazy" srcset="http://dia-a-dia-digital.com.ar/wp-content/uploads/2022/03/Sin-titulo-1-1-425x283.jpg 425w, http://dia-a-dia-digital.com.ar/wp-content/uploads/2022/03/Sin-titulo-1-1-650x434.jpg 650w, http://dia-a-dia-digital.com.ar/wp-content/uploads/2022/03/Sin-titulo-1-1-730x487.jpg 730w, http://dia-a-dia-digital.com.ar/wp-content/uploads/2022/03/Sin-titulo-1-1-112x75.jpg 112w, http://dia-a-dia-digital.com.ar/wp-content/uploads/2022/03/Sin-titulo-1-1-430x287.jpg 430w" sizes="(max-width: 425px) 100vw, 425px" />		</a>
													<div class="content shadow_bbc">
													<div class="meta">
																													<span class="date altcolor"><i class="fas fa-clock"></i><span class="posted-on "><a href="http://dia-a-dia-digital.com.ar/2022/03/" rel="bookmark"><time class="entry-date published updated" datetime="17 de marzo de 2022">17 de marzo de 2022</time></a></span></span>
														<span class="date"><i class="fas fa-book-reader"><span class="pl-1"> 3 mins</span></i></a></span>													</div>
													<h2 class="title-medium pl-1"><a href="http://dia-a-dia-digital.com.ar/2022/03/17/almas-errantes-roban-placas-de-bronce-en-el-cementerio-municipal/">ALMAS ERRANTES ROBAN PLACAS DE BRONCE EN EL CEMENTERIO MUNICIPAL</a></h2>
												</div>
											</div>
										</div>
																			<div class="mb-2 mt-1">
											<div class="news-head shadows">
														<a class="post-thumbnail" href="http://dia-a-dia-digital.com.ar/2022/03/17/transito-no-tiene-grua-ni-voluntad-para-secuestrar-vehiculo-en-infraccion-tras-accidente-esta-rota/" aria-hidden="true" tabindex="-1">
			<img width="425" height="283" src="http://dia-a-dia-digital.com.ar/wp-content/uploads/2022/03/993-425x283.jpg" class="attachment-color-newsmagazine-thumbnail-8 size-color-newsmagazine-thumbnail-8 wp-post-image" alt="TRÁNSITO NO TIENE GRÚA Y «ZABALA NO TIENE IDEAS NI VOLUNTAD» PARA SECUESTRAR VEHÍCULO EN INFRACCIÓN TRAS ACCIDENTE" loading="lazy" srcset="http://dia-a-dia-digital.com.ar/wp-content/uploads/2022/03/993-425x283.jpg 425w, http://dia-a-dia-digital.com.ar/wp-content/uploads/2022/03/993-112x75.jpg 112w, http://dia-a-dia-digital.com.ar/wp-content/uploads/2022/03/993-430x287.jpg 430w" sizes="(max-width: 425px) 100vw, 425px" />		</a>
													<div class="content shadow_bbc">
													<div class="meta">
																													<span class="date altcolor"><i class="fas fa-clock"></i><span class="posted-on "><a href="http://dia-a-dia-digital.com.ar/2022/03/" rel="bookmark"><time class="entry-date published updated" datetime="17 de marzo de 2022">17 de marzo de 2022</time></a></span></span>
														<span class="date"><i class="fas fa-book-reader"><span class="pl-1"> 5 mins</span></i></a></span>													</div>
													<h2 class="title-medium pl-1"><a href="http://dia-a-dia-digital.com.ar/2022/03/17/transito-no-tiene-grua-ni-voluntad-para-secuestrar-vehiculo-en-infraccion-tras-accidente-esta-rota/">TRÁNSITO NO TIENE GRÚA Y «ZABALA NO TIENE IDEAS NI VOLUNTAD» PARA SECUESTRAR VEHÍCULO EN INFRACCIÓN TRAS ACCIDENTE</a></h2>
												</div>
											</div>
										</div>
																			<div class="mb-2 mt-1">
											<div class="news-head shadows">
														<a class="post-thumbnail" href="http://dia-a-dia-digital.com.ar/2022/03/17/gestion-de-las-organizaciones-en-contextos-inciertos/" aria-hidden="true" tabindex="-1">
			<img width="425" height="283" src="http://dia-a-dia-digital.com.ar/wp-content/uploads/2022/03/thumbnail_PLACA-Gestion-de-las-organizaciones-en-contextos-inciertos-INSCRIPCION-ABIERTA-425x283.png" class="attachment-color-newsmagazine-thumbnail-8 size-color-newsmagazine-thumbnail-8 wp-post-image" alt="GESTIÓN DE LAS ORGANIZACIONES EN CONTEXTOS INCIERTOS" loading="lazy" srcset="http://dia-a-dia-digital.com.ar/wp-content/uploads/2022/03/thumbnail_PLACA-Gestion-de-las-organizaciones-en-contextos-inciertos-INSCRIPCION-ABIERTA-425x283.png 425w, http://dia-a-dia-digital.com.ar/wp-content/uploads/2022/03/thumbnail_PLACA-Gestion-de-las-organizaciones-en-contextos-inciertos-INSCRIPCION-ABIERTA-650x434.png 650w, http://dia-a-dia-digital.com.ar/wp-content/uploads/2022/03/thumbnail_PLACA-Gestion-de-las-organizaciones-en-contextos-inciertos-INSCRIPCION-ABIERTA-730x487.png 730w, http://dia-a-dia-digital.com.ar/wp-content/uploads/2022/03/thumbnail_PLACA-Gestion-de-las-organizaciones-en-contextos-inciertos-INSCRIPCION-ABIERTA-112x75.png 112w, http://dia-a-dia-digital.com.ar/wp-content/uploads/2022/03/thumbnail_PLACA-Gestion-de-las-organizaciones-en-contextos-inciertos-INSCRIPCION-ABIERTA-430x287.png 430w" sizes="(max-width: 425px) 100vw, 425px" />		</a>
													<div class="content shadow_bbc">
													<div class="meta">
																													<span class="date altcolor"><i class="fas fa-clock"></i><span class="posted-on "><a href="http://dia-a-dia-digital.com.ar/2022/03/" rel="bookmark"><time class="entry-date published updated" datetime="17 de marzo de 2022">17 de marzo de 2022</time></a></span></span>
														<span class="date"><i class="fas fa-book-reader"><span class="pl-1"> 2 mins</span></i></a></span>													</div>
													<h2 class="title-medium pl-1"><a href="http://dia-a-dia-digital.com.ar/2022/03/17/gestion-de-las-organizaciones-en-contextos-inciertos/">GESTIÓN DE LAS ORGANIZACIONES EN CONTEXTOS INCIERTOS</a></h2>
												</div>
											</div>
										</div>
																			<div class="mb-2 mt-1">
											<div class="news-head shadows">
														<a class="post-thumbnail" href="http://dia-a-dia-digital.com.ar/2022/03/16/primer-encentro-de-pastores/" aria-hidden="true" tabindex="-1">
			<img width="425" height="283" src="http://dia-a-dia-digital.com.ar/wp-content/uploads/2022/03/5105ffda-de0e-42db-9aee-57548c01aa22-425x283.jpg" class="attachment-color-newsmagazine-thumbnail-8 size-color-newsmagazine-thumbnail-8 wp-post-image" alt="PRIMER ENCENTRO DE PASTORES UNIDOS DE CONCORDIA" loading="lazy" srcset="http://dia-a-dia-digital.com.ar/wp-content/uploads/2022/03/5105ffda-de0e-42db-9aee-57548c01aa22-425x283.jpg 425w, http://dia-a-dia-digital.com.ar/wp-content/uploads/2022/03/5105ffda-de0e-42db-9aee-57548c01aa22-650x434.jpg 650w, http://dia-a-dia-digital.com.ar/wp-content/uploads/2022/03/5105ffda-de0e-42db-9aee-57548c01aa22-112x75.jpg 112w, http://dia-a-dia-digital.com.ar/wp-content/uploads/2022/03/5105ffda-de0e-42db-9aee-57548c01aa22-430x287.jpg 430w" sizes="(max-width: 425px) 100vw, 425px" />		</a>
													<div class="content shadow_bbc">
													<div class="meta">
																													<span class="date altcolor"><i class="fas fa-clock"></i><span class="posted-on "><a href="http://dia-a-dia-digital.com.ar/2022/03/" rel="bookmark"><time class="entry-date published updated" datetime="16 de marzo de 2022">16 de marzo de 2022</time></a></span></span>
														<span class="date"><i class="fas fa-book-reader"><span class="pl-1"> 2 mins</span></i></a></span>													</div>
													<h2 class="title-medium pl-1"><a href="http://dia-a-dia-digital.com.ar/2022/03/16/primer-encentro-de-pastores/">PRIMER ENCENTRO DE PASTORES UNIDOS DE CONCORDIA</a></h2>
												</div>
											</div>
										</div>
																			<div class="mb-2 mt-1">
											<div class="news-head shadows">
														<a class="post-thumbnail" href="http://dia-a-dia-digital.com.ar/2022/03/16/desvalijaron-preceptoria-en-una-escuela-de-concordia/" aria-hidden="true" tabindex="-1">
			<img width="425" height="283" src="http://dia-a-dia-digital.com.ar/wp-content/uploads/2022/03/o_1362584062aaaaa-1-425x283.jpg" class="attachment-color-newsmagazine-thumbnail-8 size-color-newsmagazine-thumbnail-8 wp-post-image" alt="DESVALIJARON PRECEPTORÍA EN UNA ESCUELA DE CONCORDIA" loading="lazy" srcset="http://dia-a-dia-digital.com.ar/wp-content/uploads/2022/03/o_1362584062aaaaa-1-425x283.jpg 425w, http://dia-a-dia-digital.com.ar/wp-content/uploads/2022/03/o_1362584062aaaaa-1-112x75.jpg 112w, http://dia-a-dia-digital.com.ar/wp-content/uploads/2022/03/o_1362584062aaaaa-1-430x287.jpg 430w" sizes="(max-width: 425px) 100vw, 425px" />		</a>
													<div class="content shadow_bbc">
													<div class="meta">
																													<span class="date altcolor"><i class="fas fa-clock"></i><span class="posted-on "><a href="http://dia-a-dia-digital.com.ar/2022/03/" rel="bookmark"><time class="entry-date published updated" datetime="16 de marzo de 2022">16 de marzo de 2022</time></a></span></span>
														<span class="date"><i class="fas fa-book-reader"><span class="pl-1"> 2 mins</span></i></a></span>													</div>
													<h2 class="title-medium pl-1"><a href="http://dia-a-dia-digital.com.ar/2022/03/16/desvalijaron-preceptoria-en-una-escuela-de-concordia/">DESVALIJARON PRECEPTORÍA EN UNA ESCUELA DE CONCORDIA</a></h2>
												</div>
											</div>
										</div>
																			<div class="mb-2 mt-1">
											<div class="news-head shadows">
														<a class="post-thumbnail" href="http://dia-a-dia-digital.com.ar/2022/03/16/reanudaron-las-clases-pero-siguen-los-reclamos-en-la-escuela-che-guevara/" aria-hidden="true" tabindex="-1">
			<img width="425" height="283" src="http://dia-a-dia-digital.com.ar/wp-content/uploads/2022/03/21dcf0e6-2bf4-4bcd-8370-6ab2de0ccd41-1-425x283.jpg" class="attachment-color-newsmagazine-thumbnail-8 size-color-newsmagazine-thumbnail-8 wp-post-image" alt="REANUDARON LAS CLASES, PERO SIGUEN LOS RECLAMOS EN LA ESCUELA CHE GUEVARA" loading="lazy" srcset="http://dia-a-dia-digital.com.ar/wp-content/uploads/2022/03/21dcf0e6-2bf4-4bcd-8370-6ab2de0ccd41-1-425x283.jpg 425w, http://dia-a-dia-digital.com.ar/wp-content/uploads/2022/03/21dcf0e6-2bf4-4bcd-8370-6ab2de0ccd41-1-650x434.jpg 650w, http://dia-a-dia-digital.com.ar/wp-content/uploads/2022/03/21dcf0e6-2bf4-4bcd-8370-6ab2de0ccd41-1-730x487.jpg 730w, http://dia-a-dia-digital.com.ar/wp-content/uploads/2022/03/21dcf0e6-2bf4-4bcd-8370-6ab2de0ccd41-1-112x75.jpg 112w, http://dia-a-dia-digital.com.ar/wp-content/uploads/2022/03/21dcf0e6-2bf4-4bcd-8370-6ab2de0ccd41-1-430x287.jpg 430w" sizes="(max-width: 425px) 100vw, 425px" />		</a>
													<div class="content shadow_bbc">
													<div class="meta">
																													<span class="date altcolor"><i class="fas fa-clock"></i><span class="posted-on "><a href="http://dia-a-dia-digital.com.ar/2022/03/" rel="bookmark"><time class="entry-date published updated" datetime="16 de marzo de 2022">16 de marzo de 2022</time></a></span></span>
														<span class="date"><i class="fas fa-book-reader"><span class="pl-1"> 3 mins</span></i></a></span>													</div>
													<h2 class="title-medium pl-1"><a href="http://dia-a-dia-digital.com.ar/2022/03/16/reanudaron-las-clases-pero-siguen-los-reclamos-en-la-escuela-che-guevara/">REANUDARON LAS CLASES, PERO SIGUEN LOS RECLAMOS EN LA ESCUELA CHE GUEVARA</a></h2>
												</div>
											</div>
										</div>
																	</div>
							</div>
						</div>
					</section>
								<section id = "main-single-page" class=" central container" >
		<div class="row">
							<div class="col-lg-12 nopadding box">
				
			<article id="post-7566"  class="breadcrumbs" class="post-7566 post type-post status-publish format-standard has-post-thumbnail hentry category-locales" data-stellar-background-ratio="0.5">
				<div class="breadcrumbs-author">
					<header>
						<h1 class="entry-title">SALTO GRANDE AVANZA CON NUEVAS OBRAS PARA COLONIA AYUÍ</h1><ul><meta name="numberOfItems" content="4" /><meta name="itemListOrder" content="Ascending" /><li itemprop="breadcrumb-item" itemscope itemtype="http://schema.org/ListItem" class="trail-item trail-begin"><a href="http://dia-a-dia-digital.com.ar" rel="home"><span itemprop="name">Inicio</span></a><meta itemprop="position" content="1" /></li><li itemprop="breadcrumb-item" itemscope itemtype="http://schema.org/ListItem" class="trail-item"><a href="http://dia-a-dia-digital.com.ar/2022/"><span itemprop="name">2022</span></a><meta itemprop="position" content="2" /></li><li itemprop="breadcrumb-item" itemscope itemtype="http://schema.org/ListItem" class="trail-item"><a href="http://dia-a-dia-digital.com.ar/2022/03/"><span itemprop="name">marzo</span></a><meta itemprop="position" content="3" /></li><li itemprop="breadcrumb-item" itemscope itemtype="http://schema.org/ListItem" class="trail-item trail-end"><a href="http://dia-a-dia-digital.com.ar/2022/03/17/"><span itemprop="name">17</span></a><meta itemprop="position" content="4" /></li></ol>					</header>
					
					<section id = "author-section">
    <div class="author ">
        <div class="media">
                            <div class="img-holder">
                    <img alt='' src='http://1.gravatar.com/avatar/d2df842976466fdf0558beeb420fe332?s=100&#038;d=mm&#038;r=g' srcset='http://1.gravatar.com/avatar/d2df842976466fdf0558beeb420fe332?s=200&#038;d=mm&#038;r=g 2x' class='avatar avatar-100 photo' height='100' width='100' loading='lazy'/>                </div>
                        <div class="media-body">
                <div class="title-share">
                    <div class= "w-100">
                        <span class="byline"> por <span class="vcard"><a class="url fn n " href="http://dia-a-dia-digital.com.ar/author/redaccion/">Redaccion</a></span></span> 
                    </div>
                                            <div>
                            marioyri@hotmail.com.ar                        </div>
                                    </div>
                                    <div >
                                            </div>
                            </div>
        </div>
    </div>
</section>				</div>
				<div id = "single-post-detail" class="single-page-detail" >
											<div class="single-image">
							<img width="1156" height="651" src="http://dia-a-dia-digital.com.ar/wp-content/uploads/2022/03/8b0f4173-a2f0-42eb-a618-ddcca51b57ee.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" loading="lazy" srcset="http://dia-a-dia-digital.com.ar/wp-content/uploads/2022/03/8b0f4173-a2f0-42eb-a618-ddcca51b57ee.jpg 1156w, http://dia-a-dia-digital.com.ar/wp-content/uploads/2022/03/8b0f4173-a2f0-42eb-a618-ddcca51b57ee-300x169.jpg 300w, http://dia-a-dia-digital.com.ar/wp-content/uploads/2022/03/8b0f4173-a2f0-42eb-a618-ddcca51b57ee-1024x577.jpg 1024w, http://dia-a-dia-digital.com.ar/wp-content/uploads/2022/03/8b0f4173-a2f0-42eb-a618-ddcca51b57ee-768x432.jpg 768w" sizes="(max-width: 1156px) 100vw, 1156px" />						</div>
							
	<div class="news-single single-news feature-image-yes">
					<div class="meta-share pl-5 pr-5 ">
				<div class="meta ">
											<span class="date pl-2 pr-2"><i class="fas fa-clock"></i><span class="posted-on "><a href="http://dia-a-dia-digital.com.ar/2022/03/" rel="bookmark"><time class="entry-date published updated" datetime="17 de marzo de 2022">17 de marzo de 2022</time></a></span></span>
											<span class="date pl-2 pr-2" ><i class="fas fa-comments"></i> 
						0						</span>
					<span class="date"><i class="fas fa-book-reader"><span class="pl-1"> 4 mins</span></i></a></span>							<span class="date pl-2 pr-2"><i class="far fa-calendar-alt"></i> 10 horas</span>
							
				</div>
				
			</div>
				<div class="news-content ">
			<p style="font-weight: 400;"><span style="font-style: inherit; font-weight: inherit;">El presidente de la Delegación Argentina, Luis Benedetto, recorrió, junto al Intendente, Julio Almada, la obra de la Guardería y Jardín Materno Infantil para hijos de trabajadores del arándano. También visitó la Capilla San Ramón, donde se proyectan mejoras para el lugar. </span></p>
<p style="font-weight: 400;"><span style="font-style: inherit; font-weight: inherit;">En el marco de una agenda de obras que el organismo binacional lleva adelante para el desarrollo de la región, el presidente de la Delegación Argentina, Luis Benedetto, recorrió, junto al Intendente de Colonia Ayuí, Julio Almada, la obra de la Guardería y Jardín Materno Infantil de la localidad. La misma se encuentra en su última etapa de construcción y estará destinada al cuidado de los hijos de trabajadores locales, principalmente del sector arandanero. </span></p>
<p style="font-weight: 400;"><span style="font-style: inherit; font-weight: inherit;">“Se trata de una obra de gran importancia para la comunidad de Colonia Ayuí. La misma permitirá a las familias desempeñar sus actividades laborales, garantizando el cuidado de sus hijos en un espacio seguro y educativo”, expresó Benedetto, quien se comprometió a continuar colaborando con la institución a través de aportes en materia de equipamiento. </span></p>
<p style="font-weight: 400;"><span style="font-style: inherit; font-weight: inherit;">Además, resaltó que: “Este nivel de avance no hubiese sido posible sin la predisposición y el trabajo permanente del Intendente Almada y su equipo de gobierno, en conjunto con las instituciones provinciales y nacionales. Desde Salto Grande, valoramos y apoyamos este tipo de gestiones, con trabajos vinculados desde todos los sectores que permiten llevar el desarrollo y bienestar a las comunidades de la región”. </span></p>
<p style="font-weight: 400;"><span style="font-style: inherit; font-weight: inherit;">En tanto, el Intendente de Colonia Ayuí, Julio Almada, dijo que: «Agradecemos su visita del Ingeniero Benedetto a nuestra localidad que como siempre, está presente en estas ocasiones y a disposición para colaborar con las instituciones de la Región. Hemos visitado la Capilla San Ramón para escuchar sus necesidades edilicias y la Guardería, donde se viene haciendo un gran trabajo gracias al aporte de Salto Grande». </span></p>
<p style="font-weight: 400;"><span style="font-style: inherit; font-weight: inherit;">La obra de la Guardería y Jardín Materno Infantil de Colonia Ayuí es llevada adelante por Salto Grande en coordinación con la Asociación de Productores de Arándanos de la Mesopotamia Argentina (APAMA) y el Ministerio de Desarrollo Social de la Provincia de Entre Ríos. </span></p>
<p style="font-weight: 400;"><span style="font-style: inherit; font-weight: inherit;">También, como parte del recorrido, la jornada contó con la visita a la Capilla San Ramón, donde Salto Grande proyecta mejoras edilicias en el salón principal. </span></p>
<p style="font-weight: 400;"><span style="font-style: inherit; font-weight: inherit;">Cabe mencionar que no es la primera obra que Salto Grande realiza en Colonia Ayuí, destacando la inclusión de la localidad en su programa de Puntos Digitales con la instalación de una sala con tecnologías para el acceso de estudiantes y vecinos.  </span></p>
<p style="font-weight: 400;"><span style="font-style: inherit; font-weight: inherit;">Se proyecta dentro del mismo programa, la incorporación de cursos y contenidos educativos en línea, abiertos al público, a través del Polo Binacional Salto Grande. </span></p>
 <div class="clearfix"> </div>
			
			<div class="pt-5 pb-5"> 
						<a class= "post-categories" href="http://dia-a-dia-digital.com.ar/category/locales/" style=" border-bottom: 3px inset #e69abf">
		Locales		</a>
		
				</div>
		</div>
				
	<nav class="navigation post-navigation" aria-label="Entradas">
		<h2 class="screen-reader-text">Navegación de entradas</h2>
		<div class="nav-links"><div class="nav-previous"><a href="http://dia-a-dia-digital.com.ar/2022/03/17/gestion-de-las-organizaciones-en-contextos-inciertos/" rel="prev">Entrada anterior</a></div><div class="nav-next"><a href="http://dia-a-dia-digital.com.ar/2022/03/17/hablo-el-fiscal-que-desbarato-la-banda-de-estafadores-de-concordia/" rel="next">Siguiente entrada</a></div></div>
	</nav> 
		<div class="comments-form ml-5 mr-5">
			
<div id="comments" class="comments-area">

		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Deja una respuesta <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2022/03/17/salto-grande-avanza-con-nuevas-obras-para-colonia-ayui/#respond" style="display:none;">Cancelar la respuesta</a></small></h3><form action="http://dia-a-dia-digital.com.ar/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><p class="comment-notes"><span id="email-notes">Tu dirección de correo electrónico no será publicada.</span> <span class="required-field-message" aria-hidden="true">Los campos obligatorios están marcados con <span class="required" aria-hidden="true">*</span></span></p><p class="comment-form-comment"><label for="comment">Comentario <span class="required" aria-hidden="true">*</span></label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required></textarea></p><p class="comment-form-author"><label for="author">Nombre <span class="required" aria-hidden="true">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required /></p>
<p class="comment-form-email"><label for="email">Correo electrónico <span class="required" aria-hidden="true">*</span></label> <input id="email" name="email" type="email" value="" size="30" maxlength="100" aria-describedby="email-notes" required /></p>
<p class="comment-form-url"><label for="url">Web</label> <input id="url" name="url" type="url" value="" size="30" maxlength="200" /></p>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /> <label for="wp-comment-cookies-consent">Guarda mi nombre, correo electrónico y web en este navegador para la próxima vez que comente.</label></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Publicar el comentario" /> <input type='hidden' name='comment_post_ID' value='7566' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none !important;"><label>&#916;<textarea name="ak_hp_textarea" cols="45" rows="8" maxlength="100"></textarea></label><input type="hidden" id="ak_js_1" name="ak_js" value="136"/><script>document.getElementById( "ak_js_1" ).setAttribute( "value", ( new Date() ).getTime() );</script></p></form>	</div><!-- #respond -->
	
</div><!-- #comments -->		</div>
		
</div>				</div>
			</article>
			</div>
					</div>
	</section>

<!-- END -->


    <section class="layout-13 section  scroll-news ">
                    <div class ="container">
                                    <div class="row">
                        <div class="col-lg-9 col-md-9 " >
                            <div class="slider-for ">
                                                                        <div id="post-7575" class="post-7575 post type-post status-publish format-standard has-post-thumbnail hentry category-locales category-policiales">
                                            <!-- Single News -->
                                            <div class="single-news main animated wow slideInLeft" data-wow-duration="2s">
                                                    <div class="news-head ">
                                                        <img width="730" height="487" src="http://dia-a-dia-digital.com.ar/wp-content/uploads/2022/03/Sin-titulo-1-1-730x487.jpg" class="attachment-color-newsmagazine-thumbnail-4 size-color-newsmagazine-thumbnail-4 wp-post-image" alt="" loading="lazy" srcset="http://dia-a-dia-digital.com.ar/wp-content/uploads/2022/03/Sin-titulo-1-1-730x487.jpg 730w, http://dia-a-dia-digital.com.ar/wp-content/uploads/2022/03/Sin-titulo-1-1-650x434.jpg 650w, http://dia-a-dia-digital.com.ar/wp-content/uploads/2022/03/Sin-titulo-1-1-112x75.jpg 112w, http://dia-a-dia-digital.com.ar/wp-content/uploads/2022/03/Sin-titulo-1-1-425x283.jpg 425w, http://dia-a-dia-digital.com.ar/wp-content/uploads/2022/03/Sin-titulo-1-1-430x287.jpg 430w" sizes="(max-width: 730px) 100vw, 730px" />                                                    </div>
                                                <div class="content shadow_bbc">
                                                    <h3 class="title-medium mb-4"><a href="http://dia-a-dia-digital.com.ar/2022/03/17/almas-errantes-roban-placas-de-bronce-en-el-cementerio-municipal/">ALMAS ERRANTES ROBAN PLACAS DE BRONCE EN EL CEMENTERIO MUNICIPAL</a></h3>
                                                    <div class="meta ">
                                                        <span class="author">
                                                            <i class="fas fa-user-tie"></i>
                                                            <span class="byline"> por <span class="vcard"><a class="url fn n " href="http://dia-a-dia-digital.com.ar/author/redaccion/">Redaccion</a></span></span>																			
                                                        </span>
                                                        <span class="date"><i class="fas fa-clock"></i><span class="posted-on "><a href="http://dia-a-dia-digital.com.ar/2022/03/" rel="bookmark"><time class="entry-date published updated" datetime="17 de marzo de 2022">17 de marzo de 2022</time></a></span></span>
                                                        <span class="date"><i class="fas fa-comments"></i></span>
                                                        
                                                        <span class="date"><i class="fas fa-book-reader"><span class="pl-1"> 3 mins</span></i></a></span>                                                        <span class="date"><i class="far fa-calendar-alt"></i> 10 horas</span>                    
                                                    </div>
                                                </div>
                                            </div>  
                                        </div>                                         
                                                                            <div id="post-7572" class="post-7572 post type-post status-publish format-standard has-post-thumbnail hentry category-locales">
                                            <!-- Single News -->
                                            <div class="single-news main animated wow slideInLeft" data-wow-duration="2s">
                                                    <div class="news-head ">
                                                        <img width="640" height="360" src="http://dia-a-dia-digital.com.ar/wp-content/uploads/2022/03/993.jpg" class="attachment-color-newsmagazine-thumbnail-4 size-color-newsmagazine-thumbnail-4 wp-post-image" alt="" loading="lazy" srcset="http://dia-a-dia-digital.com.ar/wp-content/uploads/2022/03/993.jpg 640w, http://dia-a-dia-digital.com.ar/wp-content/uploads/2022/03/993-300x169.jpg 300w" sizes="(max-width: 640px) 100vw, 640px" />                                                    </div>
                                                <div class="content shadow_bbc">
                                                    <h3 class="title-medium mb-4"><a href="http://dia-a-dia-digital.com.ar/2022/03/17/transito-no-tiene-grua-ni-voluntad-para-secuestrar-vehiculo-en-infraccion-tras-accidente-esta-rota/">TRÁNSITO NO TIENE GRÚA Y «ZABALA NO TIENE IDEAS NI VOLUNTAD» PARA SECUESTRAR VEHÍCULO EN INFRACCIÓN TRAS ACCIDENTE</a></h3>
                                                    <div class="meta ">
                                                        <span class="author">
                                                            <i class="fas fa-user-tie"></i>
                                                            <span class="byline"> por <span class="vcard"><a class="url fn n " href="http://dia-a-dia-digital.com.ar/author/redaccion/">Redaccion</a></span></span>																			
                                                        </span>
                                                        <span class="date"><i class="fas fa-clock"></i><span class="posted-on "><a href="http://dia-a-dia-digital.com.ar/2022/03/" rel="bookmark"><time class="entry-date published updated" datetime="17 de marzo de 2022">17 de marzo de 2022</time></a></span></span>
                                                        <span class="date"><i class="fas fa-comments"></i></span>
                                                        
                                                        <span class="date"><i class="fas fa-book-reader"><span class="pl-1"> 5 mins</span></i></a></span>                                                        <span class="date"><i class="far fa-calendar-alt"></i> 10 horas</span>                    
                                                    </div>
                                                </div>
                                            </div>  
                                        </div>                                         
                                                                            <div id="post-7569" class="post-7569 post type-post status-publish format-standard has-post-thumbnail hentry category-judiciales">
                                            <!-- Single News -->
                                            <div class="single-news main animated wow slideInLeft" data-wow-duration="2s">
                                                    <div class="news-head ">
                                                        <img width="730" height="432" src="http://dia-a-dia-digital.com.ar/wp-content/uploads/2022/03/ba1911d9-4cb6-4a5b-9137-8d537be8c312-730x432.jpg" class="attachment-color-newsmagazine-thumbnail-4 size-color-newsmagazine-thumbnail-4 wp-post-image" alt="" loading="lazy" />                                                    </div>
                                                <div class="content shadow_bbc">
                                                    <h3 class="title-medium mb-4"><a href="http://dia-a-dia-digital.com.ar/2022/03/17/hablo-el-fiscal-que-desbarato-la-banda-de-estafadores-de-concordia/">HABLÓ EL FISCAL QUE DESBARATÓ LA BANDA DE ESTAFADORES DE CONCORDIA</a></h3>
                                                    <div class="meta ">
                                                        <span class="author">
                                                            <i class="fas fa-user-tie"></i>
                                                            <span class="byline"> por <span class="vcard"><a class="url fn n " href="http://dia-a-dia-digital.com.ar/author/redaccion/">Redaccion</a></span></span>																			
                                                        </span>
                                                        <span class="date"><i class="fas fa-clock"></i><span class="posted-on "><a href="http://dia-a-dia-digital.com.ar/2022/03/" rel="bookmark"><time class="entry-date published updated" datetime="17 de marzo de 2022">17 de marzo de 2022</time></a></span></span>
                                                        <span class="date"><i class="fas fa-comments"></i></span>
                                                        
                                                        <span class="date"><i class="fas fa-book-reader"><span class="pl-1"> 4 mins</span></i></a></span>                                                        <span class="date"><i class="far fa-calendar-alt"></i> 10 horas</span>                    
                                                    </div>
                                                </div>
                                            </div>  
                                        </div>                                         
                                                                            <div id="post-7566" class="post-7566 post type-post status-publish format-standard has-post-thumbnail hentry category-locales">
                                            <!-- Single News -->
                                            <div class="single-news main animated wow slideInLeft" data-wow-duration="2s">
                                                    <div class="news-head ">
                                                        <img width="730" height="487" src="http://dia-a-dia-digital.com.ar/wp-content/uploads/2022/03/8b0f4173-a2f0-42eb-a618-ddcca51b57ee-730x487.jpg" class="attachment-color-newsmagazine-thumbnail-4 size-color-newsmagazine-thumbnail-4 wp-post-image" alt="" loading="lazy" srcset="http://dia-a-dia-digital.com.ar/wp-content/uploads/2022/03/8b0f4173-a2f0-42eb-a618-ddcca51b57ee-730x487.jpg 730w, http://dia-a-dia-digital.com.ar/wp-content/uploads/2022/03/8b0f4173-a2f0-42eb-a618-ddcca51b57ee-650x434.jpg 650w, http://dia-a-dia-digital.com.ar/wp-content/uploads/2022/03/8b0f4173-a2f0-42eb-a618-ddcca51b57ee-112x75.jpg 112w, http://dia-a-dia-digital.com.ar/wp-content/uploads/2022/03/8b0f4173-a2f0-42eb-a618-ddcca51b57ee-425x283.jpg 425w, http://dia-a-dia-digital.com.ar/wp-content/uploads/2022/03/8b0f4173-a2f0-42eb-a618-ddcca51b57ee-430x287.jpg 430w" sizes="(max-width: 730px) 100vw, 730px" />                                                    </div>
                                                <div class="content shadow_bbc">
                                                    <h3 class="title-medium mb-4"><a href="http://dia-a-dia-digital.com.ar/2022/03/17/salto-grande-avanza-con-nuevas-obras-para-colonia-ayui/">SALTO GRANDE AVANZA CON NUEVAS OBRAS PARA COLONIA AYUÍ</a></h3>
                                                    <div class="meta ">
                                                        <span class="author">
                                                            <i class="fas fa-user-tie"></i>
                                                            <span class="byline"> por <span class="vcard"><a class="url fn n " href="http://dia-a-dia-digital.com.ar/author/redaccion/">Redaccion</a></span></span>																			
                                                        </span>
                                                        <span class="date"><i class="fas fa-clock"></i><span class="posted-on "><a href="http://dia-a-dia-digital.com.ar/2022/03/" rel="bookmark"><time class="entry-date published updated" datetime="17 de marzo de 2022">17 de marzo de 2022</time></a></span></span>
                                                        <span class="date"><i class="fas fa-comments"></i></span>
                                                        
                                                        <span class="date"><i class="fas fa-book-reader"><span class="pl-1"> 4 mins</span></i></a></span>                                                        <span class="date"><i class="far fa-calendar-alt"></i> 10 horas</span>                    
                                                    </div>
                                                </div>
                                            </div>  
                                        </div>                                         
                                                                            <div id="post-7563" class="post-7563 post type-post status-publish format-standard has-post-thumbnail hentry category-locales">
                                            <!-- Single News -->
                                            <div class="single-news main animated wow slideInLeft" data-wow-duration="2s">
                                                    <div class="news-head ">
                                                        <img width="730" height="487" src="http://dia-a-dia-digital.com.ar/wp-content/uploads/2022/03/thumbnail_PLACA-Gestion-de-las-organizaciones-en-contextos-inciertos-INSCRIPCION-ABIERTA-730x487.png" class="attachment-color-newsmagazine-thumbnail-4 size-color-newsmagazine-thumbnail-4 wp-post-image" alt="" loading="lazy" srcset="http://dia-a-dia-digital.com.ar/wp-content/uploads/2022/03/thumbnail_PLACA-Gestion-de-las-organizaciones-en-contextos-inciertos-INSCRIPCION-ABIERTA-730x487.png 730w, http://dia-a-dia-digital.com.ar/wp-content/uploads/2022/03/thumbnail_PLACA-Gestion-de-las-organizaciones-en-contextos-inciertos-INSCRIPCION-ABIERTA-650x434.png 650w, http://dia-a-dia-digital.com.ar/wp-content/uploads/2022/03/thumbnail_PLACA-Gestion-de-las-organizaciones-en-contextos-inciertos-INSCRIPCION-ABIERTA-112x75.png 112w, http://dia-a-dia-digital.com.ar/wp-content/uploads/2022/03/thumbnail_PLACA-Gestion-de-las-organizaciones-en-contextos-inciertos-INSCRIPCION-ABIERTA-425x283.png 425w, http://dia-a-dia-digital.com.ar/wp-content/uploads/2022/03/thumbnail_PLACA-Gestion-de-las-organizaciones-en-contextos-inciertos-INSCRIPCION-ABIERTA-430x287.png 430w" sizes="(max-width: 730px) 100vw, 730px" />                                                    </div>
                                                <div class="content shadow_bbc">
                                                    <h3 class="title-medium mb-4"><a href="http://dia-a-dia-digital.com.ar/2022/03/17/gestion-de-las-organizaciones-en-contextos-inciertos/">GESTIÓN DE LAS ORGANIZACIONES EN CONTEXTOS INCIERTOS</a></h3>
                                                    <div class="meta ">
                                                        <span class="author">
                                                            <i class="fas fa-user-tie"></i>
                                                            <span class="byline"> por <span class="vcard"><a class="url fn n " href="http://dia-a-dia-digital.com.ar/author/redaccion/">Redaccion</a></span></span>																			
                                                        </span>
                                                        <span class="date"><i class="fas fa-clock"></i><span class="posted-on "><a href="http://dia-a-dia-digital.com.ar/2022/03/" rel="bookmark"><time class="entry-date published updated" datetime="17 de marzo de 2022">17 de marzo de 2022</time></a></span></span>
                                                        <span class="date"><i class="fas fa-comments"></i></span>
                                                        
                                                        <span class="date"><i class="fas fa-book-reader"><span class="pl-1"> 2 mins</span></i></a></span>                                                        <span class="date"><i class="far fa-calendar-alt"></i> 10 horas</span>                    
                                                    </div>
                                                </div>
                                            </div>  
                                        </div>                                         
                                                                            <div id="post-7559" class="post-7559 post type-post status-publish format-standard has-post-thumbnail hentry category-locales">
                                            <!-- Single News -->
                                            <div class="single-news main animated wow slideInLeft" data-wow-duration="2s">
                                                    <div class="news-head ">
                                                        <img width="730" height="477" src="http://dia-a-dia-digital.com.ar/wp-content/uploads/2022/03/5105ffda-de0e-42db-9aee-57548c01aa22-730x477.jpg" class="attachment-color-newsmagazine-thumbnail-4 size-color-newsmagazine-thumbnail-4 wp-post-image" alt="" loading="lazy" />                                                    </div>
                                                <div class="content shadow_bbc">
                                                    <h3 class="title-medium mb-4"><a href="http://dia-a-dia-digital.com.ar/2022/03/16/primer-encentro-de-pastores/">PRIMER ENCENTRO DE PASTORES UNIDOS DE CONCORDIA</a></h3>
                                                    <div class="meta ">
                                                        <span class="author">
                                                            <i class="fas fa-user-tie"></i>
                                                            <span class="byline"> por <span class="vcard"><a class="url fn n " href="http://dia-a-dia-digital.com.ar/author/redaccion/">Redaccion</a></span></span>																			
                                                        </span>
                                                        <span class="date"><i class="fas fa-clock"></i><span class="posted-on "><a href="http://dia-a-dia-digital.com.ar/2022/03/" rel="bookmark"><time class="entry-date published updated" datetime="16 de marzo de 2022">16 de marzo de 2022</time></a></span></span>
                                                        <span class="date"><i class="fas fa-comments"></i></span>
                                                        
                                                        <span class="date"><i class="fas fa-book-reader"><span class="pl-1"> 2 mins</span></i></a></span>                                                        <span class="date"><i class="far fa-calendar-alt"></i> 1 día</span>                    
                                                    </div>
                                                </div>
                                            </div>  
                                        </div>                                         
                                                                            <div id="post-7556" class="post-7556 post type-post status-publish format-standard has-post-thumbnail hentry category-locales">
                                            <!-- Single News -->
                                            <div class="single-news main animated wow slideInLeft" data-wow-duration="2s">
                                                    <div class="news-head ">
                                                        <img width="640" height="360" src="http://dia-a-dia-digital.com.ar/wp-content/uploads/2022/03/o_1362584062aaaaa-1.jpg" class="attachment-color-newsmagazine-thumbnail-4 size-color-newsmagazine-thumbnail-4 wp-post-image" alt="" loading="lazy" srcset="http://dia-a-dia-digital.com.ar/wp-content/uploads/2022/03/o_1362584062aaaaa-1.jpg 640w, http://dia-a-dia-digital.com.ar/wp-content/uploads/2022/03/o_1362584062aaaaa-1-300x169.jpg 300w" sizes="(max-width: 640px) 100vw, 640px" />                                                    </div>
                                                <div class="content shadow_bbc">
                                                    <h3 class="title-medium mb-4"><a href="http://dia-a-dia-digital.com.ar/2022/03/16/desvalijaron-preceptoria-en-una-escuela-de-concordia/">DESVALIJARON PRECEPTORÍA EN UNA ESCUELA DE CONCORDIA</a></h3>
                                                    <div class="meta ">
                                                        <span class="author">
                                                            <i class="fas fa-user-tie"></i>
                                                            <span class="byline"> por <span class="vcard"><a class="url fn n " href="http://dia-a-dia-digital.com.ar/author/redaccion/">Redaccion</a></span></span>																			
                                                        </span>
                                                        <span class="date"><i class="fas fa-clock"></i><span class="posted-on "><a href="http://dia-a-dia-digital.com.ar/2022/03/" rel="bookmark"><time class="entry-date published updated" datetime="16 de marzo de 2022">16 de marzo de 2022</time></a></span></span>
                                                        <span class="date"><i class="fas fa-comments"></i></span>
                                                        
                                                        <span class="date"><i class="fas fa-book-reader"><span class="pl-1"> 2 mins</span></i></a></span>                                                        <span class="date"><i class="far fa-calendar-alt"></i> 1 día</span>                    
                                                    </div>
                                                </div>
                                            </div>  
                                        </div>                                         
                                                                </div>
                        </div>
                    <div class="col-lg-3 col-md-3 pt-5 slick-sidebar-layout13" >     
                        <div class="slider-nav layout-13-vertical animated wow slideInRight" data-wow-duration="2s" >  
                                                            <!-- Single News -->
                                                                                    <img width="650" height="434" src="http://dia-a-dia-digital.com.ar/wp-content/uploads/2022/03/Sin-titulo-1-1-650x434.jpg" class="attachment-color-newsmagazine-thumbnail-1 size-color-newsmagazine-thumbnail-1 wp-post-image" alt="" loading="lazy" srcset="http://dia-a-dia-digital.com.ar/wp-content/uploads/2022/03/Sin-titulo-1-1-650x434.jpg 650w, http://dia-a-dia-digital.com.ar/wp-content/uploads/2022/03/Sin-titulo-1-1-730x487.jpg 730w, http://dia-a-dia-digital.com.ar/wp-content/uploads/2022/03/Sin-titulo-1-1-112x75.jpg 112w, http://dia-a-dia-digital.com.ar/wp-content/uploads/2022/03/Sin-titulo-1-1-425x283.jpg 425w, http://dia-a-dia-digital.com.ar/wp-content/uploads/2022/03/Sin-titulo-1-1-430x287.jpg 430w" sizes="(max-width: 650px) 100vw, 650px" />                                                                            <!--/ End Single News -->
                                                                    <!-- Single News -->
                                                                                    <img width="640" height="360" src="http://dia-a-dia-digital.com.ar/wp-content/uploads/2022/03/993.jpg" class="attachment-color-newsmagazine-thumbnail-1 size-color-newsmagazine-thumbnail-1 wp-post-image" alt="" loading="lazy" srcset="http://dia-a-dia-digital.com.ar/wp-content/uploads/2022/03/993.jpg 640w, http://dia-a-dia-digital.com.ar/wp-content/uploads/2022/03/993-300x169.jpg 300w" sizes="(max-width: 640px) 100vw, 640px" />                                                                            <!--/ End Single News -->
                                                                    <!-- Single News -->
                                                                                    <img width="650" height="432" src="http://dia-a-dia-digital.com.ar/wp-content/uploads/2022/03/ba1911d9-4cb6-4a5b-9137-8d537be8c312-650x432.jpg" class="attachment-color-newsmagazine-thumbnail-1 size-color-newsmagazine-thumbnail-1 wp-post-image" alt="" loading="lazy" srcset="http://dia-a-dia-digital.com.ar/wp-content/uploads/2022/03/ba1911d9-4cb6-4a5b-9137-8d537be8c312-650x432.jpg 650w, http://dia-a-dia-digital.com.ar/wp-content/uploads/2022/03/ba1911d9-4cb6-4a5b-9137-8d537be8c312-112x75.jpg 112w, http://dia-a-dia-digital.com.ar/wp-content/uploads/2022/03/ba1911d9-4cb6-4a5b-9137-8d537be8c312-425x283.jpg 425w, http://dia-a-dia-digital.com.ar/wp-content/uploads/2022/03/ba1911d9-4cb6-4a5b-9137-8d537be8c312-430x287.jpg 430w" sizes="(max-width: 650px) 100vw, 650px" />                                                                            <!--/ End Single News -->
                                                                    <!-- Single News -->
                                                                                    <img width="650" height="434" src="http://dia-a-dia-digital.com.ar/wp-content/uploads/2022/03/8b0f4173-a2f0-42eb-a618-ddcca51b57ee-650x434.jpg" class="attachment-color-newsmagazine-thumbnail-1 size-color-newsmagazine-thumbnail-1 wp-post-image" alt="" loading="lazy" srcset="http://dia-a-dia-digital.com.ar/wp-content/uploads/2022/03/8b0f4173-a2f0-42eb-a618-ddcca51b57ee-650x434.jpg 650w, http://dia-a-dia-digital.com.ar/wp-content/uploads/2022/03/8b0f4173-a2f0-42eb-a618-ddcca51b57ee-730x487.jpg 730w, http://dia-a-dia-digital.com.ar/wp-content/uploads/2022/03/8b0f4173-a2f0-42eb-a618-ddcca51b57ee-112x75.jpg 112w, http://dia-a-dia-digital.com.ar/wp-content/uploads/2022/03/8b0f4173-a2f0-42eb-a618-ddcca51b57ee-425x283.jpg 425w, http://dia-a-dia-digital.com.ar/wp-content/uploads/2022/03/8b0f4173-a2f0-42eb-a618-ddcca51b57ee-430x287.jpg 430w" sizes="(max-width: 650px) 100vw, 650px" />                                                                            <!--/ End Single News -->
                                                                    <!-- Single News -->
                                                                                    <img width="650" height="434" src="http://dia-a-dia-digital.com.ar/wp-content/uploads/2022/03/thumbnail_PLACA-Gestion-de-las-organizaciones-en-contextos-inciertos-INSCRIPCION-ABIERTA-650x434.png" class="attachment-color-newsmagazine-thumbnail-1 size-color-newsmagazine-thumbnail-1 wp-post-image" alt="" loading="lazy" srcset="http://dia-a-dia-digital.com.ar/wp-content/uploads/2022/03/thumbnail_PLACA-Gestion-de-las-organizaciones-en-contextos-inciertos-INSCRIPCION-ABIERTA-650x434.png 650w, http://dia-a-dia-digital.com.ar/wp-content/uploads/2022/03/thumbnail_PLACA-Gestion-de-las-organizaciones-en-contextos-inciertos-INSCRIPCION-ABIERTA-730x487.png 730w, http://dia-a-dia-digital.com.ar/wp-content/uploads/2022/03/thumbnail_PLACA-Gestion-de-las-organizaciones-en-contextos-inciertos-INSCRIPCION-ABIERTA-112x75.png 112w, http://dia-a-dia-digital.com.ar/wp-content/uploads/2022/03/thumbnail_PLACA-Gestion-de-las-organizaciones-en-contextos-inciertos-INSCRIPCION-ABIERTA-425x283.png 425w, http://dia-a-dia-digital.com.ar/wp-content/uploads/2022/03/thumbnail_PLACA-Gestion-de-las-organizaciones-en-contextos-inciertos-INSCRIPCION-ABIERTA-430x287.png 430w" sizes="(max-width: 650px) 100vw, 650px" />                                                                            <!--/ End Single News -->
                                                                    <!-- Single News -->
                                                                                    <img width="650" height="434" src="http://dia-a-dia-digital.com.ar/wp-content/uploads/2022/03/5105ffda-de0e-42db-9aee-57548c01aa22-650x434.jpg" class="attachment-color-newsmagazine-thumbnail-1 size-color-newsmagazine-thumbnail-1 wp-post-image" alt="" loading="lazy" srcset="http://dia-a-dia-digital.com.ar/wp-content/uploads/2022/03/5105ffda-de0e-42db-9aee-57548c01aa22-650x434.jpg 650w, http://dia-a-dia-digital.com.ar/wp-content/uploads/2022/03/5105ffda-de0e-42db-9aee-57548c01aa22-112x75.jpg 112w, http://dia-a-dia-digital.com.ar/wp-content/uploads/2022/03/5105ffda-de0e-42db-9aee-57548c01aa22-425x283.jpg 425w, http://dia-a-dia-digital.com.ar/wp-content/uploads/2022/03/5105ffda-de0e-42db-9aee-57548c01aa22-430x287.jpg 430w" sizes="(max-width: 650px) 100vw, 650px" />                                                                            <!--/ End Single News -->
                                                                    <!-- Single News -->
                                                                                    <img width="640" height="360" src="http://dia-a-dia-digital.com.ar/wp-content/uploads/2022/03/o_1362584062aaaaa-1.jpg" class="attachment-color-newsmagazine-thumbnail-1 size-color-newsmagazine-thumbnail-1 wp-post-image" alt="" loading="lazy" srcset="http://dia-a-dia-digital.com.ar/wp-content/uploads/2022/03/o_1362584062aaaaa-1.jpg 640w, http://dia-a-dia-digital.com.ar/wp-content/uploads/2022/03/o_1362584062aaaaa-1-300x169.jpg 300w" sizes="(max-width: 640px) 100vw, 640px" />                                                                            <!--/ End Single News -->
                                                        </div>
                    </div>
                </div>
            </div>
                </section>

</main>
<!-- Footer Area -->
<footer class="footer">
	
	<!-- Footer Top -->
	<div class="footer-top ">
		<div class="container">
			<div class="row">
									<div class="col-lg-3 col-md-6">
						<div class="single-footer">
														<h2></h2>
																<div class="single-news mb-2 mt-2">
										<div class="news-head">
											<img width="122" height="122" src="http://dia-a-dia-digital.com.ar/wp-content/uploads/2022/03/Sin-titulo-1-1-122x122.jpg" class="attachment-color-newsmagazine-thumbnail-12 size-color-newsmagazine-thumbnail-12 wp-post-image" alt="" loading="lazy" srcset="http://dia-a-dia-digital.com.ar/wp-content/uploads/2022/03/Sin-titulo-1-1-122x122.jpg 122w, http://dia-a-dia-digital.com.ar/wp-content/uploads/2022/03/Sin-titulo-1-1-150x150.jpg 150w" sizes="(max-width: 122px) 100vw, 122px" />										</div>
										<div class="news-content clearfix">
											<h3><a href="http://dia-a-dia-digital.com.ar/2022/03/17/almas-errantes-roban-placas-de-bronce-en-el-cementerio-municipal/">ALMAS ERRANTES ROBAN PLACAS DE BRONCE EN EL CEMENTERIO MUNICIPAL</a></h3>
											<div class="meta">
												<span class="date">
																									</span>
											</div>
										</div>
									</div>
																		<div class="single-news mb-2 mt-2">
										<div class="news-head">
											<img width="122" height="122" src="http://dia-a-dia-digital.com.ar/wp-content/uploads/2022/03/993-122x122.jpg" class="attachment-color-newsmagazine-thumbnail-12 size-color-newsmagazine-thumbnail-12 wp-post-image" alt="" loading="lazy" srcset="http://dia-a-dia-digital.com.ar/wp-content/uploads/2022/03/993-122x122.jpg 122w, http://dia-a-dia-digital.com.ar/wp-content/uploads/2022/03/993-150x150.jpg 150w" sizes="(max-width: 122px) 100vw, 122px" />										</div>
										<div class="news-content clearfix">
											<h3><a href="http://dia-a-dia-digital.com.ar/2022/03/17/transito-no-tiene-grua-ni-voluntad-para-secuestrar-vehiculo-en-infraccion-tras-accidente-esta-rota/">TRÁNSITO NO TIENE GRÚA Y «ZABALA NO TIENE IDEAS NI VOLUNTAD» PARA SECUESTRAR VEHÍCULO EN INFRACCIÓN TRAS ACCIDENTE</a></h3>
											<div class="meta">
												<span class="date">
																									</span>
											</div>
										</div>
									</div>
																		<div class="single-news mb-2 mt-2">
										<div class="news-head">
											<img width="122" height="122" src="http://dia-a-dia-digital.com.ar/wp-content/uploads/2022/03/ba1911d9-4cb6-4a5b-9137-8d537be8c312-122x122.jpg" class="attachment-color-newsmagazine-thumbnail-12 size-color-newsmagazine-thumbnail-12 wp-post-image" alt="" loading="lazy" srcset="http://dia-a-dia-digital.com.ar/wp-content/uploads/2022/03/ba1911d9-4cb6-4a5b-9137-8d537be8c312-122x122.jpg 122w, http://dia-a-dia-digital.com.ar/wp-content/uploads/2022/03/ba1911d9-4cb6-4a5b-9137-8d537be8c312-150x150.jpg 150w" sizes="(max-width: 122px) 100vw, 122px" />										</div>
										<div class="news-content clearfix">
											<h3><a href="http://dia-a-dia-digital.com.ar/2022/03/17/hablo-el-fiscal-que-desbarato-la-banda-de-estafadores-de-concordia/">HABLÓ EL FISCAL QUE DESBARATÓ LA BANDA DE ESTAFADORES DE CONCORDIA</a></h3>
											<div class="meta">
												<span class="date">
																									</span>
											</div>
										</div>
									</div>
															</div>
					</div>
				
			</div>
		</div>
	</div>
	<!-- End Footer Top -->

	<!-- Copyright -->
    <div class="copyright">
        <div class="container">
            <div class="row">
                <div class="col-lg-12">
                        <div class="copyright-content text-center">
                            <p><i class="fa fa-copyright"></i>
                                Funciona gracias a WordPress                                <span class="sep"> | </span>
                                    Tema: <a class="text-decoration-underline" href="https://www.postmagthemes.com/downloads/color-newsmagazine-free-wordpress-theme/" target="_blank">Color NewsMagazine WordPress Theme</a> de <a href="https://www.postmagthemes.com" target="_blank" >Postmagthemes</a>                            <p>
                        </div>
                </div>
            </div>
        </div>
    </div>
    <!-- End Copyright -->
</footer>
<!-- End Footer Area -->
<!-- Initialize Swiper -->
<script type='text/javascript' src='http://dia-a-dia-digital.com.ar/wp-content/themes/color-newsmagazine/assets/js/slick.js?ver=1.6.0' id='ken-wheeler-slick-js-js'></script>
<script type='text/javascript' src='http://dia-a-dia-digital.com.ar/wp-content/themes/color-newsmagazine/assets/js/popper.js?ver=3.3.1' id='popper-js'></script>
<script type='text/javascript' src='http://dia-a-dia-digital.com.ar/wp-content/themes/color-newsmagazine/assets/js/bootstrap.js?ver=4.4.1' id='bootstrap-js'></script>
<script type='text/javascript' src='http://dia-a-dia-digital.com.ar/wp-content/themes/color-newsmagazine/assets/js/modernizr.js?ver=2.8.3' id='modernizr-js'></script>
<script type='text/javascript' src='http://dia-a-dia-digital.com.ar/wp-content/themes/color-newsmagazine/assets/js/jquery.scrollUp.js?ver=2.4.1' id='jquery-scrollUp-js'></script>
<script type='text/javascript' src='http://dia-a-dia-digital.com.ar/wp-content/themes/color-newsmagazine/assets/js/jquery.slicknav.js?ver=1.0.10' id='jquery-slicknav-js'></script>
<script type='text/javascript' src='http://dia-a-dia-digital.com.ar/wp-content/themes/color-newsmagazine/assets/js/easing.js?ver=1.4.1' id='easing-js'></script>
<script type='text/javascript' src='http://dia-a-dia-digital.com.ar/wp-content/themes/color-newsmagazine/assets/js/wow.js?ver=1.1.2' id='wow-js'></script>
<script type='text/javascript' src='http://dia-a-dia-digital.com.ar/wp-content/themes/color-newsmagazine/assets/js/magnific-popup.js?ver=1.1.0' id='magnific-popup-js'></script>
<script type='text/javascript' src='http://dia-a-dia-digital.com.ar/wp-content/themes/color-newsmagazine/js/navigation.js?ver=20151215' id='color-newsmagazine-navigation-js'></script>
<script type='text/javascript' src='http://dia-a-dia-digital.com.ar/wp-content/themes/color-newsmagazine/js/skip-link-focus-fix.js?ver=20151215' id='color-newsmagazine-skip-link-focus-fix-js'></script>
<script type='text/javascript' src='http://dia-a-dia-digital.com.ar/wp-includes/js/comment-reply.min.js?ver=5.9.1' id='comment-reply-js'></script>
<script type='text/javascript' src='http://dia-a-dia-digital.com.ar/wp-content/themes/color-newsmagazine/assets/js/active.js?ver=1.1.0' id='color-newsmagazine-active-js'></script>
<script type='text/javascript' id='ajax-newlayout1-cust-js-extra'>
/* <![CDATA[ */
var ajaxwidgetLayoutCust1 = {"ajaxurl":"http:\/\/dia-a-dia-digital.com.ar\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://dia-a-dia-digital.com.ar/wp-content/themes/color-newsmagazine/js/ajaxnewslayout1-cust.js?ver=1' id='ajax-newlayout1-cust-js'></script>
</body>
</html>