<!DOCTYPE html>
<html lang="es">
<head>
			<meta charset="UTF-8" />
		<meta name="viewport" content="width=device-width, initial-scale=1">
		<link rel="profile" href="http://gmpg.org/xfn/11" />
		<title>Un policía usó un auto oficial para vacacionar con su familia &#8211; DI@ @ DI@ DIGIT@L</title>
<meta name='robots' content='max-image-preview:large' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="DI@ @ DI@ DIGIT@L &raquo; Feed" href="http://dia-a-dia-digital.com.ar/feed/" />
<link rel="alternate" type="application/rss+xml" title="DI@ @ DI@ DIGIT@L &raquo; Feed de los comentarios" href="http://dia-a-dia-digital.com.ar/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="DI@ @ DI@ DIGIT@L &raquo; Comentario Un policía usó un auto oficial para vacacionar con su familia del feed" href="http://dia-a-dia-digital.com.ar/2022/04/16/un-policia-uso-un-auto-oficial-para-vacacionar-con-su-familia/feed/" />
<script type="text/javascript">
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/dia-a-dia-digital.com.ar\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.9.3"}};
/*! This file is auto-generated */
!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 0.07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='http://dia-a-dia-digital.com.ar/wp-includes/css/dist/block-library/style.min.css?ver=5.9.3' type='text/css' media='all' />
<style id='wp-block-library-theme-inline-css' type='text/css'>
.wp-block-audio figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-audio figcaption{color:hsla(0,0%,100%,.65)}.wp-block-code>code{font-family:Menlo,Consolas,monaco,monospace;color:#1e1e1e;padding:.8em 1em;border:1px solid #ddd;border-radius:4px}.wp-block-embed figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-embed figcaption{color:hsla(0,0%,100%,.65)}.blocks-gallery-caption{color:#555;font-size:13px;text-align:center}.is-dark-theme .blocks-gallery-caption{color:hsla(0,0%,100%,.65)}.wp-block-image figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-image figcaption{color:hsla(0,0%,100%,.65)}.wp-block-pullquote{border-top:4px solid;border-bottom:4px solid;margin-bottom:1.75em;color:currentColor}.wp-block-pullquote__citation,.wp-block-pullquote cite,.wp-block-pullquote footer{color:currentColor;text-transform:uppercase;font-size:.8125em;font-style:normal}.wp-block-quote{border-left:.25em solid;margin:0 0 1.75em;padding-left:1em}.wp-block-quote cite,.wp-block-quote footer{color:currentColor;font-size:.8125em;position:relative;font-style:normal}.wp-block-quote.has-text-align-right{border-left:none;border-right:.25em solid;padding-left:0;padding-right:1em}.wp-block-quote.has-text-align-center{border:none;padding-left:0}.wp-block-quote.is-large,.wp-block-quote.is-style-large,.wp-block-quote.is-style-plain{border:none}.wp-block-search .wp-block-search__label{font-weight:700}.wp-block-group:where(.has-background){padding:1.25em 2.375em}.wp-block-separator{border:none;border-bottom:2px solid;margin-left:auto;margin-right:auto;opacity:.4}.wp-block-separator:not(.is-style-wide):not(.is-style-dots){width:100px}.wp-block-separator.has-background:not(.is-style-dots){border-bottom:none;height:1px}.wp-block-separator.has-background:not(.is-style-wide):not(.is-style-dots){height:2px}.wp-block-table thead{border-bottom:3px solid}.wp-block-table tfoot{border-top:3px solid}.wp-block-table td,.wp-block-table th{padding:.5em;border:1px solid;word-break:normal}.wp-block-table figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-table figcaption{color:hsla(0,0%,100%,.65)}.wp-block-video figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-video figcaption{color:hsla(0,0%,100%,.65)}.wp-block-template-part.has-background{padding:1.25em 2.375em;margin-top:0;margin-bottom:0}
</style>
<style id='global-styles-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='colormag_style-css'  href='http://dia-a-dia-digital.com.ar/wp-content/themes/colormag/style.css?ver=2.1.1' type='text/css' media='all' />
<style id='colormag_style-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='colormag-fontawesome-css'  href='http://dia-a-dia-digital.com.ar/wp-content/themes/colormag/fontawesome/css/font-awesome.min.css?ver=2.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='colormag_googlefonts-css'  href='//fonts.googleapis.com/css?family=Open+Sans%3A400%2C600&#038;1&#038;display=swap&#038;ver=2.1.1' type='text/css' media='all' />
<script type='text/javascript' src='http://dia-a-dia-digital.com.ar/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript' src='http://dia-a-dia-digital.com.ar/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<!--[if lte IE 8]>
<script type='text/javascript' src='http://dia-a-dia-digital.com.ar/wp-content/themes/colormag/js/html5shiv.min.js?ver=2.1.1' id='html5-js'></script>
<![endif]-->
<link rel="https://api.w.org/" href="http://dia-a-dia-digital.com.ar/wp-json/" /><link rel="alternate" type="application/json" href="http://dia-a-dia-digital.com.ar/wp-json/wp/v2/posts/8001" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://dia-a-dia-digital.com.ar/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://dia-a-dia-digital.com.ar/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.9.3" />
<link rel="canonical" href="http://dia-a-dia-digital.com.ar/2022/04/16/un-policia-uso-un-auto-oficial-para-vacacionar-con-su-familia/" />
<link rel='shortlink' href='http://dia-a-dia-digital.com.ar/?p=8001' />
<link rel="alternate" type="application/json+oembed" href="http://dia-a-dia-digital.com.ar/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fdia-a-dia-digital.com.ar%2F2022%2F04%2F16%2Fun-policia-uso-un-auto-oficial-para-vacacionar-con-su-familia%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://dia-a-dia-digital.com.ar/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fdia-a-dia-digital.com.ar%2F2022%2F04%2F16%2Fun-policia-uso-un-auto-oficial-para-vacacionar-con-su-familia%2F&#038;format=xml" />
<link rel="pingback" href="http://dia-a-dia-digital.com.ar/xmlrpc.php"><style type="text/css" id="custom-background-css">
body.custom-background { background-color: #bababa; }
</style>
	<link rel="icon" href="http://dia-a-dia-digital.com.ar/wp-content/uploads/2020/11/cropped-1-243-300x160-1-32x32.jpg" sizes="32x32" />
<link rel="icon" href="http://dia-a-dia-digital.com.ar/wp-content/uploads/2020/11/cropped-1-243-300x160-1-192x192.jpg" sizes="192x192" />
<link rel="apple-touch-icon" href="http://dia-a-dia-digital.com.ar/wp-content/uploads/2020/11/cropped-1-243-300x160-1-180x180.jpg" />
<meta name="msapplication-TileImage" content="http://dia-a-dia-digital.com.ar/wp-content/uploads/2020/11/cropped-1-243-300x160-1-270x270.jpg" />
</head>

<body class="post-template-default single single-post postid-8001 single-format-standard custom-background wp-embed-responsive right-sidebar box-layout better-responsive-menu">

<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-dark-grayscale"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 0.49803921568627" /><feFuncG type="table" tableValues="0 0.49803921568627" /><feFuncB type="table" tableValues="0 0.49803921568627" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-grayscale"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 1" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0 1" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-purple-yellow"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.54901960784314 0.98823529411765" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0.71764705882353 0.25490196078431" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-blue-red"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 1" /><feFuncG type="table" tableValues="0 0.27843137254902" /><feFuncB type="table" tableValues="0.5921568627451 0.27843137254902" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-midnight"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 0" /><feFuncG type="table" tableValues="0 0.64705882352941" /><feFuncB type="table" tableValues="0 1" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-magenta-yellow"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.78039215686275 1" /><feFuncG type="table" tableValues="0 0.94901960784314" /><feFuncB type="table" tableValues="0.35294117647059 0.47058823529412" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-purple-green"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.65098039215686 0.40392156862745" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0.44705882352941 0.4" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-blue-orange"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.098039215686275 1" /><feFuncG type="table" tableValues="0 0.66274509803922" /><feFuncB type="table" tableValues="0.84705882352941 0.41960784313725" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg>		<div id="page" class="hfeed site">
				<a class="skip-link screen-reader-text" href="#main">Saltar al contenido</a>
				<header id="masthead" class="site-header clearfix ">
				<div id="header-text-nav-container" class="clearfix">
		
			<div class="news-bar">
				<div class="inner-wrap clearfix">
					
		<div class="date-in-header">
			sábado, abril 16, 2022		</div>

		
		<div class="breaking-news">
			<strong class="breaking-news-latest">Lo último:</strong>

			<ul class="newsticker">
									<li>
						<a href="http://dia-a-dia-digital.com.ar/2022/04/16/san-salvador-un-padre-reclama-vinculacion-con-su-hijo-pero-las-supuestas-mentiras-de-su-madre-y-la-indecisa-justicia-se-lo-niegan/" title="SAN SALVADOR: UN PADRE RECLAMA VINCULACIÓN CON SU HIJO PERO LAS SUPUESTAS MENTIRAS DE SU MADRE Y LA INDECISA JUSTICIA, SE LO NIEGAN">
							SAN SALVADOR: UN PADRE RECLAMA VINCULACIÓN CON SU HIJO PERO LAS SUPUESTAS MENTIRAS DE SU MADRE Y LA INDECISA JUSTICIA, SE LO NIEGAN						</a>
					</li>
									<li>
						<a href="http://dia-a-dia-digital.com.ar/2022/04/16/un-policia-uso-un-auto-oficial-para-vacacionar-con-su-familia/" title="Un policía usó un auto oficial para vacacionar con su familia">
							Un policía usó un auto oficial para vacacionar con su familia						</a>
					</li>
									<li>
						<a href="http://dia-a-dia-digital.com.ar/2022/04/16/violento-accidente-de-transito-debieron-cortar-el-vehiculo-para-rescatar-un-lesionado/" title="VIOLENTO ACCIDENTE DE TRÁNSITO: DEBIERON CORTAR EL VEHÍCULO PARA RESCATAR UN LESIONADO">
							VIOLENTO ACCIDENTE DE TRÁNSITO: DEBIERON CORTAR EL VEHÍCULO PARA RESCATAR UN LESIONADO						</a>
					</li>
									<li>
						<a href="http://dia-a-dia-digital.com.ar/2022/04/16/destacaron-la-actividad-de-los-museos-de-concordia-este-fin-de-semana/" title="DESTACARON LA ACTIVIDAD DE LOS MUSEOS DE CONCORDIA ESTE FIN DE SEMANA">
							DESTACARON LA ACTIVIDAD DE LOS MUSEOS DE CONCORDIA ESTE FIN DE SEMANA						</a>
					</li>
									<li>
						<a href="http://dia-a-dia-digital.com.ar/2022/04/16/la-misa-criolla-se-celebrara-hoy-en-el-parque-mitre/" title="LA MISA CRIOLLA SE CELEBRARÁ HOY EN EL PARQUE MITRE">
							LA MISA CRIOLLA SE CELEBRARÁ HOY EN EL PARQUE MITRE						</a>
					</li>
							</ul>
		</div>

		
		<div class="social-links clearfix">
			<ul>
				<li><a href="https://www.facebook.com/DiaADiaDigital" target="_blank"><i class="fa fa-facebook"></i></a></li>			</ul>
		</div><!-- .social-links -->
						</div>
			</div>

			
		<div class="inner-wrap">
			<div id="header-text-nav-wrap" class="clearfix">

				<div id="header-left-section">
					
					<div id="header-text" class="">
													<h3 id="site-title">
								<a href="http://dia-a-dia-digital.com.ar/" title="DI@ @ DI@ DIGIT@L" rel="home">DI@ @ DI@ DIGIT@L</a>
							</h3>
						
											</div><!-- #header-text -->
				</div><!-- #header-left-section -->

				<div id="header-right-section">
									</div><!-- #header-right-section -->

			</div><!-- #header-text-nav-wrap -->
		</div><!-- .inner-wrap -->

		<div id="wp-custom-header" class="wp-custom-header"><div class="header-image-wrap"><a href="http://dia-a-dia-digital.com.ar/" title="DI@ @ DI@ DIGIT@L" rel="home"><img src="http://dia-a-dia-digital.com.ar/wp-content/uploads/2021/05/cropped-cropped-Sin-titulo-1.jpg" class="header-image" width="1024" height="110" alt="DI@ @ DI@ DIGIT@L"></a></div></div>
		<nav id="site-navigation" class="main-navigation clearfix" role="navigation">
			<div class="inner-wrap clearfix">
				
					<div class="home-icon">
						<a href="http://dia-a-dia-digital.com.ar/"
						   title="DI@ @ DI@ DIGIT@L"
						>
							<i class="fa fa-home"></i>
						</a>
					</div>
				
									<div class="search-random-icons-container">
													<div class="top-search-wrap">
								<i class="fa fa-search search-top"></i>
								<div class="search-form-top">
									
<form action="http://dia-a-dia-digital.com.ar/" class="search-form searchform clearfix" method="get" role="search">

	<div class="search-wrap">
		<input type="search"
		       class="s field"
		       name="s"
		       value=""
		       placeholder="Buscar"
		/>

		<button class="search-icon" type="submit"></button>
	</div>

</form><!-- .searchform -->
								</div>
							</div>
											</div>
				
				<p class="menu-toggle"></p>
				<div class="menu-primary-container"><ul id="menu-menu-de-enlaces-socialhttps-www-facebook-com-diaadiadigitales" class="menu"><li id="menu-item-4189" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4189"><a href="http://dia-a-dia-digital.com.ar/contacto/">Contacto https://www.facebook.com/DiaADiaDigital</a></li>
<li id="menu-item-2538" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-2538"><a href="http://dia-a-dia-digital.com.ar">Inicio</a></li>
<li id="menu-item-3469" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3469"><a href="https://www.facebook.com/DiaADiaDigital">NOTICIAS</a></li>
<li id="menu-item-5779" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5779"><a href="http://dia-a-dia-digital.com.ar/category/locales/">Locales</a></li>
<li id="menu-item-5780" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5780"><a href="http://dia-a-dia-digital.com.ar/category/policiales/">POLICIALES</a></li>
<li id="menu-item-5781" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5781"><a href="http://dia-a-dia-digital.com.ar/category/nacionales/">NACIONALES</a></li>
<li id="menu-item-5782" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5782"><a href="http://dia-a-dia-digital.com.ar/category/regionales/">REGIONALES</a></li>
<li id="menu-item-5783" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-5783"><a href="http://dia-a-dia-digital.com.ar/category/provinciales/">PROVINCIALES</a></li>
<li id="menu-item-5784" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5784"><a href="http://dia-a-dia-digital.com.ar/category/judiciales/">JUDICIALES</a></li>
<li id="menu-item-5785" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5785"><a href="http://dia-a-dia-digital.com.ar/category/politica/">POLÍTICA</a></li>
<li id="menu-item-5786" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5786"><a href="http://dia-a-dia-digital.com.ar/category/deportes/">DEPORTES</a></li>
<li id="menu-item-5788" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5788"><a href="http://dia-a-dia-digital.com.ar/category/internacionales/">INTERNACIONALES</a></li>
<li id="menu-item-6849" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-6849"><a href="https://www.facebook.com/DiaADiaDigital">Facebook</a></li>
<li id="menu-item-7967" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-7967"><a href="https://www.facebook.com/DiaADiaDigital">Elemento del menú</a></li>
</ul></div>
			</div>
		</nav>

				</div><!-- #header-text-nav-container -->
				</header><!-- #masthead -->
				<div id="main" class="clearfix">
				<div class="inner-wrap clearfix">
		
	<div id="primary">
		<div id="content" class="clearfix">

			
<article id="post-8001" class="post-8001 post type-post status-publish format-standard has-post-thumbnail hentry category-provinciales">
	
				<div class="featured-image">
				<img width="800" height="445" src="http://dia-a-dia-digital.com.ar/wp-content/uploads/2022/04/1-3-800x445.jpg" class="attachment-colormag-featured-image size-colormag-featured-image wp-post-image" alt="" />			</div>
			
	<div class="article-content clearfix">

		<div class="above-entry-meta"><span class="cat-links"><a href="http://dia-a-dia-digital.com.ar/category/provinciales/"  rel="category tag">PROVINCIALES</a>&nbsp;</span></div>
		<header class="entry-header">
			<h1 class="entry-title">
				Un policía usó un auto oficial para vacacionar con su familia			</h1>
		</header>

		<div class="below-entry-meta">
			<span class="posted-on"><a href="http://dia-a-dia-digital.com.ar/2022/04/16/un-policia-uso-un-auto-oficial-para-vacacionar-con-su-familia/" title="16:35" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published updated" datetime="2022-04-16T16:35:13-03:00">16 de abril de 2022</time></a></span>
			<span class="byline">
				<span class="author vcard">
					<i class="fa fa-user"></i>
					<a class="url fn n"
					   href="http://dia-a-dia-digital.com.ar/author/redaccion/"
					   title="Redaccion"
					>
						Redaccion					</a>
				</span>
			</span>

							<span class="comments">
						<a href="http://dia-a-dia-digital.com.ar/2022/04/16/un-policia-uso-un-auto-oficial-para-vacacionar-con-su-familia/#respond"><i class="fa fa-comment"></i> 0 comentarios</a>					</span>
				</div>
		<div class="entry-content clearfix">
			<p style="font-weight: 400;">El Ministerio Público Fiscal pidió llevar a juicio a Sandro Gazali, exsubjefe de la Departamental La Paz de la Policía de Entre Ríos, por el presunto delito de peculado. El comisario está acusado de haber utilizado un vehículo de la institución policial para realizar un viaje recreativo con su familia.</p>
<p style="font-weight: 400;">Se le endilga que el 9 de febrero de 2019 fue interceptado en el puesto caminero del Túnel Subfluvial Raúl Uranga-Carlos Sylvestre Begnis, que une a Paraná con Santa Fe, cuando volvía con su hija menor de unas vacaciones en Mar del Plata en un vehículo oficial de la Jefatura Departamental, marca Chevrolet.</p>
<p style="font-weight: 400;">La audiencia de elevación de la causa a juicio fue fijada para el 10 de mayo, a las 8, en los Tribunales de La Paz. La causa fue tramitada por el fiscal Oscar Sobko.</p>
<p style="font-weight: 400;">Consultado al respecto, el abogado de Gazali, Juan Marusich, sostuvo que pedirá el sobreseimiento de su cliente. Y resaltó que con la utilización del vehículo “no se afectó el normal funcionamiento de la actividad institucional de la policía”.</p>
<p style="font-weight: 400;">“Nosotros pedimos el sobreseimiento, ya se lo expusimos al juez de Garantías y ese día nos vamos a explayar en nuestro argumento. Vamos a pedir el sobreseimiento porque el plazo de la investigación penal preparatoria está vencido. La IPP tiene tres meses, seis meses y el máximo de investigación es de dieciocho. Siempre estuvo discutido en Entre Ríos el tema de los plazos y la mayoría de juzgados departamentales han dicho que no era perentorios; después vino un fallo importante del Superior Tribunal de Justicia que puso otro criterio”, explicó el letrado.</p>
<p style="font-weight: 400;">“Esta instancia pone fin a la investigación, es el último paso de la misma, y entendemos que está vencida. En subsidio argumentamos el gravamen que se ha producido hacia Gazali por la demora en investigar. También una cuestión más de fondo en cuanto a la tipicidad del hecho, que tiene que ver con que acá no hay una afectación al bien jurídico protegido porque la Policía no se quedó sin patrulleros”, agregó.</p>
<p style="font-weight: 400;">“Se ataca la tipificación del delito en sí. Gazali no era la persona sindicada para la custodia del bien. La persona que tenía la custodia era el jefe Departamental de ese momento”, resaltó Marusich.</p>
<p style="font-weight: 400;">Por último, refirió que el proceso penal afectó la carrera policial del exsubjefe de la Departamental La Paz. “Esta causa perjudicó la carrera policial de Gazali porque se vio truncada. No pudo intentar algunos ascensos. En su momento se lo suspendió en la fuerza y perdió el cargo de subjefe Departamental. Después de un tiempo de haber estado suspendido, y viendo internamente que la cuestión no era tan fácil como lo planteaban en el juzgado, le asignaron tareas en Paraná, pero ya sin la posibilidad de ascenso y además con un sumario abierto que le impide poder retirarse de la fuerza”.</p>
<p style="font-weight: 400;">“La Fiscalía de La Paz utilizó los plazos de la investigación penal preparatoria para dormir la siesta, porque nunca mandó un oficio. Es el único caso que no tiene prueba producida por la Fiscalía. La única prueba la produjo la División de Asuntos Internos de la Policía que, al ver alguna posible comisión de un delito, elevó el legajo a Fiscalía. Fiscalía con ese legajo imputó y no produjo nunca una prueba. Nunca usó el plazo, nunca pidió las prórrogas al juez de Garantías para seguir investigando. Todos estos argumentos van hacia el punto de que la elongación exagerada”, concluyó.</p>
<p style="font-weight: 400;">El caso Balla, archivado</p>
<p style="font-weight: 400;">La causa del comisario Gazali es similar a la que enfrentó Oscar Balla, exsecretario de Trabajo de Entre Ríos, quien debió renunciar en octubre de 2018 luego de que se descubriera que utilizó un vehículo de esa repartición para un viaje a la localidad mendocina de Maipú en el que participó como presidente de la Liga de Veteranos de Fútbol de Entre Ríos. El viaje lo realizó con la camioneta Toyota Hilux perteneciente a la repartición a su mando. A Balla, por entonces, se lo acusó del delito de peculado de servicio, pero su situación judicial terminó archivada.</p>
<p style="font-weight: 400;">Al archivar el caso, el Ministerio Público Fiscal entendió que “nuestra legislación penal, a diferencia de otros ordenamientos regionales, no tipifica el llamado ‘peculado de uso’, es decir, no sanciona el empleo de bienes públicos con fines diversos a los administrativos, con lo que la mera utilización resulta impune, debido a que no puede considerarse que tales casos constituyan sustracción”.</p>
<p style="font-weight: 400;">Antecedentes</p>
<p style="font-weight: 400;">El antecedente más reciente de un sobreseimiento por el vencimiento de los plazos razonables para investigar es el de Luis Erbes, subsecretario de Presupuesto y Finanzas de la Provincia. El funcionario fue sobreseído del delito de exacciones ilegales –en cambio rechazó sobreseerlo en la causa por enriquecimiento– el 6 de este mes por el vocal del Tribunal de Juicio y Apelación de Paraná, Alejandro Cánepa.</p>
<p style="font-weight: 400;">El juez señaló que la Fiscalía “no investigó” a Erbes y que recién el 4 de abril de este año, 5 años y 7 meses después de la apertura de causa –sucedida en agosto de 2016–, citó como testigos a tres empresarios. Por ello, entendió que se violó el plazo razonable para realizar la investigación.</p>
<p style="font-weight: 400;">El antecedente de mayor relevancia y que está siendo citado por diferentes abogados defensores que reclaman sobreseimientos por la violación del plazo razonable para investigar, es el que dictó la Sala Penal del Superior Tribunal de Justicia de Entre Ríos, el 6 de diciembre de 2021 en la causa “Cozzi, Carlos Gabriel, su denuncia S/impugnación extraordinaria”.</p>
<p style="font-weight: 400;">En aquella resolución se dictó el sobreseimiento de un imputado en una causa que se investigaba el uso irregular de contratos de personal en la Cámara de Diputados. El beneficiado fue Juan Alfonso Blason Lorenzatto, imputado en una investigación por supuestos contratos truchos mientras se desempeñó en la oficina del exdiputado radical Ricardo Troncoso.</p>
		</div>

	</div>

	</article>

		</div><!-- #content -->

		
		<ul class="default-wp-page clearfix">
			<li class="previous"><a href="http://dia-a-dia-digital.com.ar/2022/04/16/violento-accidente-de-transito-debieron-cortar-el-vehiculo-para-rescatar-un-lesionado/" rel="prev"><span class="meta-nav">&larr;</span> VIOLENTO ACCIDENTE DE TRÁNSITO: DEBIERON CORTAR EL VEHÍCULO PARA RESCATAR UN LESIONADO</a></li>
			<li class="next"><a href="http://dia-a-dia-digital.com.ar/2022/04/16/san-salvador-un-padre-reclama-vinculacion-con-su-hijo-pero-las-supuestas-mentiras-de-su-madre-y-la-indecisa-justicia-se-lo-niegan/" rel="next">SAN SALVADOR: UN PADRE RECLAMA VINCULACIÓN CON SU HIJO PERO LAS SUPUESTAS MENTIRAS DE SU MADRE Y LA INDECISA JUSTICIA, SE LO NIEGAN <span class="meta-nav">&rarr;</span></a></li>
		</ul>

		
<div id="comments" class="comments-area">

	
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Deja una respuesta <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2022/04/16/un-policia-uso-un-auto-oficial-para-vacacionar-con-su-familia/#respond" style="display:none;">Cancelar la respuesta</a></small></h3><form action="http://dia-a-dia-digital.com.ar/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><p class="comment-notes"><span id="email-notes">Tu dirección de correo electrónico no será publicada.</span> <span class="required-field-message" aria-hidden="true">Los campos obligatorios están marcados con <span class="required" aria-hidden="true">*</span></span></p><p class="comment-form-comment"><label for="comment">Comentario <span class="required" aria-hidden="true">*</span></label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required></textarea></p><p class="comment-form-author"><label for="author">Nombre <span class="required" aria-hidden="true">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required /></p>
<p class="comment-form-email"><label for="email">Correo electrónico <span class="required" aria-hidden="true">*</span></label> <input id="email" name="email" type="email" value="" size="30" maxlength="100" aria-describedby="email-notes" required /></p>
<p class="comment-form-url"><label for="url">Web</label> <input id="url" name="url" type="url" value="" size="30" maxlength="200" /></p>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /> <label for="wp-comment-cookies-consent">Guarda mi nombre, correo electrónico y web en este navegador para la próxima vez que comente.</label></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Publicar el comentario" /> <input type='hidden' name='comment_post_ID' value='8001' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none !important;"><label>&#916;<textarea name="ak_hp_textarea" cols="45" rows="8" maxlength="100"></textarea></label><input type="hidden" id="ak_js_1" name="ak_js" value="200"/><script>document.getElementById( "ak_js_1" ).setAttribute( "value", ( new Date() ).getTime() );</script></p></form>	</div><!-- #respond -->
	
</div><!-- #comments -->

	</div><!-- #primary -->


<div id="secondary">
	
	<aside id="custom_html-16" class="widget_text widget widget_custom_html clearfix"><h3 class="widget-title"><span>MUNICIPALIDAD DE CONCORDIA</span></h3><div class="textwidget custom-html-widget"><a href="https://imgbb.com/"><img src="https://i.ibb.co/S3q9D3y/descarga.png" alt="descarga" border="0"></a></div></aside><aside id="media_image-6" class="widget widget_media_image clearfix"><img width="640" height="640" src="http://dia-a-dia-digital.com.ar/wp-content/uploads/2021/05/876976c4-55f5-43f3-b594-416dd544ee36-1.jpg" class="image wp-image-3346  attachment-full size-full" alt="" loading="lazy" style="max-width: 100%; height: auto;" title="COOPERATIVA ELÉCTRICA DE CONCORDIA" srcset="http://dia-a-dia-digital.com.ar/wp-content/uploads/2021/05/876976c4-55f5-43f3-b594-416dd544ee36-1.jpg 640w, http://dia-a-dia-digital.com.ar/wp-content/uploads/2021/05/876976c4-55f5-43f3-b594-416dd544ee36-1-300x300.jpg 300w, http://dia-a-dia-digital.com.ar/wp-content/uploads/2021/05/876976c4-55f5-43f3-b594-416dd544ee36-1-150x150.jpg 150w" sizes="(max-width: 640px) 100vw, 640px" /></aside><aside id="media_image-9" class="widget widget_media_image clearfix"><img width="300" height="250" src="http://dia-a-dia-digital.com.ar/wp-content/uploads/2021/03/SALTO-GRANDE.gif" class="image wp-image-2271  attachment-full size-full" alt="" loading="lazy" style="max-width: 100%; height: auto;" /></aside><aside id="media_video-3" class="widget widget_media_video clearfix"><div style="width:100%;" class="wp-video"><!--[if lt IE 9]><script>document.createElement('video');</script><![endif]-->
<video class="wp-video-shortcode" id="video-8001-1" preload="metadata" controls="controls"><source type="video/mp4" src="http://dia-a-dia-digital.com.ar/wp-content/uploads/2021/03/BIODIVERSIDAD-Banner-Apaisado.mp4?_=1" /><source type="video/mp4" src="http://dia-a-dia-digital.com.ar/wp-content/uploads/2021/03/BIODIVERSIDAD-Banner-Apaisado.mp4?_=1" /><a href="http://dia-a-dia-digital.com.ar/wp-content/uploads/2021/03/BIODIVERSIDAD-Banner-Apaisado.mp4">http://dia-a-dia-digital.com.ar/wp-content/uploads/2021/03/BIODIVERSIDAD-Banner-Apaisado.mp4</a></video></div></aside><aside id="media_image-13" class="widget widget_media_image clearfix"><img width="225" height="225" src="http://dia-a-dia-digital.com.ar/wp-content/uploads/2021/03/descarga.png" class="image wp-image-2277  attachment-full size-full" alt="" loading="lazy" style="max-width: 100%; height: auto;" srcset="http://dia-a-dia-digital.com.ar/wp-content/uploads/2021/03/descarga.png 225w, http://dia-a-dia-digital.com.ar/wp-content/uploads/2021/03/descarga-150x150.png 150w" sizes="(max-width: 225px) 100vw, 225px" /></aside><aside id="media_image-15" class="widget widget_media_image clearfix"><img width="300" height="200" src="http://dia-a-dia-digital.com.ar/wp-content/uploads/2021/03/l_1566487207-300x200.jpg" class="image wp-image-2276  attachment-medium size-medium" alt="" loading="lazy" style="max-width: 100%; height: auto;" srcset="http://dia-a-dia-digital.com.ar/wp-content/uploads/2021/03/l_1566487207-300x200.jpg 300w, http://dia-a-dia-digital.com.ar/wp-content/uploads/2021/03/l_1566487207-768x512.jpg 768w, http://dia-a-dia-digital.com.ar/wp-content/uploads/2021/03/l_1566487207-150x100.jpg 150w, http://dia-a-dia-digital.com.ar/wp-content/uploads/2021/03/l_1566487207.jpg 870w" sizes="(max-width: 300px) 100vw, 300px" /></aside><aside id="custom_html-6" class="widget_text widget widget_custom_html clearfix"><h3 class="widget-title"><span>SALTO GRANDE</span></h3><div class="textwidget custom-html-widget"><a href="https://imgbb.com/"><img src="https://i.ibb.co/gJC2mvz/SALTO-GRANDE.gif" alt="SALTO-GRANDE" border="0"></a></div></aside><aside id="media_image-17" class="widget widget_media_image clearfix"><img width="240" height="300" src="http://dia-a-dia-digital.com.ar/wp-content/uploads/2021/05/a6cae445-967f-40c4-a17e-b2c96872f573-240x300.jpg" class="image wp-image-3342  attachment-medium size-medium" alt="" loading="lazy" style="max-width: 100%; height: auto;" srcset="http://dia-a-dia-digital.com.ar/wp-content/uploads/2021/05/a6cae445-967f-40c4-a17e-b2c96872f573-240x300.jpg 240w, http://dia-a-dia-digital.com.ar/wp-content/uploads/2021/05/a6cae445-967f-40c4-a17e-b2c96872f573.jpg 720w" sizes="(max-width: 240px) 100vw, 240px" /></aside><aside id="media_image-18" class="widget widget_media_image clearfix"><img width="218" height="231" src="http://dia-a-dia-digital.com.ar/wp-content/uploads/2021/05/uatre.jpg" class="image wp-image-2945  attachment-full size-full" alt="" loading="lazy" style="max-width: 100%; height: auto;" /></aside><aside id="media_image-20" class="widget widget_media_image clearfix"><img width="150" height="300" src="http://dia-a-dia-digital.com.ar/wp-content/uploads/2022/01/aviso-cortes-20226-150x300.png" class="image wp-image-6761  attachment-medium size-medium" alt="" loading="lazy" style="max-width: 100%; height: auto;" srcset="http://dia-a-dia-digital.com.ar/wp-content/uploads/2022/01/aviso-cortes-20226-150x300.png 150w, http://dia-a-dia-digital.com.ar/wp-content/uploads/2022/01/aviso-cortes-20226.png 301w" sizes="(max-width: 150px) 100vw, 150px" /></aside><aside id="custom_html-13" class="widget_text widget widget_custom_html clearfix"><div class="textwidget custom-html-widget"></div></aside><aside id="media_image-26" class="widget widget_media_image clearfix"><img width="150" height="300" src="http://dia-a-dia-digital.com.ar/wp-content/uploads/2022/01/thumbnail_aviso-cortes-20225-150x300.png" class="image wp-image-6762  attachment-medium size-medium" alt="" loading="lazy" style="max-width: 100%; height: auto;" srcset="http://dia-a-dia-digital.com.ar/wp-content/uploads/2022/01/thumbnail_aviso-cortes-20225-150x300.png 150w, http://dia-a-dia-digital.com.ar/wp-content/uploads/2022/01/thumbnail_aviso-cortes-20225.png 301w" sizes="(max-width: 150px) 100vw, 150px" /></aside><aside id="calendar-5" class="widget widget_calendar clearfix"><div id="calendar_wrap" class="calendar_wrap"><table id="wp-calendar" class="wp-calendar-table">
	<caption>abril 2022</caption>
	<thead>
	<tr>
		<th scope="col" title="lunes">L</th>
		<th scope="col" title="martes">M</th>
		<th scope="col" title="miércoles">X</th>
		<th scope="col" title="jueves">J</th>
		<th scope="col" title="viernes">V</th>
		<th scope="col" title="sábado">S</th>
		<th scope="col" title="domingo">D</th>
	</tr>
	</thead>
	<tbody>
	<tr>
		<td colspan="4" class="pad">&nbsp;</td><td><a href="http://dia-a-dia-digital.com.ar/2022/04/01/" aria-label="Entradas publicadas el 1 de April de 2022">1</a></td><td>2</td><td><a href="http://dia-a-dia-digital.com.ar/2022/04/03/" aria-label="Entradas publicadas el 3 de April de 2022">3</a></td>
	</tr>
	<tr>
		<td><a href="http://dia-a-dia-digital.com.ar/2022/04/04/" aria-label="Entradas publicadas el 4 de April de 2022">4</a></td><td><a href="http://dia-a-dia-digital.com.ar/2022/04/05/" aria-label="Entradas publicadas el 5 de April de 2022">5</a></td><td>6</td><td><a href="http://dia-a-dia-digital.com.ar/2022/04/07/" aria-label="Entradas publicadas el 7 de April de 2022">7</a></td><td><a href="http://dia-a-dia-digital.com.ar/2022/04/08/" aria-label="Entradas publicadas el 8 de April de 2022">8</a></td><td>9</td><td><a href="http://dia-a-dia-digital.com.ar/2022/04/10/" aria-label="Entradas publicadas el 10 de April de 2022">10</a></td>
	</tr>
	<tr>
		<td>11</td><td>12</td><td><a href="http://dia-a-dia-digital.com.ar/2022/04/13/" aria-label="Entradas publicadas el 13 de April de 2022">13</a></td><td><a href="http://dia-a-dia-digital.com.ar/2022/04/14/" aria-label="Entradas publicadas el 14 de April de 2022">14</a></td><td>15</td><td id="today"><a href="http://dia-a-dia-digital.com.ar/2022/04/16/" aria-label="Entradas publicadas el 16 de April de 2022">16</a></td><td>17</td>
	</tr>
	<tr>
		<td>18</td><td>19</td><td>20</td><td>21</td><td>22</td><td>23</td><td>24</td>
	</tr>
	<tr>
		<td>25</td><td>26</td><td>27</td><td>28</td><td>29</td><td>30</td>
		<td class="pad" colspan="1">&nbsp;</td>
	</tr>
	</tbody>
	</table><nav aria-label="Meses anteriores y posteriores" class="wp-calendar-nav">
		<span class="wp-calendar-nav-prev"><a href="http://dia-a-dia-digital.com.ar/2022/03/">&laquo; Mar</a></span>
		<span class="pad">&nbsp;</span>
		<span class="wp-calendar-nav-next">&nbsp;</span>
	</nav></div></aside><aside id="tag_cloud-3" class="widget widget_tag_cloud clearfix"><h3 class="widget-title"><span>Etiquetas</span></h3><div class="tagcloud"><a href="http://dia-a-dia-digital.com.ar/tag/salto-grande-inauguro-un-nuevo-punto-digital-en-san-jaime-de-la-frontera/" class="tag-cloud-link tag-link-14 tag-link-position-1" style="font-size: 8pt;" aria-label="SALTO GRANDE INAUGURÓ UN NUEVO PUNTO DIGITAL EN SAN JAIME DE LA FRONTERA (1 elemento)">SALTO GRANDE INAUGURÓ UN NUEVO PUNTO DIGITAL EN SAN JAIME DE LA FRONTERA</a></div>
</aside><aside id="custom_html-15" class="widget_text widget widget_custom_html clearfix"><h3 class="widget-title"><span>Huey Lewis And The News &#8211; Do You Believe In Love</span></h3><div class="textwidget custom-html-widget"><iframe width="560" height="315" src="https://www.youtube.com/embed/BzIbyDbmsyg" title="YouTube video player" frameborder="0" allow="accelerometer; autoplay; clipboard-write; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe></div></aside><aside id="custom_html-11" class="widget_text widget widget_custom_html clearfix"><h3 class="widget-title"><span>Comentarios del Periodista Mario Yrigoy ¿Por qué Concordia está como está?</span></h3><div class="textwidget custom-html-widget"><iframe width="560" height="315" src="https://www.youtube.com/embed/wJ5dvlcHYFo" title="YouTube video player" frameborder="0" allow="accelerometer; autoplay; clipboard-write; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe></div></aside><aside id="block-2" class="widget widget_block clearfix">
<pre class="wp-block-code"><code></code></pre>
</aside><aside id="block-3" class="widget widget_block widget_media_image clearfix">
<figure class="wp-block-image size-full is-resized"><img loading="lazy" src="http://dia-a-dia-digital.com.ar/wp-content/uploads/2022/01/descarga-145.jpg" alt="" class="wp-image-6763" width="666" height="356" srcset="http://dia-a-dia-digital.com.ar/wp-content/uploads/2022/01/descarga-145.jpg 307w, http://dia-a-dia-digital.com.ar/wp-content/uploads/2022/01/descarga-145-300x160.jpg 300w" sizes="(max-width: 666px) 100vw, 666px" /></figure>
</aside><aside id="block-4" class="widget widget_block widget_media_video clearfix">
<figure class="wp-block-video"><video controls src="http://dia-a-dia-digital.com.ar/wp-content/uploads/2022/01/AEROPLANO.mp4"></video></figure>
</aside><aside id="block-5" class="widget widget_block clearfix">
<pre class="wp-block-verse"></pre>
</aside><aside id="block-6" class="widget widget_block clearfix">
<pre class="wp-block-verse"></pre>
</aside><aside id="block-7" class="widget widget_block clearfix">
<pre class="wp-block-verse"></pre>
</aside>
	</div>
		</div><!-- .inner-wrap -->
				</div><!-- #main -->
				<footer id="colophon" class="clearfix ">
				<div class="footer-socket-wrapper clearfix">
			<div class="inner-wrap">
				<div class="footer-socket-area">
		
		<div class="footer-socket-right-section">
			
		<div class="social-links clearfix">
			<ul>
				<li><a href="https://www.facebook.com/DiaADiaDigital" target="_blank"><i class="fa fa-facebook"></i></a></li>			</ul>
		</div><!-- .social-links -->
				</div>

				<div class="footer-socket-left-section">
			<div class="copyright">Copyright &copy; 2022 <a href="http://dia-a-dia-digital.com.ar/" title="DI@ @ DI@ DIGIT@L" ><span>DI@ @ DI@ DIGIT@L</span></a>. Todos los derechos reservados.<br>Tema: <a href="https://themegrill.com/themes/colormag" target="_blank" title="ColorMag" rel="nofollow"><span>ColorMag</span></a> por ThemeGrill. Funciona con <a href="https://wordpress.org" target="_blank" title="WordPress" rel="nofollow"><span>WordPress</span></a>.</div>		</div>
				</div><!-- .footer-socket-area -->
					</div><!-- .inner-wrap -->
		</div><!-- .footer-socket-wrapper -->
				</footer><!-- #colophon -->
				<a href="#masthead" id="scroll-up"><i class="fa fa-chevron-up"></i></a>
				</div><!-- #page -->
		<link rel='stylesheet' id='mediaelement-css'  href='http://dia-a-dia-digital.com.ar/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css?ver=4.2.16' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css'  href='http://dia-a-dia-digital.com.ar/wp-includes/js/mediaelement/wp-mediaelement.min.css?ver=5.9.3' type='text/css' media='all' />
<script type='text/javascript' src='http://dia-a-dia-digital.com.ar/wp-includes/js/comment-reply.min.js?ver=5.9.3' id='comment-reply-js'></script>
<script type='text/javascript' src='http://dia-a-dia-digital.com.ar/wp-content/themes/colormag/js/jquery.bxslider.min.js?ver=2.1.1' id='colormag-bxslider-js'></script>
<script type='text/javascript' src='http://dia-a-dia-digital.com.ar/wp-content/themes/colormag/js/news-ticker/jquery.newsTicker.min.js?ver=2.1.1' id='colormag-news-ticker-js'></script>
<script type='text/javascript' src='http://dia-a-dia-digital.com.ar/wp-content/themes/colormag/js/navigation.min.js?ver=2.1.1' id='colormag-navigation-js'></script>
<script type='text/javascript' src='http://dia-a-dia-digital.com.ar/wp-content/themes/colormag/js/fitvids/jquery.fitvids.min.js?ver=2.1.1' id='colormag-fitvids-js'></script>
<script type='text/javascript' src='http://dia-a-dia-digital.com.ar/wp-content/themes/colormag/js/skip-link-focus-fix.min.js?ver=2.1.1' id='colormag-skip-link-focus-fix-js'></script>
<script type='text/javascript' src='http://dia-a-dia-digital.com.ar/wp-content/themes/colormag/js/colormag-custom.min.js?ver=2.1.1' id='colormag-custom-js'></script>
<script type='text/javascript' id='mediaelement-core-js-before'>
var mejsL10n = {"language":"es","strings":{"mejs.download-file":"Descargar archivo","mejs.install-flash":"Est\u00e1s usando un navegador que no tiene Flash activo o instalado. Por favor, activa el componente del reproductor Flash o descarga la \u00faltima versi\u00f3n desde https:\/\/get.adobe.com\/flashplayer\/","mejs.fullscreen":"Pantalla completa","mejs.play":"Reproducir","mejs.pause":"Pausa","mejs.time-slider":"Control de tiempo","mejs.time-help-text":"Usa las teclas de direcci\u00f3n izquierda\/derecha para avanzar un segundo y las flechas arriba\/abajo para avanzar diez segundos.","mejs.live-broadcast":"Transmisi\u00f3n en vivo","mejs.volume-help-text":"Utiliza las teclas de flecha arriba\/abajo para aumentar o disminuir el volumen.","mejs.unmute":"Activar el sonido","mejs.mute":"Silenciar","mejs.volume-slider":"Control de volumen","mejs.video-player":"Reproductor de v\u00eddeo","mejs.audio-player":"Reproductor de audio","mejs.captions-subtitles":"Pies de foto \/ Subt\u00edtulos","mejs.captions-chapters":"Cap\u00edtulos","mejs.none":"Ninguna","mejs.afrikaans":"Afrik\u00e1ans","mejs.albanian":"Albano","mejs.arabic":"\u00c1rabe","mejs.belarusian":"Bielorruso","mejs.bulgarian":"B\u00falgaro","mejs.catalan":"Catal\u00e1n","mejs.chinese":"Chino","mejs.chinese-simplified":"Chino (Simplificado)","mejs.chinese-traditional":"Chino (Tradicional)","mejs.croatian":"Croata","mejs.czech":"Checo","mejs.danish":"Dan\u00e9s","mejs.dutch":"Neerland\u00e9s","mejs.english":"Ingl\u00e9s","mejs.estonian":"Estonio","mejs.filipino":"Filipino","mejs.finnish":"Fin\u00e9s","mejs.french":"Franc\u00e9s","mejs.galician":"Gallego","mejs.german":"Alem\u00e1n","mejs.greek":"Griego","mejs.haitian-creole":"Creole haitiano","mejs.hebrew":"Hebreo","mejs.hindi":"Indio","mejs.hungarian":"H\u00fangaro","mejs.icelandic":"Island\u00e9s","mejs.indonesian":"Indonesio","mejs.irish":"Irland\u00e9s","mejs.italian":"Italiano","mejs.japanese":"Japon\u00e9s","mejs.korean":"Coreano","mejs.latvian":"Let\u00f3n","mejs.lithuanian":"Lituano","mejs.macedonian":"Macedonio","mejs.malay":"Malayo","mejs.maltese":"Malt\u00e9s","mejs.norwegian":"Noruego","mejs.persian":"Persa","mejs.polish":"Polaco","mejs.portuguese":"Portugu\u00e9s","mejs.romanian":"Rumano","mejs.russian":"Ruso","mejs.serbian":"Serbio","mejs.slovak":"Eslovaco","mejs.slovenian":"Esloveno","mejs.spanish":"Espa\u00f1ol","mejs.swahili":"Swahili","mejs.swedish":"Sueco","mejs.tagalog":"Tagalo","mejs.thai":"Tailand\u00e9s","mejs.turkish":"Turco","mejs.ukrainian":"Ukraniano","mejs.vietnamese":"Vietnamita","mejs.welsh":"Gal\u00e9s","mejs.yiddish":"Yiddish"}};
</script>
<script type='text/javascript' src='http://dia-a-dia-digital.com.ar/wp-includes/js/mediaelement/mediaelement-and-player.min.js?ver=4.2.16' id='mediaelement-core-js'></script>
<script type='text/javascript' src='http://dia-a-dia-digital.com.ar/wp-includes/js/mediaelement/mediaelement-migrate.min.js?ver=5.9.3' id='mediaelement-migrate-js'></script>
<script type='text/javascript' id='mediaelement-js-extra'>
/* <![CDATA[ */
var _wpmejsSettings = {"pluginPath":"\/wp-includes\/js\/mediaelement\/","classPrefix":"mejs-","stretching":"responsive"};
/* ]]> */
</script>
<script type='text/javascript' src='http://dia-a-dia-digital.com.ar/wp-includes/js/mediaelement/wp-mediaelement.min.js?ver=5.9.3' id='wp-mediaelement-js'></script>
<script type='text/javascript' src='http://dia-a-dia-digital.com.ar/wp-includes/js/mediaelement/renderers/vimeo.min.js?ver=4.2.16' id='mediaelement-vimeo-js'></script>

</body>
</html>
