<!DOCTYPE html>
<html lang="es">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="http://gmpg.org/xfn/11">
<title>DISPAR ACATAMIENTO DE LA DISTANCIA RECOMENDADA EN LAS FILAS DE LOS BANCOS &#8211; Dia a Dia Digit@l</title>
<link rel='dns-prefetch' href='//secure.gravatar.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Dia a Dia Digit@l &raquo; Feed" href="http://dia-a-dia-digital.com.ar/feed/" />
<link rel="alternate" type="application/rss+xml" title="Dia a Dia Digit@l &raquo; Feed de los comentarios" href="http://dia-a-dia-digital.com.ar/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Dia a Dia Digit@l &raquo; Comentario DISPAR ACATAMIENTO DE LA DISTANCIA RECOMENDADA EN LAS FILAS DE LOS BANCOS del feed" href="http://dia-a-dia-digital.com.ar/dispar-acatamiento-de-la-distancia-recomendada-en-las-filas-de-los-bancos/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/dia-a-dia-digital.com.ar\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.3.2"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='http://dia-a-dia-digital.com.ar/wp-includes/css/dist/block-library/style.min.css?ver=5.3.2' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='cptch_stylesheet-css'  href='http://dia-a-dia-digital.com.ar/wp-content/plugins/captcha/css/front_end_style.css?ver=4.4.5' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='http://dia-a-dia-digital.com.ar/wp-includes/css/dashicons.min.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='cptch_desktop_style-css'  href='http://dia-a-dia-digital.com.ar/wp-content/plugins/captcha/css/desktop_style.css?ver=4.4.5' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap-css'  href='http://dia-a-dia-digital.com.ar/wp-content/themes/purea-magazine/css/bootstrap.css?ver=3.3.7' type='text/css' media='all' />
<link rel='stylesheet' id='purea-magazine-style-css'  href='http://dia-a-dia-digital.com.ar/wp-content/themes/purea-magazine/style.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome-css'  href='http://dia-a-dia-digital.com.ar/wp-content/themes/purea-magazine/css/fontawesome.css?ver=5.10.1' type='text/css' media='all' />
<link rel='stylesheet' id='m-customscrollbar-css'  href='http://dia-a-dia-digital.com.ar/wp-content/themes/purea-magazine/css/jquery.mCustomScrollbar.css?ver=3.1.5' type='text/css' media='all' />
<link rel='stylesheet' id='purea-magazine-responsive-css'  href='http://dia-a-dia-digital.com.ar/wp-content/themes/purea-magazine/css/style-responsive.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='animate-css'  href='http://dia-a-dia-digital.com.ar/wp-content/themes/purea-magazine/css/animate.css?ver=3.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='owl-carousel-css'  href='http://dia-a-dia-digital.com.ar/wp-content/themes/purea-magazine/css/owl.carousel.css?ver=2.3.4' type='text/css' media='all' />
<link rel='stylesheet' id='owl-theme-default-css'  href='http://dia-a-dia-digital.com.ar/wp-content/themes/purea-magazine/css/owl.theme.default.css?ver=2.3.4' type='text/css' media='all' />
<link rel='stylesheet' id='poppins-google-font-css'  href='https://fonts.googleapis.com/css?family=Poppins%3A300%2C400%2C500%2C700&#038;display=swap&#038;ver=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='spectral-google-font-css'  href='https://fonts.googleapis.com/css?family=Spectral%3A400%2C700&#038;display=swap&#038;ver=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='social-logos-css'  href='http://dia-a-dia-digital.com.ar/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css?ver=1' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://dia-a-dia-digital.com.ar/wp-content/plugins/jetpack/css/jetpack.css?ver=8.3' type='text/css' media='all' />
<script type='text/javascript' src='http://dia-a-dia-digital.com.ar/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='http://dia-a-dia-digital.com.ar/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='http://dia-a-dia-digital.com.ar/wp-content/plugins/jetpack/_inc/build/related-posts/related-posts.min.js?ver=20191011'></script>
<!--[if lt IE 9]>
<script type='text/javascript' src='http://dia-a-dia-digital.com.ar/wp-content/themes/purea-magazine/js/html5shiv.js?ver=3.7.3'></script>
<![endif]-->
<!--[if lt IE 9]>
<script type='text/javascript' src='http://dia-a-dia-digital.com.ar/wp-content/themes/purea-magazine/js/respond.js?ver=5.3.2'></script>
<![endif]-->
<link rel='https://api.w.org/' href='http://dia-a-dia-digital.com.ar/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://dia-a-dia-digital.com.ar/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://dia-a-dia-digital.com.ar/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='VECINO DE BENITO LEGERÉN SE QUEJA POR EL DESCUENTO DE UN PRÉSTAMO BANCARIO' href='http://dia-a-dia-digital.com.ar/vecino-de-benito-legeren-se-queja-por-el-descuento-de-un-prestamo-bancario/' />
<link rel='next' title='DIERON A CONOCER CÓMO SERÁ LA ATENCIÓN Y EL COBRO DE JUBILADOS EN LOS BANCOS DURANTE ESTE FIN DE SEMANA' href='http://dia-a-dia-digital.com.ar/dieron-a-conocer-como-sera-la-atencion-y-el-cobro-de-jubilados-en-los-bancos-durante-este-fin-de-semana/' />
<meta name="generator" content="WordPress 5.3.2" />
<link rel="canonical" href="http://dia-a-dia-digital.com.ar/dispar-acatamiento-de-la-distancia-recomendada-en-las-filas-de-los-bancos/" />
<link rel='shortlink' href='https://wp.me/pa0Wxn-bUd' />
<link rel="alternate" type="application/json+oembed" href="http://dia-a-dia-digital.com.ar/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fdia-a-dia-digital.com.ar%2Fdispar-acatamiento-de-la-distancia-recomendada-en-las-filas-de-los-bancos%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://dia-a-dia-digital.com.ar/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fdia-a-dia-digital.com.ar%2Fdispar-acatamiento-de-la-distancia-recomendada-en-las-filas-de-los-bancos%2F&#038;format=xml" />

<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<link rel='dns-prefetch' href='//i0.wp.com'/>
<link rel='dns-prefetch' href='//i1.wp.com'/>
<link rel='dns-prefetch' href='//i2.wp.com'/>
<link rel='dns-prefetch' href='//widgets.wp.com'/>
<link rel='dns-prefetch' href='//s0.wp.com'/>
<link rel='dns-prefetch' href='//0.gravatar.com'/>
<link rel='dns-prefetch' href='//1.gravatar.com'/>
<link rel='dns-prefetch' href='//2.gravatar.com'/>
<link rel='dns-prefetch' href='//jetpack.wordpress.com'/>
<link rel='dns-prefetch' href='//s1.wp.com'/>
<link rel='dns-prefetch' href='//s2.wp.com'/>
<link rel='dns-prefetch' href='//public-api.wordpress.com'/>
<style type='text/css'>img#wpstats{display:none}</style>  		<style type="text/css" id="custom-theme-dynamic-style">
    		

    a{
        color: #555;
        text-decoration: none;
        transition: all 0.3s ease-in-out;
    }

    a:hover,a:focus{
        color: #bc2a26;
        text-decoration: none;
        transition: all 0.3s ease-in-out;
    }

    h1,h2,h3,h4,h5,h6{
        color: #000;
    }

    .pagination .nav-links .current{
        background: #bc2a26 !important;
    }


    form.wpcf7-form input,
    form.wpcf7-form textarea,
    form.wpcf7-form radio,
    form.wpcf7-form checkbox{
        border: 1px solid #d0d0d0;
        color: #555;
    }

    form.wpcf7-form input::placeholder,
    form.wpcf7-form textarea::placeholder{
        color: #555;
    }

    form.wpcf7-form input[type="submit"]{
        color: #fff;
    }

    form.wpcf7-form label{
        color: #555;
    }

    button.navbar-toggle,
    button.navbar-toggle:hover{
        background: none !important;
        box-shadow: none;
    }

    .menu-social li a{
        color: #555;
    }

    .menu-social li a:hover{
        color: #bc2a26;
    }

    aside h4.widget-title:hover{
        color: inherit;
    }

    .trending-news-content a,
    .single h1.entry-title a,
    .cat-item a,
    .latest-posts-area-content a{
        color: #555;
        transition: all 0.3s ease-in-out;
    }

    .cat-item a:hover,
    .latest-posts-area-content a:hover,
    .layout-1-area-content .title h3 a:hover{
        color: #bc2a26;
        transition: all 0.3s ease-in-out;
    }

    .blog.single-no-sidebar article{
        width: 49%;
    }


         .trending-news{
            padding-top: 15px;
            padding-bottom: 3px;
         }
      		</style>
	<link rel="pingback" href="http://dia-a-dia-digital.com.ar/xmlrpc.php">
<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>			<style type="text/css">
				/* If html does not have either class, do not show lazy loaded images. */
				html:not( .jetpack-lazy-images-js-enabled ):not( .js ) .jetpack-lazy-image {
					display: none;
				}
			</style>
			<script>
				document.documentElement.classList.add(
					'jetpack-lazy-images-js-enabled'
				);
			</script>
		
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="DISPAR ACATAMIENTO DE LA DISTANCIA RECOMENDADA EN LAS FILAS DE LOS BANCOS" />
<meta property="og:url" content="http://dia-a-dia-digital.com.ar/dispar-acatamiento-de-la-distancia-recomendada-en-las-filas-de-los-bancos/" />
<meta property="og:description" content="El gobierno Nacional autorizó la apertura de los bancos a partir de hoy y hasta el martes para el pago a jubilados y pensionados, beneficiarios de planes y programas de ayuda social y beneficiarios…" />
<meta property="article:published_time" content="2020-04-04T11:14:03+00:00" />
<meta property="article:modified_time" content="2020-04-04T11:14:03+00:00" />
<meta property="og:site_name" content="Dia a Dia Digit@l" />
<meta property="og:image" content="https://i0.wp.com/dia-a-dia-digital.com.ar/wp-content/uploads/8695eb06-adc3-428f-9d72-cafd37827b14.jpg?fit=1040%2C780" />
<meta property="og:image:width" content="1040" />
<meta property="og:image:height" content="780" />
<meta property="og:locale" content="es_ES" />
<meta name="twitter:site" content="@dia a dia digital.com" />
<meta name="twitter:text:title" content="DISPAR ACATAMIENTO DE LA DISTANCIA RECOMENDADA EN LAS FILAS DE LOS BANCOS" />
<meta name="twitter:image" content="https://i0.wp.com/dia-a-dia-digital.com.ar/wp-content/uploads/8695eb06-adc3-428f-9d72-cafd37827b14.jpg?fit=1040%2C780&#038;w=640" />
<meta name="twitter:card" content="summary_large_image" />

<!-- End Jetpack Open Graph Tags -->
<link rel="icon" href="https://i1.wp.com/dia-a-dia-digital.com.ar/wp-content/uploads/cropped-dia-a-dia-logo-1.jpg?fit=32%2C32" sizes="32x32" />
<link rel="icon" href="https://i1.wp.com/dia-a-dia-digital.com.ar/wp-content/uploads/cropped-dia-a-dia-logo-1.jpg?fit=192%2C192" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://i1.wp.com/dia-a-dia-digital.com.ar/wp-content/uploads/cropped-dia-a-dia-logo-1.jpg?fit=180%2C180" />
<meta name="msapplication-TileImage" content="https://i1.wp.com/dia-a-dia-digital.com.ar/wp-content/uploads/cropped-dia-a-dia-logo-1.jpg?fit=270%2C270" />
</head>

<body class="post-template-default single single-post postid-45769 single-format-standard wp-custom-logo at-sticky-sidebar right-sidebar single-no-sidebar group-blog">
				        <!-- Begin Preloader -->
                <div class="loader-wrapper lds-flickr">
                    <div id="pre-loader">
                        <div class="loader-pulse"></div>
                    </div>
                </div>
        		<!-- End Preloader -->
      		    <!-- Header Styles -->
    
<header id="page-inner" class="elementor-menu-anchor theme-menu-wrapper full-width-menu style1 page" role="banner">
	<a class="skip-link screen-reader-text" href="#main">Skip to content</a>	  
        <div class="top-bar">
            <div class="container">
                <div class="row">
                    <div class="col-md-6 col-sm-6">
                        <span class="top-social-label">FOLLOW US</span>
                        <ul class="top-social">
                                                                    <li class="facebook-icon"><a target="_blank" href="https://www.facebook.com/DiaADiaDigital/"><i class="fab fa-facebook-f"></i></a></li>
                                                                            <li class="twitter-icon"><a target="_blank" href="#"><i class="fab fa-twitter"></i></a></li>
                                                                            <li class="instagram-icon"><a target="_blank" href="#"><i class="fab fa-instagram"></i></a></li>
                                                                            <li class="linkedin-icon"><a target="_blank" href="#"><i class="fab fa-linkedin-in"></i></a></li>
                                                                            <li class="pinterest-icon"><a target="_blank" href="#"><i class="fab fa-pinterest"></i></a></li>
                                                                            <li class="youtube-icon"><a target="_blank" href="#"><i class="fab fa-youtube"></i></a></li>
                                                            </ul>
                    </div>
                    <div class="col-md-6 col-sm-6">
                                                            <div class="date-time">
                                        <div id="date">
                                            sábado, abril 04, 2020                                        </div>
                                    </div>  
                                                    </div>
                </div>
            </div>
        </div>
    	<div id="header-main" class="header-wrapper">
		<div class="logo">
			<div class="container">
       			<a href="http://dia-a-dia-digital.com.ar/" class="custom-logo-link" rel="home"><img width="307" height="155" src="https://i0.wp.com/dia-a-dia-digital.com.ar/wp-content/uploads/cropped-images-10-1.jpg?fit=307%2C155" class="custom-logo jetpack-lazy-image" alt="Dia a Dia Digit@l" data-lazy-srcset="https://i0.wp.com/dia-a-dia-digital.com.ar/wp-content/uploads/cropped-images-10-1.jpg?w=307 307w, https://i0.wp.com/dia-a-dia-digital.com.ar/wp-content/uploads/cropped-images-10-1.jpg?resize=300%2C151 300w" data-lazy-sizes="(max-width: 307px) 100vw, 307px" data-lazy-src="https://i0.wp.com/dia-a-dia-digital.com.ar/wp-content/uploads/cropped-images-10-1.jpg?fit=307%2C155&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a>                                <h1 class="site-title">
			        <a href="http://dia-a-dia-digital.com.ar/" rel="home">Dia a Dia Digit@l</a>
			    </h1>
			    			                <p class="site-description">Periodismo Independiente desde Concordia Entre Ríos</p>
			            			</div>
		</div>
		<div class="top-menu-wrapper">
			<div class="container">
				<nav class="top-menu" role="navigation" aria-label="primary">
					<div class="menu-header">
						<span>MENU </span>
				     	<button type="button" class="hd-bar-opener navbar-toggle collapsed" data-toggle="collapse" data-target="#navbar-collapse-1" aria-expanded="false">
					       	<span class="sr-only">Toggle navigation</span>
					      	<span class="icon-bar"></span>
					       	<span class="icon-bar"></span>
					       	<span class="icon-bar"></span>
				     	</button>
				   	</div>
					<div class="navbar-collapse collapse clearfix" id="navbar-collapse-1">
				   		<ul class="navigation"><li class="page_item page-item-38361"><a href="http://dia-a-dia-digital.com.ar/38361-2/">#38361 (sin título)</a></li>
<li class="page_item page-item-2"><a href="http://dia-a-dia-digital.com.ar/pagina-ejemplo/">Locales</a></li>
<li class="page_item page-item-8"><a href="http://dia-a-dia-digital.com.ar/provinciales/">Provinciales</a></li>
<li class="page_item page-item-10"><a href="http://dia-a-dia-digital.com.ar/nacionales/">Nacionales</a></li>
<li class="page_item page-item-12"><a href="http://dia-a-dia-digital.com.ar/deportes/">Deportes</a></li>
<li class="page_item page-item-14"><a href="http://dia-a-dia-digital.com.ar/interes-general/">Interés General</a></li>
<li class="page_item page-item-16"><a href="http://dia-a-dia-digital.com.ar/contacto/">Contacto</a></li>
</ul>
							
				   	</div>
				</nav>
			</div>
        </div>
    </div>
</header>

<!-- Side Bar -->
<section id="hd-left-bar" class="hd-bar left-align mCustomScrollbar" data-mcs-theme="dark">
    <div class="hd-bar-closer">
        <button><span class="qb-close-button"></span></button>
    </div>
    <div class="hd-bar-wrapper">
        <div class="side-menu">
        	<nav role="navigation">
	            <div class="side-navigation clearfix" id="navbar-collapse-2">
			   		<ul class="navigation"><li class="page_item page-item-38361"><a href="http://dia-a-dia-digital.com.ar/38361-2/">#38361 (sin título)</a></li>
<li class="page_item page-item-2"><a href="http://dia-a-dia-digital.com.ar/pagina-ejemplo/">Locales</a></li>
<li class="page_item page-item-8"><a href="http://dia-a-dia-digital.com.ar/provinciales/">Provinciales</a></li>
<li class="page_item page-item-10"><a href="http://dia-a-dia-digital.com.ar/nacionales/">Nacionales</a></li>
<li class="page_item page-item-12"><a href="http://dia-a-dia-digital.com.ar/deportes/">Deportes</a></li>
<li class="page_item page-item-14"><a href="http://dia-a-dia-digital.com.ar/interes-general/">Interés General</a></li>
<li class="page_item page-item-16"><a href="http://dia-a-dia-digital.com.ar/contacto/">Contacto</a></li>
</ul>
							
			   	</div>
			</nav>
        </div>
    </div>
</section>


<div class="clearfix"></div>
<div id="content" class="elementor-menu-anchor"></div>

<div class="container"><div class="content-section img-overlay"></div>
<div id="primary" class="style1 content-area">
	<main id="main" class="site-main" role="main">
		<div class="content-inner">
			<div id="blog-section">
		        <div class="row">
		        									<div class="col-md-12">
									
    <article id="post-45769" class="post-45769 post type-post status-publish format-standard has-post-thumbnail hentry category-locales">
        <div class="blog-post">
        	<div class="title">
        		<h1 class="entry-title">
                    <a href="http://dia-a-dia-digital.com.ar/dispar-acatamiento-de-la-distancia-recomendada-en-las-filas-de-los-bancos/" rel="bookmark">DISPAR ACATAMIENTO DE LA DISTANCIA RECOMENDADA EN LAS FILAS DE LOS BANCOS</a>
                </h1>
        	</div>
                                    <div class="meta">
                            <span class="meta-item date-single"><i class="fas fa-clock"></i>Posted on: 4 abril, 2020</span>
                            <span class="meta-item author-single"><i class="fas fa-user"></i>Posted by: <a class="author-post-url" href="http://dia-a-dia-digital.com.ar/author/mario/">Redacción</a></span>
                            <span class="meta-item comments-single"><i class="fas fa-comments"></i>Comments: <a class="post-comments-url" href="http://dia-a-dia-digital.com.ar/dispar-acatamiento-de-la-distancia-recomendada-en-las-filas-de-los-bancos/#comments">0</a></span>
                        </div>
                    
        	
                        <div class="image">
                <img width="1040" height="780" src="https://i0.wp.com/dia-a-dia-digital.com.ar/wp-content/uploads/8695eb06-adc3-428f-9d72-cafd37827b14.jpg?fit=1040%2C780" class="attachment-full size-full wp-post-image jetpack-lazy-image" alt="" data-lazy-srcset="https://i0.wp.com/dia-a-dia-digital.com.ar/wp-content/uploads/8695eb06-adc3-428f-9d72-cafd37827b14.jpg?w=1040 1040w, https://i0.wp.com/dia-a-dia-digital.com.ar/wp-content/uploads/8695eb06-adc3-428f-9d72-cafd37827b14.jpg?resize=300%2C225 300w, https://i0.wp.com/dia-a-dia-digital.com.ar/wp-content/uploads/8695eb06-adc3-428f-9d72-cafd37827b14.jpg?resize=1024%2C768 1024w, https://i0.wp.com/dia-a-dia-digital.com.ar/wp-content/uploads/8695eb06-adc3-428f-9d72-cafd37827b14.jpg?resize=768%2C576 768w" data-lazy-sizes="(max-width: 1040px) 100vw, 1040px" data-lazy-src="https://i0.wp.com/dia-a-dia-digital.com.ar/wp-content/uploads/8695eb06-adc3-428f-9d72-cafd37827b14.jpg?fit=1040%2C780&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />            </div>
            <div class="content">
                
<figure class="wp-block-image size-large"><img src="https://i0.wp.com/dia-a-dia-digital.com.ar/wp-content/uploads/8695eb06-adc3-428f-9d72-cafd37827b14.jpg?fit=640%2C480" alt class="wp-image-45770 jetpack-lazy-image" data-lazy-srcset="https://i0.wp.com/dia-a-dia-digital.com.ar/wp-content/uploads/8695eb06-adc3-428f-9d72-cafd37827b14.jpg?w=1040 1040w, https://i0.wp.com/dia-a-dia-digital.com.ar/wp-content/uploads/8695eb06-adc3-428f-9d72-cafd37827b14.jpg?resize=300%2C225 300w, https://i0.wp.com/dia-a-dia-digital.com.ar/wp-content/uploads/8695eb06-adc3-428f-9d72-cafd37827b14.jpg?resize=1024%2C768 1024w, https://i0.wp.com/dia-a-dia-digital.com.ar/wp-content/uploads/8695eb06-adc3-428f-9d72-cafd37827b14.jpg?resize=768%2C576 768w" data-lazy-sizes="(max-width: 640px) 100vw, 640px" data-lazy-src="https://i0.wp.com/dia-a-dia-digital.com.ar/wp-content/uploads/8695eb06-adc3-428f-9d72-cafd37827b14.jpg?fit=640%2C480&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img src="https://i0.wp.com/dia-a-dia-digital.com.ar/wp-content/uploads/8695eb06-adc3-428f-9d72-cafd37827b14.jpg?fit=640%2C480" alt="" class="wp-image-45770" srcset="https://i0.wp.com/dia-a-dia-digital.com.ar/wp-content/uploads/8695eb06-adc3-428f-9d72-cafd37827b14.jpg?w=1040 1040w, https://i0.wp.com/dia-a-dia-digital.com.ar/wp-content/uploads/8695eb06-adc3-428f-9d72-cafd37827b14.jpg?resize=300%2C225 300w, https://i0.wp.com/dia-a-dia-digital.com.ar/wp-content/uploads/8695eb06-adc3-428f-9d72-cafd37827b14.jpg?resize=1024%2C768 1024w, https://i0.wp.com/dia-a-dia-digital.com.ar/wp-content/uploads/8695eb06-adc3-428f-9d72-cafd37827b14.jpg?resize=768%2C576 768w" sizes="(max-width: 640px) 100vw, 640px" /></noscript></figure>



<p>El gobierno Nacional autorizó la
apertura de los bancos a partir de hoy y hasta el martes para el pago a jubilados
y pensionados, beneficiarios de planes y programas de ayuda social y
beneficiarios del fondo de desempleo. La reapertura de los de los mismos hizo
colapsar nuevamente la capacidad de atención de algunas casas crediticias de
nuestra ciudad, aunque en otras se está respetando porque la gente mantiene una
distancia prudente y en consecuencia todas las medidas de seguridad de
prevención e higiene para evitar la propagación del coronavirus se estarían
respetando de manera dispar.</p>



<p>La denuncia de los vecinos a través de
las redes sociales no se hizo espera, en las mismas dan cuenta de que: “desde
muy temprano esta mañana,&nbsp; largas y
amontonadas colas se formaron en las veredas de varias entidades crediticias en
pleno centro de nuestra ciudad”, y señalan que: “las personas no guardaban la
distancia prudente recomendada y la situación se agrava con las amontonadas
filas sobre las veredas en la que no cabe un alma”.</p>



<p>Aunque es oportuno destacar que en
alunas casa crediticias, las largas colas que se formaron en las veredas están
respetando la distancia recomendad mientras dure la cuarentena obligatoria.</p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Comparte esto:</h3><div class="sd-content"><ul><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-45769" class="share-facebook sd-button share-icon" href="http://dia-a-dia-digital.com.ar/dispar-acatamiento-de-la-distancia-recomendada-en-las-filas-de-los-bancos/?share=facebook" target="_blank" title="Haz clic para compartir en Facebook"><span>Facebook</span></a></li><li class="share-linkedin"><a rel="nofollow noopener noreferrer" data-shared="sharing-linkedin-45769" class="share-linkedin sd-button share-icon" href="http://dia-a-dia-digital.com.ar/dispar-acatamiento-de-la-distancia-recomendada-en-las-filas-de-los-bancos/?share=linkedin" target="_blank" title="Haz clic para compartir en LinkedIn"><span>LinkedIn</span></a></li><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-45769" class="share-twitter sd-button share-icon" href="http://dia-a-dia-digital.com.ar/dispar-acatamiento-de-la-distancia-recomendada-en-las-filas-de-los-bancos/?share=twitter" target="_blank" title="Haz clic para compartir en Twitter"><span>Twitter</span></a></li><li class="share-email"><a rel="nofollow noopener noreferrer" data-shared="" class="share-email sd-button share-icon" href="http://dia-a-dia-digital.com.ar/dispar-acatamiento-de-la-distancia-recomendada-en-las-filas-de-los-bancos/?share=email" target="_blank" title="Haz clic para enviar por correo electrónico a un amigo"><span>Correo electrónico</span></a></li><li class="share-print"><a rel="nofollow noopener noreferrer" data-shared="" class="share-print sd-button share-icon" href="http://dia-a-dia-digital.com.ar/dispar-acatamiento-de-la-distancia-recomendada-en-las-filas-de-los-bancos/#print" target="_blank" title="Haz clic para imprimir"><span>Imprimir</span></a></li><li class="share-jetpack-whatsapp"><a rel="nofollow noopener noreferrer" data-shared="" class="share-jetpack-whatsapp sd-button share-icon" href="http://dia-a-dia-digital.com.ar/dispar-acatamiento-de-la-distancia-recomendada-en-las-filas-de-los-bancos/?share=jetpack-whatsapp" target="_blank" title="Haz clic para compartir en WhatsApp"><span>WhatsApp</span></a></li><li class="share-end"></li></ul></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-147988381-45769-5e88c5f0969b4' data-src='https://widgets.wp.com/likes/#blog_id=147988381&amp;post_id=45769&amp;origin=dia-a-dia-digital.com.ar&amp;obj_id=147988381-45769-5e88c5f0969b4' data-name='like-post-frame-147988381-45769-5e88c5f0969b4'><h3 class="sd-title">Me gusta esto:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Me gusta</span></span> <span class="loading">Cargando...</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Relacionado</em></h3>
</div>                <div class="post-categories">
                    <ul class="post-categories">
	<li><a href="http://dia-a-dia-digital.com.ar/category/locales/" rel="category tag">Locales</a></li></ul>                </div>
            </div>
        </div>
    </article>
        
	<nav class="navigation post-navigation" role="navigation" aria-label="Posts navigation">
		<h2 class="screen-reader-text">Posts navigation</h2>
		<div class="nav-links"><div class="nav-previous"><a href="http://dia-a-dia-digital.com.ar/vecino-de-benito-legeren-se-queja-por-el-descuento-de-un-prestamo-bancario/" rel="prev"><span class="meta-nav" aria-hidden="true">Previous Article</span> <span class="screen-reader-text"> Previous Article </span> <h5 class="post-title">VECINO DE BENITO LEGERÉN SE QUEJA POR EL DESCUENTO DE UN PRÉSTAMO BANCARIO</h5></a></div><div class="nav-next"><a href="http://dia-a-dia-digital.com.ar/dieron-a-conocer-como-sera-la-atencion-y-el-cobro-de-jubilados-en-los-bancos-durante-este-fin-de-semana/" rel="next"><span class="meta-nav" aria-hidden="true">Next Article</span> <span class="screen-reader-text">Next Article</span> <h5 class="post-title">DIERON A CONOCER CÓMO SERÁ LA ATENCIÓN Y EL COBRO DE JUBILADOS EN LOS BANCOS DURANTE ESTE FIN DE SEMANA</h5></a></div></div>
	</nav>
<div id="comments" class="comments-area">

	
		<div id="respond" class="comment-respond">
							<h3 id="reply-title" class="comment-reply-title">Deja un comentario					<small><a rel="nofollow" id="cancel-comment-reply-link" href="/dispar-acatamiento-de-la-distancia-recomendada-en-las-filas-de-los-bancos/#respond" style="display:none;">Cancelar respuesta</a></small>
				</h3>
						<form id="commentform" class="comment-form">
				<iframe title="Formulario de comentarios" src="https://jetpack.wordpress.com/jetpack-comment/?blogid=147988381&#038;postid=45769&#038;comment_registration=0&#038;require_name_email=1&#038;stc_enabled=1&#038;stb_enabled=1&#038;show_avatars=1&#038;avatar_default=mystery&#038;greeting=Deja+un+comentario&#038;greeting_reply=Responder+a+%25s&#038;color_scheme=light&#038;lang=es_ES&#038;jetpack_version=8.3&#038;show_cookie_consent=10&#038;has_cookie_consent=0&#038;token_key=%3Bnormal%3B&#038;sig=8af409fc2ee43450c1ee19f06b256e25f26b3b5a#parent=http%3A%2F%2Fdia-a-dia-digital.com.ar%2Fdispar-acatamiento-de-la-distancia-recomendada-en-las-filas-de-los-bancos%2F" style="width:100%; height: 430px; border:0;" name="jetpack_remote_comment" class="jetpack_remote_comment" id="jetpack_remote_comment" sandbox="allow-same-origin allow-top-navigation allow-scripts allow-forms allow-popups"></iframe>
									<!--[if !IE]><!-->
					<script>
						document.addEventListener('DOMContentLoaded', function () {
							var commentForms = document.getElementsByClassName('jetpack_remote_comment');
							for (var i = 0; i < commentForms.length; i++) {
								commentForms[i].allowTransparency = false;
								commentForms[i].scrolling = 'no';
							}
						});
					</script>
					<!--<![endif]-->
							</form>
		</div>

		
		<input type="hidden" name="comment_parent" id="comment_parent" value="" />

		
</div><!-- #comments -->
					            </div>
														
				</div>
			</div>
		</div>		
	</main>
</div>

	</div>
	<!-- Begin Footer Section -->
	<footer id="footer">
		<div class="container">
						<div class="row">
				<div class="footer-widgets-wrapper">
	                		            </div>
	        </div>
	        		<div class="row">
            <div class="copyrights">
                <p><span> | Theme by <a href="https://www.spiraclethemes.com/" target="_blank">Spiracle Themes</a></span>
                                            </p>
            </div>
        </div>
		    </div>
    </footer>
		<div style="display:none">
	</div>

	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"http:\/\/dia-a-dia-digital.com.ar\/dispar-acatamiento-de-la-distancia-recomendada-en-las-filas-de-los-bancos\/":45769};
	</script>
					<div id="sharing_email" style="display: none;">
		<form action="/dispar-acatamiento-de-la-distancia-recomendada-en-las-filas-de-los-bancos/" method="post">
			<label for="target_email">Enviar a dirección de correo electrónico</label>
			<input type="email" name="target_email" id="target_email" value="" />

			
				<label for="source_name">Tu nombre</label>
				<input type="text" name="source_name" id="source_name" value="" />

				<label for="source_email">Tu dirección de correo electrónico</label>
				<input type="email" name="source_email" id="source_email" value="" />

						<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" title="Este campo sirve de validación y no debería cambiarse" />
			
			<img style="float: right; display: none" class="loading" src="http://dia-a-dia-digital.com.ar/wp-content/plugins/jetpack/modules/sharedaddy/images/loading.gif" alt="loading" width="16" height="16" />
			<input type="submit" value="Enviar correo electrónico" class="sharing_send" />
			<a rel="nofollow" href="#cancel" class="sharing_cancel" role="button">Cancelar</a>

			<div class="errors errors-1" style="display: none;">
				La entrada no fue enviada. ¡Comprueba tus direcciones de correo electrónico!			</div>

			<div class="errors errors-2" style="display: none;">
				Error en la comprobación del correo electrónico. Por favor, vuelve a intentarlo			</div>

			<div class="errors errors-3" style="display: none;">
				Lo sentimos, tu blog no puede compartir entradas por correo electrónico.			</div>
		</form>
	</div>
<script type='text/javascript' src='http://dia-a-dia-digital.com.ar/wp-content/plugins/jetpack/_inc/build/photon/photon.min.js?ver=20191001'></script>
<script type='text/javascript' src='https://secure.gravatar.com/js/gprofiles.js?ver=2020Apraa'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://dia-a-dia-digital.com.ar/wp-content/plugins/jetpack/modules/wpgroho.js?ver=5.3.2'></script>
<script type='text/javascript' src='http://dia-a-dia-digital.com.ar/wp-includes/js/comment-reply.min.js?ver=5.3.2'></script>
<script type='text/javascript' src='http://dia-a-dia-digital.com.ar/wp-content/themes/purea-magazine/js/bootstrap.js?ver=3.3.7'></script>
<script type='text/javascript' src='http://dia-a-dia-digital.com.ar/wp-content/themes/purea-magazine/js/jquery.easing.1.3.js?ver=1.3'></script>
<script type='text/javascript' src='http://dia-a-dia-digital.com.ar/wp-content/themes/purea-magazine/js/modernizr.js?ver=2.6.2'></script>
<script type='text/javascript' src='http://dia-a-dia-digital.com.ar/wp-content/themes/purea-magazine/js/ResizeSensor.js?ver=1.0.0'></script>
<script type='text/javascript' src='http://dia-a-dia-digital.com.ar/wp-content/themes/purea-magazine/js/theia-sticky-sidebar.js?ver=1.7.0'></script>
<script type='text/javascript' src='http://dia-a-dia-digital.com.ar/wp-content/themes/purea-magazine/js/owl.carousel.js?ver=2.3.4'></script>
<script type='text/javascript' src='http://dia-a-dia-digital.com.ar/wp-content/themes/purea-magazine/js/jquery.mCustomScrollbar.js?ver=3.1.5'></script>
<script type='text/javascript' src='http://dia-a-dia-digital.com.ar/wp-content/themes/purea-magazine/js/main.js?ver=1.0.0'></script>
<script type='text/javascript' src='http://dia-a-dia-digital.com.ar/wp-content/themes/purea-magazine/js/trending-news.js?ver=1.0.0'></script>
<script type='text/javascript' src='http://dia-a-dia-digital.com.ar/wp-content/plugins/jetpack/_inc/build/twitter-timeline.min.js?ver=4.0.0'></script>
<script type='text/javascript' src='http://dia-a-dia-digital.com.ar/wp-content/plugins/jetpack/_inc/build/lazy-images/js/lazy-images.min.js?ver=8.3'></script>
<script type='text/javascript' src='http://dia-a-dia-digital.com.ar/wp-includes/js/wp-embed.min.js?ver=5.3.2'></script>
<script type='text/javascript' src='http://dia-a-dia-digital.com.ar/wp-content/plugins/jetpack/_inc/build/postmessage.min.js?ver=8.3'></script>
<script type='text/javascript' src='http://dia-a-dia-digital.com.ar/wp-content/plugins/jetpack/_inc/build/jquery.jetpack-resize.min.js?ver=8.3'></script>
<script type='text/javascript' src='http://dia-a-dia-digital.com.ar/wp-content/plugins/jetpack/_inc/build/likes/queuehandler.min.js?ver=8.3'></script>
<script async="async" type='text/javascript' src='http://dia-a-dia-digital.com.ar/wp-content/plugins/akismet/_inc/form.js?ver=4.1.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"es","counts":"1","is_stats_active":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://dia-a-dia-digital.com.ar/wp-content/plugins/jetpack/_inc/build/sharedaddy/sharing.min.js?ver=8.3'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-linkedin', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomlinkedin', 'menubar=1,resizable=1,width=580,height=450' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var cptch_vars = {"nonce":"22eb273857","ajaxurl":"http:\/\/dia-a-dia-digital.com.ar\/wp-admin\/admin-ajax.php","enlarge":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='http://dia-a-dia-digital.com.ar/wp-content/plugins/captcha/js/front_end_script.js?ver=5.3.2'></script>
	<iframe src='https://widgets.wp.com/likes/master.html?ver=202014#ver=202014&amp;lang=es' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
	<div id='likes-other-gravatars'><div class="likes-text">A <span>%d</span> blogueros les gusta esto:</div><ul class="wpl-avatars sd-like-gravatars"></ul></div>
	
		<!--[if IE]>
		<script type="text/javascript">
			if ( 0 === window.location.hash.indexOf( '#comment-' ) ) {
				// window.location.reload() doesn't respect the Hash in IE
				window.location.hash = window.location.hash;
			}
		</script>
		<![endif]-->
		<script type="text/javascript">
			(function () {
				var comm_par_el = document.getElementById( 'comment_parent' ),
					comm_par = ( comm_par_el && comm_par_el.value ) ? comm_par_el.value : '',
					frame = document.getElementById( 'jetpack_remote_comment' ),
					tellFrameNewParent;

				tellFrameNewParent = function () {
					if ( comm_par ) {
						frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=147988381&postid=45769&comment_registration=0&require_name_email=1&stc_enabled=1&stb_enabled=1&show_avatars=1&avatar_default=mystery&greeting=Deja+un+comentario&greeting_reply=Responder+a+%25s&color_scheme=light&lang=es_ES&jetpack_version=8.3&show_cookie_consent=10&has_cookie_consent=0&token_key=%3Bnormal%3B&sig=8af409fc2ee43450c1ee19f06b256e25f26b3b5a#parent=http%3A%2F%2Fdia-a-dia-digital.com.ar%2Fdispar-acatamiento-de-la-distancia-recomendada-en-las-filas-de-los-bancos%2F" + '&replytocom=' + parseInt( comm_par, 10 ).toString();
					} else {
						frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=147988381&postid=45769&comment_registration=0&require_name_email=1&stc_enabled=1&stb_enabled=1&show_avatars=1&avatar_default=mystery&greeting=Deja+un+comentario&greeting_reply=Responder+a+%25s&color_scheme=light&lang=es_ES&jetpack_version=8.3&show_cookie_consent=10&has_cookie_consent=0&token_key=%3Bnormal%3B&sig=8af409fc2ee43450c1ee19f06b256e25f26b3b5a#parent=http%3A%2F%2Fdia-a-dia-digital.com.ar%2Fdispar-acatamiento-de-la-distancia-recomendada-en-las-filas-de-los-bancos%2F";
					}
				};

				
				if ( 'undefined' !== typeof addComment ) {
					addComment._Jetpack_moveForm = addComment.moveForm;

					addComment.moveForm = function ( commId, parentId, respondId, postId ) {
						var returnValue = addComment._Jetpack_moveForm( commId, parentId, respondId, postId ),
							cancelClick, cancel;

						if ( false === returnValue ) {
							cancel = document.getElementById( 'cancel-comment-reply-link' );
							cancelClick = cancel.onclick;
							cancel.onclick = function () {
								var cancelReturn = cancelClick.call( this );
								if ( false !== cancelReturn ) {
									return cancelReturn;
								}

								if ( ! comm_par ) {
									return cancelReturn;
								}

								comm_par = 0;

								tellFrameNewParent();

								return cancelReturn;
							};
						}

						if ( comm_par == parentId ) {
							return returnValue;
						}

						comm_par = parentId;

						tellFrameNewParent();

						return returnValue;
					};
				}

				
				// Do the post message bit after the dom has loaded.
				document.addEventListener( 'DOMContentLoaded', function () {
					var iframe_url = "https:\/\/jetpack.wordpress.com";
					if ( window.postMessage ) {
						if ( document.addEventListener ) {
							window.addEventListener( 'message', function ( event ) {
								var origin = event.origin.replace( /^http:\/\//i, 'https://' );
								if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
									return;
								}
								jQuery( frame ).height( event.data );
							});
						} else if ( document.attachEvent ) {
							window.attachEvent( 'message', function ( event ) {
								var origin = event.origin.replace( /^http:\/\//i, 'https://' );
								if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
									return;
								}
								jQuery( frame ).height( event.data );
							});
						}
					}
				})

			})();
		</script>

		<script type='text/javascript' src='https://stats.wp.com/e-202014.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:8.3',blog:'147988381',post:'45769',tz:'-3',srv:'dia-a-dia-digital.com.ar'} ]);
	_stq.push([ 'clickTrackerInit', '147988381', '45769' ]);
</script>
</body>
</html>