<!DOCTYPE html>
<html class="no-js" lang="es">
<head>
  <meta charset="UTF-8">
  <meta name="viewport" content="width=device-width, initial-scale=1.0">
  <link rel="profile" href="https://gmpg.org/xfn/11" />
  <link rel="pingback" href="http://dia-a-dia-digital.com.ar/xmlrpc.php">

  <title>Presentaron la grilla completa de artistas para la Fiesta de la Artesanía &#8211; Dia a Dia Digital</title>
<script>document.documentElement.className = document.documentElement.className.replace("no-js","js");</script>
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//secure.gravatar.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Dia a Dia Digital &raquo; Feed" href="http://dia-a-dia-digital.com.ar/feed/" />
<link rel="alternate" type="application/rss+xml" title="Dia a Dia Digital &raquo; Feed de los comentarios" href="http://dia-a-dia-digital.com.ar/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Dia a Dia Digital &raquo; Comentario Presentaron la grilla completa de artistas para la Fiesta de la Artesanía del feed" href="http://dia-a-dia-digital.com.ar/presentaron-la-grilla-completa-de-artistas-para-la-fiesta-de-la-artesania/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/dia-a-dia-digital.com.ar\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.3.2"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='http://dia-a-dia-digital.com.ar/wp-includes/css/dist/block-library/style.min.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='cptch_stylesheet-css'  href='http://dia-a-dia-digital.com.ar/wp-content/plugins/captcha/css/front_end_style.css?ver=4.4.5' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='http://dia-a-dia-digital.com.ar/wp-includes/css/dashicons.min.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='cptch_desktop_style-css'  href='http://dia-a-dia-digital.com.ar/wp-content/plugins/captcha/css/desktop_style.css?ver=4.4.5' type='text/css' media='all' />
<link rel='stylesheet' id='hueman-main-style-css'  href='http://dia-a-dia-digital.com.ar/wp-content/themes/hueman/assets/front/css/main.min.css?ver=3.4.34' type='text/css' media='all' />
<style id='hueman-main-style-inline-css' type='text/css'>
body { font-family:Verdana, sans-serif;font-size:1.06rem }@media only screen and (min-width: 720px) {
        .nav > li { font-size:1.06rem; }
      }.boxed #wrapper, .container-inner { max-width: 1024px; }@media only screen and (min-width: 720px) {
                .boxed .desktop-sticky {
                  width: 1024px;
                }
              }.sidebar .widget { padding-left: 20px; padding-right: 20px; padding-top: 20px; }::selection { background-color: #dd3333; }
::-moz-selection { background-color: #dd3333; }a,a+span.hu-external::after,.themeform label .required,#flexslider-featured .flex-direction-nav .flex-next:hover,#flexslider-featured .flex-direction-nav .flex-prev:hover,.post-hover:hover .post-title a,.post-title a:hover,.sidebar.s1 .post-nav li a:hover i,.content .post-nav li a:hover i,.post-related a:hover,.sidebar.s1 .widget_rss ul li a,#footer .widget_rss ul li a,.sidebar.s1 .widget_calendar a,#footer .widget_calendar a,.sidebar.s1 .alx-tab .tab-item-category a,.sidebar.s1 .alx-posts .post-item-category a,.sidebar.s1 .alx-tab li:hover .tab-item-title a,.sidebar.s1 .alx-tab li:hover .tab-item-comment a,.sidebar.s1 .alx-posts li:hover .post-item-title a,#footer .alx-tab .tab-item-category a,#footer .alx-posts .post-item-category a,#footer .alx-tab li:hover .tab-item-title a,#footer .alx-tab li:hover .tab-item-comment a,#footer .alx-posts li:hover .post-item-title a,.comment-tabs li.active a,.comment-awaiting-moderation,.child-menu a:hover,.child-menu .current_page_item > a,.wp-pagenavi a{ color: #dd3333; }input[type="submit"],.themeform button[type="submit"],.sidebar.s1 .sidebar-top,.sidebar.s1 .sidebar-toggle,#flexslider-featured .flex-control-nav li a.flex-active,.post-tags a:hover,.sidebar.s1 .widget_calendar caption,#footer .widget_calendar caption,.author-bio .bio-avatar:after,.commentlist li.bypostauthor > .comment-body:after,.commentlist li.comment-author-admin > .comment-body:after{ background-color: #dd3333; }.post-format .format-container { border-color: #dd3333; }.sidebar.s1 .alx-tabs-nav li.active a,#footer .alx-tabs-nav li.active a,.comment-tabs li.active a,.wp-pagenavi a:hover,.wp-pagenavi a:active,.wp-pagenavi span.current{ border-bottom-color: #dd3333!important; }.sidebar.s2 .post-nav li a:hover i,
.sidebar.s2 .widget_rss ul li a,
.sidebar.s2 .widget_calendar a,
.sidebar.s2 .alx-tab .tab-item-category a,
.sidebar.s2 .alx-posts .post-item-category a,
.sidebar.s2 .alx-tab li:hover .tab-item-title a,
.sidebar.s2 .alx-tab li:hover .tab-item-comment a,
.sidebar.s2 .alx-posts li:hover .post-item-title a { color: #f7eee1; }
.sidebar.s2 .sidebar-top,.sidebar.s2 .sidebar-toggle,.post-comments,.jp-play-bar,.jp-volume-bar-value,.sidebar.s2 .widget_calendar caption{ background-color: #f7eee1; }.sidebar.s2 .alx-tabs-nav li.active a { border-bottom-color: #f7eee1; }
.post-comments::before { border-right-color: #f7eee1; }
      .search-expand,
              #nav-topbar.nav-container { background-color: #26272b}@media only screen and (min-width: 720px) {
                #nav-topbar .nav ul { background-color: #26272b; }
              }.is-scrolled #header .nav-container.desktop-sticky,
              .is-scrolled #header .search-expand { background-color: #26272b; background-color: rgba(38,39,43,0.90) }.is-scrolled .topbar-transparent #nav-topbar.desktop-sticky .nav ul { background-color: #26272b; background-color: rgba(38,39,43,0.95) }#header { background-color: #dd3333; }
@media only screen and (min-width: 720px) {
  #nav-header .nav ul { background-color: #dd3333; }
}
        .is-scrolled #header #nav-mobile { background-color: #454e5c; background-color: rgba(69,78,92,0.90) }#nav-header.nav-container, #main-header-search .search-expand { background-color: #000000; }
@media only screen and (min-width: 720px) {
  #nav-header .nav ul { background-color: #000000; }
}
        .site-title a img { max-height: 199px; }img { -webkit-border-radius: 2px; border-radius: 2px; }body { background-color: #efeade; }
</style>
<link rel='stylesheet' id='hueman-font-awesome-css'  href='http://dia-a-dia-digital.com.ar/wp-content/themes/hueman/assets/front/css/font-awesome.min.css?ver=3.4.34' type='text/css' media='all' />
<link rel='stylesheet' id='social-logos-css'  href='http://dia-a-dia-digital.com.ar/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css?ver=1' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://dia-a-dia-digital.com.ar/wp-content/plugins/jetpack/css/jetpack.css?ver=7.8.1' type='text/css' media='all' />
<script type='text/javascript' src='http://dia-a-dia-digital.com.ar/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='http://dia-a-dia-digital.com.ar/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='http://dia-a-dia-digital.com.ar/wp-content/plugins/jetpack/_inc/build/related-posts/related-posts.min.js?ver=20190204'></script>
<link rel='https://api.w.org/' href='http://dia-a-dia-digital.com.ar/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://dia-a-dia-digital.com.ar/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://dia-a-dia-digital.com.ar/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Detectaron un caso de leishmaniasis visceral en una mujer concordias' href='http://dia-a-dia-digital.com.ar/detectaron-un-caso-de-leishmaniasis-visceral-en-una-mujer-concordias/' />
<link rel='next' title='«Te come por dentro» la nueva droga de moda, el krokodil ' href='http://dia-a-dia-digital.com.ar/te-come-por-dentro-la-nueva-droga-de-moda-el-krokodil/' />
<meta name="generator" content="WordPress 5.3.2" />
<link rel="canonical" href="http://dia-a-dia-digital.com.ar/presentaron-la-grilla-completa-de-artistas-para-la-fiesta-de-la-artesania/" />
<link rel='shortlink' href='https://wp.me/pa0Wxn-byP' />
<link rel="alternate" type="application/json+oembed" href="http://dia-a-dia-digital.com.ar/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fdia-a-dia-digital.com.ar%2Fpresentaron-la-grilla-completa-de-artistas-para-la-fiesta-de-la-artesania%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://dia-a-dia-digital.com.ar/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fdia-a-dia-digital.com.ar%2Fpresentaron-la-grilla-completa-de-artistas-para-la-fiesta-de-la-artesania%2F&#038;format=xml" />

<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<link rel='dns-prefetch' href='//i0.wp.com'/>
<link rel='dns-prefetch' href='//i1.wp.com'/>
<link rel='dns-prefetch' href='//i2.wp.com'/>
<link rel='dns-prefetch' href='//widgets.wp.com'/>
<link rel='dns-prefetch' href='//s0.wp.com'/>
<link rel='dns-prefetch' href='//0.gravatar.com'/>
<link rel='dns-prefetch' href='//1.gravatar.com'/>
<link rel='dns-prefetch' href='//2.gravatar.com'/>
<link rel='dns-prefetch' href='//jetpack.wordpress.com'/>
<link rel='dns-prefetch' href='//s1.wp.com'/>
<link rel='dns-prefetch' href='//s2.wp.com'/>
<link rel='dns-prefetch' href='//public-api.wordpress.com'/>
<style type='text/css'>img#wpstats{display:none}</style><!--[if lt IE 9]>
<script src="http://dia-a-dia-digital.com.ar/wp-content/themes/hueman/assets/front/js/ie/html5shiv-printshiv.min.js"></script>
<script src="http://dia-a-dia-digital.com.ar/wp-content/themes/hueman/assets/front/js/ie/selectivizr.js"></script>
<![endif]-->
			<style type="text/css">
				/* If html does not have either class, do not show lazy loaded images. */
				html:not( .jetpack-lazy-images-js-enabled ):not( .js ) .jetpack-lazy-image {
					display: none;
				}
			</style>
			<script>
				document.documentElement.classList.add(
					'jetpack-lazy-images-js-enabled'
				);
			</script>
		
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Presentaron la grilla completa de artistas para la Fiesta de la Artesanía" />
<meta property="og:url" content="http://dia-a-dia-digital.com.ar/presentaron-la-grilla-completa-de-artistas-para-la-fiesta-de-la-artesania/" />
<meta property="og:description" content="Con el templete del Parque Quirós como marco, la nueva comisión encargada de llevar adelante el evento de nivel nacional, que se desarrollará del 8 al 16 de febrero, finalmente dio a conocer quiéne…" />
<meta property="article:published_time" content="2020-01-14T11:12:10+00:00" />
<meta property="article:modified_time" content="2020-01-14T11:12:17+00:00" />
<meta property="og:site_name" content="Dia a Dia Digital" />
<meta property="og:image" content="https://i2.wp.com/dia-a-dia-digital.com.ar/wp-content/uploads/82063715_1726805100788152_4710336920385748992_o.jpg?fit=526%2C517" />
<meta property="og:image:width" content="526" />
<meta property="og:image:height" content="517" />
<meta property="og:locale" content="es_ES" />
<meta name="twitter:site" content="@dia a dia digital.com" />
<meta name="twitter:text:title" content="Presentaron la grilla completa de artistas para la Fiesta de la Artesanía" />
<meta name="twitter:image" content="https://i2.wp.com/dia-a-dia-digital.com.ar/wp-content/uploads/82063715_1726805100788152_4710336920385748992_o.jpg?fit=526%2C517&#038;w=640" />
<meta name="twitter:card" content="summary_large_image" />

<!-- End Jetpack Open Graph Tags -->
<link rel="icon" href="https://i0.wp.com/dia-a-dia-digital.com.ar/wp-content/uploads/cropped-dia-a-dia-logo.jpg?fit=32%2C32" sizes="32x32" />
<link rel="icon" href="https://i0.wp.com/dia-a-dia-digital.com.ar/wp-content/uploads/cropped-dia-a-dia-logo.jpg?fit=192%2C192" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://i0.wp.com/dia-a-dia-digital.com.ar/wp-content/uploads/cropped-dia-a-dia-logo.jpg?fit=180%2C180" />
<meta name="msapplication-TileImage" content="https://i0.wp.com/dia-a-dia-digital.com.ar/wp-content/uploads/cropped-dia-a-dia-logo.jpg?fit=270%2C270" />
</head>

<body class="post-template-default single single-post postid-44443 single-format-standard wp-embed-responsive col-2cl boxed topbar-enabled mobile-primary-sidebar-first header-desktop-sticky header-mobile-sticky unknown">
<div id="wrapper">
  <a class="screen-reader-text skip-link" href="#content">Saltar al contenido</a>
  
  <header id="header" class="top-menu-mobile-on one-mobile-menu top_menu header-ads-desktop header-ads-mobile topbar-transparent has-header-img">
        <nav class="nav-container group mobile-menu mobile-sticky no-menu-assigned" id="nav-mobile" data-menu-id="header-1">
  <div class="mobile-title-logo-in-header">                  <p class="site-title"><a class="custom-logo-link" href="http://dia-a-dia-digital.com.ar/" rel="home" title="Dia a Dia Digital | Inicio"><img src="https://i1.wp.com/dia-a-dia-digital.com.ar/wp-content/uploads/cropped-Sin-título-1-36-1.jpg?fit=1538%2C186" alt="Dia a Dia Digital" width="1538" height="186"/></a></p>
                </div>
        
                    <!-- <div class="ham__navbar-toggler collapsed" aria-expanded="false">
          <div class="ham__navbar-span-wrapper">
            <span class="ham-toggler-menu__span"></span>
          </div>
        </div> -->
        <button class="ham__navbar-toggler-two collapsed" title="Menu" aria-expanded="false">
          <div class="ham__navbar-span-wrapper">
            <span class="line line-1"></span>
            <span class="line line-2"></span>
            <span class="line line-3"></span>
          </div>
        </button>
            
      <div class="nav-text"></div>
      <div class="nav-wrap container">
                  <ul class="nav container-inner group mobile-search">
                            <li>
                  <form method="get" class="searchform themeform" action="http://dia-a-dia-digital.com.ar/">
	<div>
		<input type="text" class="search" name="s" onblur="if(this.value=='')this.value='Para buscar, escribe y presiona enter';" onfocus="if(this.value=='Para buscar, escribe y presiona enter')this.value='';" value="Para buscar, escribe y presiona enter" />
	</div>
</form>                </li>
                      </ul>
                <ul class="nav container-inner group"><li ><a href="http://dia-a-dia-digital.com.ar/">Página de Inicio</a></li><li class="page_item page-item-38361"><a href="http://dia-a-dia-digital.com.ar/38361-2/">#38361 (sin título)</a></li><li class="page_item page-item-2"><a href="http://dia-a-dia-digital.com.ar/pagina-ejemplo/">Locales</a></li><li class="page_item page-item-8"><a href="http://dia-a-dia-digital.com.ar/provinciales/">Provinciales</a></li><li class="page_item page-item-10"><a href="http://dia-a-dia-digital.com.ar/nacionales/">Nacionales</a></li><li class="page_item page-item-12"><a href="http://dia-a-dia-digital.com.ar/deportes/">Deportes</a></li><li class="page_item page-item-14"><a href="http://dia-a-dia-digital.com.ar/interes-general/">Interés General</a></li><li class="page_item page-item-16"><a href="http://dia-a-dia-digital.com.ar/contacto/">Contacto</a></li></ul>      </div>
</nav><!--/#nav-topbar-->  
        <nav class="nav-container group desktop-menu desktop-sticky " id="nav-topbar" data-menu-id="header-2">
    <div class="nav-text"></div>
  <div class="topbar-toggle-down">
    <i class="fas fa-angle-double-down" aria-hidden="true" data-toggle="down" title="Expandir menú"></i>
    <i class="fas fa-angle-double-up" aria-hidden="true" data-toggle="up" title="Contraer Menú"></i>
  </div>
  <div class="nav-wrap container">
    <ul class="nav container-inner group"><li ><a href="http://dia-a-dia-digital.com.ar/">Página de Inicio</a></li><li class="page_item page-item-38361"><a href="http://dia-a-dia-digital.com.ar/38361-2/">#38361 (sin título)</a></li><li class="page_item page-item-2"><a href="http://dia-a-dia-digital.com.ar/pagina-ejemplo/">Locales</a></li><li class="page_item page-item-8"><a href="http://dia-a-dia-digital.com.ar/provinciales/">Provinciales</a></li><li class="page_item page-item-10"><a href="http://dia-a-dia-digital.com.ar/nacionales/">Nacionales</a></li><li class="page_item page-item-12"><a href="http://dia-a-dia-digital.com.ar/deportes/">Deportes</a></li><li class="page_item page-item-14"><a href="http://dia-a-dia-digital.com.ar/interes-general/">Interés General</a></li><li class="page_item page-item-16"><a href="http://dia-a-dia-digital.com.ar/contacto/">Contacto</a></li></ul>  </div>
      <div id="topbar-header-search" class="container">
      <div class="container-inner">
        <button class="toggle-search"><i class="fas fa-search"></i></button>
        <div class="search-expand">
          <div class="search-expand-inner"><form method="get" class="searchform themeform" action="http://dia-a-dia-digital.com.ar/">
	<div>
		<input type="text" class="search" name="s" onblur="if(this.value=='')this.value='Para buscar, escribe y presiona enter';" onfocus="if(this.value=='Para buscar, escribe y presiona enter')this.value='';" value="Para buscar, escribe y presiona enter" />
	</div>
</form></div>
        </div>
      </div><!--/.container-inner-->
    </div><!--/.container-->
  
</nav><!--/#nav-topbar-->  
  <div class="container group">
        <div class="container-inner">

                <div id="header-image-wrap">
              <div class="group pad central-header-zone">
                                        <div class="logo-tagline-group">
                                            <p class="site-title"><a class="custom-logo-link" href="http://dia-a-dia-digital.com.ar/" rel="home" title="Dia a Dia Digital | Inicio">Dia a Dia Digital</a></p>
                                                                        <p class="site-description">Periodismo Independiente desde Concordia Entre Ríos</p>
                                                </div>
                                                          <div id="header-widgets">
                                                </div><!--/#header-ads-->
                                </div>

              <a href="http://dia-a-dia-digital.com.ar/" rel="home"><img src="http://dia-a-dia-digital.com.ar/wp-content/uploads/cropped-Sin-título-1-36.jpg" width="1500" height="168" alt="Dia a Dia Digital" class="site-image" srcset="https://i1.wp.com/dia-a-dia-digital.com.ar/wp-content/uploads/cropped-Sin-título-1-36.jpg?w=1500 1500w, https://i1.wp.com/dia-a-dia-digital.com.ar/wp-content/uploads/cropped-Sin-título-1-36.jpg?resize=300%2C34 300w, https://i1.wp.com/dia-a-dia-digital.com.ar/wp-content/uploads/cropped-Sin-título-1-36.jpg?resize=768%2C86 768w, https://i1.wp.com/dia-a-dia-digital.com.ar/wp-content/uploads/cropped-Sin-título-1-36.jpg?resize=1024%2C115 1024w" sizes="(max-width: 1500px) 100vw, 1500px" /></a>          </div>
      
                <nav class="nav-container group desktop-menu " id="nav-header" data-menu-id="header-3">
    <div class="nav-text"><!-- put your mobile menu text here --></div>

  <div class="nav-wrap container">
          </div>
</nav><!--/#nav-header-->      
    </div><!--/.container-inner-->
      </div><!--/.container-->

</header><!--/#header-->
  
  <div class="container" id="page">
    <div class="container-inner">
            <div class="main">
        <div class="main-inner group">
          
              <section class="content" id="content">
              <div class="page-title pad group">
          	    		<ul class="meta-single group">
    			<li class="category"><a href="http://dia-a-dia-digital.com.ar/category/inicio/" rel="category tag">Inicio</a></li>
    			    			<li class="comments"><a href="http://dia-a-dia-digital.com.ar/presentaron-la-grilla-completa-de-artistas-para-la-fiesta-de-la-artesania/#respond"><i class="far fa-comments"></i>0</a></li>
    			    		</ul>

    	
    </div><!--/.page-title-->
          <div class="pad group">
              <article class="post-44443 post type-post status-publish format-standard has-post-thumbnail hentry category-inicio">
    <div class="post-inner group">

      <h1 class="post-title entry-title">Presentaron la grilla completa de artistas para la Fiesta de la Artesanía</h1>
<p class="post-byline">
   por   <span class="vcard author">
     <span class="fn"><a href="http://dia-a-dia-digital.com.ar/author/mario/" title="Entradas de Redacción" rel="author">Redacción</a></span>
   </span>
   &middot;
                                <time class="published" datetime="14 enero, 2020">14 enero, 2020</time>
              </p>
      
      <div class="clear"></div>

      <div class="entry themeform">
        <div class="entry-inner">
          
<figure class="wp-block-image size-large is-resized"><img src="https://i2.wp.com/dia-a-dia-digital.com.ar/wp-content/uploads/82063715_1726805100788152_4710336920385748992_o.jpg?resize=595%2C585" alt class="wp-image-44444 jetpack-lazy-image" width="595" height="585" data-recalc-dims="1" data-lazy-srcset="https://i2.wp.com/dia-a-dia-digital.com.ar/wp-content/uploads/82063715_1726805100788152_4710336920385748992_o.jpg?w=526 526w, https://i2.wp.com/dia-a-dia-digital.com.ar/wp-content/uploads/82063715_1726805100788152_4710336920385748992_o.jpg?resize=300%2C295 300w" data-lazy-sizes="(max-width: 595px) 100vw, 595px" data-lazy-src="https://i2.wp.com/dia-a-dia-digital.com.ar/wp-content/uploads/82063715_1726805100788152_4710336920385748992_o.jpg?resize=595%2C585&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img src="https://i2.wp.com/dia-a-dia-digital.com.ar/wp-content/uploads/82063715_1726805100788152_4710336920385748992_o.jpg?resize=595%2C585" alt="" class="wp-image-44444" width="595" height="585" srcset="https://i2.wp.com/dia-a-dia-digital.com.ar/wp-content/uploads/82063715_1726805100788152_4710336920385748992_o.jpg?w=526 526w, https://i2.wp.com/dia-a-dia-digital.com.ar/wp-content/uploads/82063715_1726805100788152_4710336920385748992_o.jpg?resize=300%2C295 300w" sizes="(max-width: 595px) 100vw, 595px" data-recalc-dims="1" /></noscript></figure>



<p>Con el templete del Parque Quirós como
marco, la nueva comisión encargada de llevar adelante el evento de nivel
nacional, que se desarrollará del 8 al 16 de febrero, finalmente dio a conocer
quiénes actuarán cada jornada.</p>



<p>Cronograma</p>



<p>Sábado 8: Compañía Phaway (show de
danzas aéreas) y La Mosca</p>



<p>Domingo 9: Ke Personajes</p>



<p>Lunes 10: Los Alonsitos</p>



<p>Martes 11: Abel Pintos</p>



<p>Miércoles 12: “La noche de Entre Ríos”</p>



<p>Jueves 13: “El Indio” Lucio Rojas</p>



<p>Viernes 14: La Vela Puerca</p>



<p>Sábado 15: Luciano Pereyra</p>



<p>Domingo 16: Los Auténticos Decadentes</p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Comparte esto:</h3><div class="sd-content"><ul><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-44443" class="share-facebook sd-button share-icon" href="http://dia-a-dia-digital.com.ar/presentaron-la-grilla-completa-de-artistas-para-la-fiesta-de-la-artesania/?share=facebook" target="_blank" title="Haz clic para compartir en Facebook"><span>Facebook</span></a></li><li class="share-linkedin"><a rel="nofollow noopener noreferrer" data-shared="sharing-linkedin-44443" class="share-linkedin sd-button share-icon" href="http://dia-a-dia-digital.com.ar/presentaron-la-grilla-completa-de-artistas-para-la-fiesta-de-la-artesania/?share=linkedin" target="_blank" title="Haz clic para compartir en LinkedIn"><span>LinkedIn</span></a></li><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-44443" class="share-twitter sd-button share-icon" href="http://dia-a-dia-digital.com.ar/presentaron-la-grilla-completa-de-artistas-para-la-fiesta-de-la-artesania/?share=twitter" target="_blank" title="Haz clic para compartir en Twitter"><span>Twitter</span></a></li><li class="share-email"><a rel="nofollow noopener noreferrer" data-shared="" class="share-email sd-button share-icon" href="http://dia-a-dia-digital.com.ar/presentaron-la-grilla-completa-de-artistas-para-la-fiesta-de-la-artesania/?share=email" target="_blank" title="Haz clic para enviar por correo electrónico a un amigo"><span>Correo electrónico</span></a></li><li class="share-print"><a rel="nofollow noopener noreferrer" data-shared="" class="share-print sd-button share-icon" href="http://dia-a-dia-digital.com.ar/presentaron-la-grilla-completa-de-artistas-para-la-fiesta-de-la-artesania/#print" target="_blank" title="Haz clic para imprimir"><span>Imprimir</span></a></li><li class="share-jetpack-whatsapp"><a rel="nofollow noopener noreferrer" data-shared="" class="share-jetpack-whatsapp sd-button share-icon" href="http://dia-a-dia-digital.com.ar/presentaron-la-grilla-completa-de-artistas-para-la-fiesta-de-la-artesania/?share=jetpack-whatsapp" target="_blank" title="Haz clic para compartir en WhatsApp"><span>WhatsApp</span></a></li><li class="share-end"></li></ul></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-147988381-44443-5e1e3c9bbeaab' data-src='https://widgets.wp.com/likes/#blog_id=147988381&amp;post_id=44443&amp;origin=dia-a-dia-digital.com.ar&amp;obj_id=147988381-44443-5e1e3c9bbeaab' data-name='like-post-frame-147988381-44443-5e1e3c9bbeaab'><h3 class="sd-title">Me gusta esto:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Me gusta</span></span> <span class="loading">Cargando...</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Relacionado</em></h3>
</div>          <nav class="pagination group">
                      </nav><!--/.pagination-->
        </div>

        
        <div class="clear"></div>
      </div><!--/.entry-->

    </div><!--/.post-inner-->
  </article><!--/.post-->

<div class="clear"></div>








<section id="comments" class="themeform">

	
					<!-- comments open, no comments -->
		
	
	
		<div id="respond" class="comment-respond">
							<h3 id="reply-title" class="comment-reply-title">Deja un comentario					<small><a rel="nofollow" id="cancel-comment-reply-link" href="/presentaron-la-grilla-completa-de-artistas-para-la-fiesta-de-la-artesania/#respond" style="display:none;">Cancelar respuesta</a></small>
				</h3>
						<form id="commentform" class="comment-form">
				<iframe title="Formulario de comentarios" src="https://jetpack.wordpress.com/jetpack-comment/?blogid=147988381&#038;postid=44443&#038;comment_registration=0&#038;require_name_email=1&#038;stc_enabled=1&#038;stb_enabled=1&#038;show_avatars=1&#038;avatar_default=mystery&#038;greeting=Deja+un+comentario&#038;greeting_reply=Responder+a+%25s&#038;color_scheme=light&#038;lang=es_ES&#038;jetpack_version=7.8.1&#038;show_cookie_consent=10&#038;has_cookie_consent=0&#038;token_key=%3Bnormal%3B&#038;sig=90b3986049dce74c90f09c16db496eb94a84698c#parent=http%3A%2F%2Fdia-a-dia-digital.com.ar%2Fpresentaron-la-grilla-completa-de-artistas-para-la-fiesta-de-la-artesania%2F" style="width:100%; height: 430px; border:0;" name="jetpack_remote_comment" class="jetpack_remote_comment" id="jetpack_remote_comment" sandbox="allow-same-origin allow-top-navigation allow-scripts allow-forms allow-popups"></iframe>
									<!--[if !IE]><!-->
					<script>
						document.addEventListener('DOMContentLoaded', function () {
							var commentForms = document.getElementsByClassName('jetpack_remote_comment');
							for (var i = 0; i < commentForms.length; i++) {
								commentForms[i].allowTransparency = false;
								commentForms[i].scrolling = 'no';
							}
						});
					</script>
					<!--<![endif]-->
							</form>
		</div>

		
		<input type="hidden" name="comment_parent" id="comment_parent" value="" />

		
</section><!--/#comments-->          </div><!--/.pad-->
        </section><!--/.content-->
          

	<div class="sidebar s1 collapsed" data-position="right" data-layout="col-2cl" data-sb-id="s1">

		<button class="sidebar-toggle" title="Amplia la barra lateral"><i class="fas icon-sidebar-toggle"></i></button>

		<div class="sidebar-content">

			  			<div class="sidebar-top group">
                        <p>Seguir: </p>
          
          <ul class="social-links"><li><a rel="nofollow" class="social-tooltip"  title="Síguenos en Twitter" aria-label="Síguenos en Twitter" href="https://twitter.com/MarioYrigoy" target="_blank"  style="color:#166bb5;font-size:50px"><i class="fab fa-twitter"></i></a></li><li><a rel="nofollow" class="social-tooltip"  title="Síguenos en Facebook" aria-label="Síguenos en Facebook" href="https://www.facebook.com/DiaADiaDigital/" target="_blank"  style="color:#0d41c3;font-size:50px"><i class="fab fa-facebook"></i></a></li><li><a rel="nofollow" class="social-tooltip"  title="Síguenos en Youtube" aria-label="Síguenos en Youtube" href="https://www.youtube.com/channel/UCw32NTytg5Ivs_A8XQa6wXw?view_as=subscriber" target="_blank"  style="color:#faf9f9;font-size:50px"><i class="fab fa-youtube"></i></a></li><li><a rel="nofollow" class="social-tooltip"  title="Síguenos en Linkedin" aria-label="Síguenos en Linkedin" href="https://www.linkedin.com/feed/" target="_blank"  style="color:#eaf51d;font-size:50px"><i class="fab fa-linkedin"></i></a></li><li><a rel="nofollow" class="social-tooltip"  title="" aria-label="" href="javascript:void(0)" target="_blank"  style="font-size:50px"><i class="fab "></i></a></li><li><a rel="nofollow" class="social-tooltip"  title="Síguenos en Instagram" aria-label="Síguenos en Instagram" href="https://www.instagram.com/diaadiadigital.com2019/?hl=es-la" target="_blank"  style="color:#81d742;font-size:50px"><i class="fab fa-instagram"></i></a></li></ul>  			</div>
			
			
			
			<div id="media_image-3" class="widget widget_media_image"><img width="300" height="160" src="https://i1.wp.com/dia-a-dia-digital.com.ar/wp-content/uploads/1-243.jpg?fit=300%2C160" class="image wp-image-42289  attachment-medium size-medium jetpack-lazy-image" alt="" style="max-width: 100%; height: auto;" data-lazy-srcset="https://i1.wp.com/dia-a-dia-digital.com.ar/wp-content/uploads/1-243.jpg?w=307 307w, https://i1.wp.com/dia-a-dia-digital.com.ar/wp-content/uploads/1-243.jpg?resize=300%2C160 300w" data-lazy-sizes="(max-width: 300px) 100vw, 300px" data-lazy-src="https://i1.wp.com/dia-a-dia-digital.com.ar/wp-content/uploads/1-243.jpg?fit=300%2C160&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></div><div id="media_image-4" class="widget widget_media_image"><img width="300" height="200" src="https://i1.wp.com/dia-a-dia-digital.com.ar/wp-content/uploads/municipalidad-1-1.jpg?fit=300%2C200" class="image wp-image-42478  attachment-medium size-medium jetpack-lazy-image" alt="" style="max-width: 100%; height: auto;" data-lazy-src="https://i1.wp.com/dia-a-dia-digital.com.ar/wp-content/uploads/municipalidad-1-1.jpg?fit=300%2C200&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></div><div id="media_image-8" class="widget widget_media_image"><img width="300" height="117" src="https://i1.wp.com/dia-a-dia-digital.com.ar/wp-content/uploads/edos-1.jpg?fit=300%2C117" class="image wp-image-42480  attachment-medium size-medium jetpack-lazy-image" alt="" style="max-width: 100%; height: auto;" data-lazy-srcset="https://i1.wp.com/dia-a-dia-digital.com.ar/wp-content/uploads/edos-1.jpg?w=327 327w, https://i1.wp.com/dia-a-dia-digital.com.ar/wp-content/uploads/edos-1.jpg?resize=300%2C117 300w" data-lazy-sizes="(max-width: 300px) 100vw, 300px" data-lazy-src="https://i1.wp.com/dia-a-dia-digital.com.ar/wp-content/uploads/edos-1.jpg?fit=300%2C117&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></div><div id="media_image-9" class="widget widget_media_image"><img width="300" height="300" src="https://i0.wp.com/dia-a-dia-digital.com.ar/wp-content/uploads/IMG-20190621-WA0014-1.jpg?fit=300%2C300" class="image wp-image-42479  attachment-medium size-medium jetpack-lazy-image" alt="" style="max-width: 100%; height: auto;" data-lazy-srcset="https://i0.wp.com/dia-a-dia-digital.com.ar/wp-content/uploads/IMG-20190621-WA0014-1.jpg?w=640 640w, https://i0.wp.com/dia-a-dia-digital.com.ar/wp-content/uploads/IMG-20190621-WA0014-1.jpg?resize=150%2C150 150w, https://i0.wp.com/dia-a-dia-digital.com.ar/wp-content/uploads/IMG-20190621-WA0014-1.jpg?resize=300%2C300 300w, https://i0.wp.com/dia-a-dia-digital.com.ar/wp-content/uploads/IMG-20190621-WA0014-1.jpg?resize=160%2C160 160w, https://i0.wp.com/dia-a-dia-digital.com.ar/wp-content/uploads/IMG-20190621-WA0014-1.jpg?resize=320%2C320 320w" data-lazy-sizes="(max-width: 300px) 100vw, 300px" data-lazy-src="https://i0.wp.com/dia-a-dia-digital.com.ar/wp-content/uploads/IMG-20190621-WA0014-1.jpg?fit=300%2C300&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></div><div id="calendar-7" class="widget widget_calendar"><h3 class="widget-title">Calendario</h3><div id="calendar_wrap" class="calendar_wrap"><table id="wp-calendar">
	<caption>enero 2020</caption>
	<thead>
	<tr>
		<th scope="col" title="lunes">L</th>
		<th scope="col" title="martes">M</th>
		<th scope="col" title="miércoles">X</th>
		<th scope="col" title="jueves">J</th>
		<th scope="col" title="viernes">V</th>
		<th scope="col" title="sábado">S</th>
		<th scope="col" title="domingo">D</th>
	</tr>
	</thead>

	<tfoot>
	<tr>
		<td colspan="3" id="prev"><a href="http://dia-a-dia-digital.com.ar/2019/12/">&laquo; Dic</a></td>
		<td class="pad">&nbsp;</td>
		<td colspan="3" id="next" class="pad">&nbsp;</td>
	</tr>
	</tfoot>

	<tbody>
	<tr>
		<td colspan="2" class="pad">&nbsp;</td><td>1</td><td><a href="http://dia-a-dia-digital.com.ar/2020/01/02/" aria-label="Entradas publicadas el 2 January 2020">2</a></td><td><a href="http://dia-a-dia-digital.com.ar/2020/01/03/" aria-label="Entradas publicadas el 3 January 2020">3</a></td><td><a href="http://dia-a-dia-digital.com.ar/2020/01/04/" aria-label="Entradas publicadas el 4 January 2020">4</a></td><td><a href="http://dia-a-dia-digital.com.ar/2020/01/05/" aria-label="Entradas publicadas el 5 January 2020">5</a></td>
	</tr>
	<tr>
		<td>6</td><td><a href="http://dia-a-dia-digital.com.ar/2020/01/07/" aria-label="Entradas publicadas el 7 January 2020">7</a></td><td><a href="http://dia-a-dia-digital.com.ar/2020/01/08/" aria-label="Entradas publicadas el 8 January 2020">8</a></td><td><a href="http://dia-a-dia-digital.com.ar/2020/01/09/" aria-label="Entradas publicadas el 9 January 2020">9</a></td><td><a href="http://dia-a-dia-digital.com.ar/2020/01/10/" aria-label="Entradas publicadas el 10 January 2020">10</a></td><td><a href="http://dia-a-dia-digital.com.ar/2020/01/11/" aria-label="Entradas publicadas el 11 January 2020">11</a></td><td><a href="http://dia-a-dia-digital.com.ar/2020/01/12/" aria-label="Entradas publicadas el 12 January 2020">12</a></td>
	</tr>
	<tr>
		<td>13</td><td id="today"><a href="http://dia-a-dia-digital.com.ar/2020/01/14/" aria-label="Entradas publicadas el 14 January 2020">14</a></td><td>15</td><td>16</td><td>17</td><td>18</td><td>19</td>
	</tr>
	<tr>
		<td>20</td><td>21</td><td>22</td><td>23</td><td>24</td><td>25</td><td>26</td>
	</tr>
	<tr>
		<td>27</td><td>28</td><td>29</td><td>30</td><td>31</td>
		<td class="pad" colspan="2">&nbsp;</td>
	</tr>
	</tbody>
	</table></div></div><div id="media_image-12" class="widget widget_media_image"><img width="231" height="300" src="https://i0.wp.com/dia-a-dia-digital.com.ar/wp-content/uploads/70815447_10217662985158215_972663707173650432_n.jpg?fit=231%2C300" class="image wp-image-42483  attachment-medium size-medium jetpack-lazy-image" alt="" style="max-width: 100%; height: auto;" data-lazy-srcset="https://i0.wp.com/dia-a-dia-digital.com.ar/wp-content/uploads/70815447_10217662985158215_972663707173650432_n.jpg?w=438 438w, https://i0.wp.com/dia-a-dia-digital.com.ar/wp-content/uploads/70815447_10217662985158215_972663707173650432_n.jpg?resize=231%2C300 231w" data-lazy-sizes="(max-width: 231px) 100vw, 231px" data-lazy-src="https://i0.wp.com/dia-a-dia-digital.com.ar/wp-content/uploads/70815447_10217662985158215_972663707173650432_n.jpg?fit=231%2C300&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></div><div id="twitter_timeline-2" class="widget widget_twitter_timeline"><h3 class="widget-title">SEGUINOS EN TUIWTER</h3><a class="twitter-timeline" data-width="600" data-theme="light" data-link-color="#f96e5b" data-border-color="#e8e8e8" data-tweet-limit="1" data-lang="ES" data-partner="jetpack" data-chrome="transparent" href="https://twitter.com/mario yrigoy" href="https://twitter.com/mario yrigoy">Mis tuits</a></div><div id="custom_html-11" class="widget_text widget widget_custom_html"><h3 class="widget-title">TELEDIARIO CON LA CONDUCCIÓN DE MARIO YRIGOY</h3><div class="textwidget custom-html-widget"><iframe width="320" height="315" src="https://www.youtube.com/embed/C98HzJY81Sg" frameborder="0" allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe>
<iframe width="320" height="315" src="https://www.youtube.com/embed/bEXT2UlzT44" frameborder="0" allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe>
<iframe width="320" height="315" src="https://www.youtube.com/embed/jN3bKTr-Sp4" frameborder="0" allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe>
<iframe width="320" height="315" src="https://www.youtube.com/embed/Ofj7t0AaTBs" frameborder="0" allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe>
<iframe width="320" height="315" src="https://www.youtube.com/embed/tYgDFtJDAFc" frameborder="0" allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe></div></div>
		</div><!--/.sidebar-content-->

	</div><!--/.sidebar-->

	

        </div><!--/.main-inner-->
      </div><!--/.main-->
    </div><!--/.container-inner-->
  </div><!--/.container-->
    <footer id="footer">

                    
    
    
    <section class="container" id="footer-bottom">
      <div class="container-inner">

        <a id="back-to-top" href="#"><i class="fas fa-angle-up"></i></a>

        <div class="pad group">

          <div class="grid one-half">
                        
            <div id="copyright">
                <p>Dia a Dia Digital - Derechos Reservados - JL Diseño y Desarrollo Webs -Contacto: cableinformacion@hotmail.com</p>
            </div><!--/#copyright-->

                                                          <div id="credit" style="">
                    <p>Funciona con&nbsp;<a class="fab fa-wordpress" title="Funciona gracias a WordPress" href="https://wordpress.org/" target="_blank"></a> - Diseñado con el&nbsp;<a href="https://presscustomizr.com/hueman/" title="Tema Hueman">Tema Hueman</a></p>
                  </div><!--/#credit-->
                          
          </div>

          <div class="grid one-half last">
                          <ul class="social-links"><li><a rel="nofollow" class="social-tooltip"  title="Síguenos en Twitter" aria-label="Síguenos en Twitter" href="https://twitter.com/MarioYrigoy" target="_blank"  style="color:#166bb5;font-size:50px"><i class="fab fa-twitter"></i></a></li><li><a rel="nofollow" class="social-tooltip"  title="Síguenos en Facebook" aria-label="Síguenos en Facebook" href="https://www.facebook.com/DiaADiaDigital/" target="_blank"  style="color:#0d41c3;font-size:50px"><i class="fab fa-facebook"></i></a></li><li><a rel="nofollow" class="social-tooltip"  title="Síguenos en Youtube" aria-label="Síguenos en Youtube" href="https://www.youtube.com/channel/UCw32NTytg5Ivs_A8XQa6wXw?view_as=subscriber" target="_blank"  style="color:#faf9f9;font-size:50px"><i class="fab fa-youtube"></i></a></li><li><a rel="nofollow" class="social-tooltip"  title="Síguenos en Linkedin" aria-label="Síguenos en Linkedin" href="https://www.linkedin.com/feed/" target="_blank"  style="color:#eaf51d;font-size:50px"><i class="fab fa-linkedin"></i></a></li><li><a rel="nofollow" class="social-tooltip"  title="" aria-label="" href="javascript:void(0)" target="_blank"  style="font-size:50px"><i class="fab "></i></a></li><li><a rel="nofollow" class="social-tooltip"  title="Síguenos en Instagram" aria-label="Síguenos en Instagram" href="https://www.instagram.com/diaadiadigital.com2019/?hl=es-la" target="_blank"  style="color:#81d742;font-size:50px"><i class="fab fa-instagram"></i></a></li></ul>                      </div>

        </div><!--/.pad-->

      </div><!--/.container-inner-->
    </section><!--/.container-->

  </footer><!--/#footer-->

</div><!--/#wrapper-->

	<div style="display:none">
	</div>

	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"http:\/\/dia-a-dia-digital.com.ar\/presentaron-la-grilla-completa-de-artistas-para-la-fiesta-de-la-artesania\/":44443};
	</script>
					<div id="sharing_email" style="display: none;">
		<form action="/presentaron-la-grilla-completa-de-artistas-para-la-fiesta-de-la-artesania/" method="post">
			<label for="target_email">Enviar a dirección de correo electrónico</label>
			<input type="email" name="target_email" id="target_email" value="" />

			
				<label for="source_name">Su Nombre</label>
				<input type="text" name="source_name" id="source_name" value="" />

				<label for="source_email">Tu dirección de correo electrónico</label>
				<input type="email" name="source_email" id="source_email" value="" />

						<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" title="Este campo sirve de validación y no debería cambiarse" />
			
			<img style="float: right; display: none" class="loading" src="http://dia-a-dia-digital.com.ar/wp-content/plugins/jetpack/modules/sharedaddy/images/loading.gif" alt="loading" width="16" height="16" />
			<input type="submit" value="Enviar correo electrónico" class="sharing_send" />
			<a rel="nofollow" href="#cancel" class="sharing_cancel" role="button">Cancelar</a>

			<div class="errors errors-1" style="display: none;">
				La entrada no fue enviada. ¡Comprueba tus direcciones de correo electrónico!			</div>

			<div class="errors errors-2" style="display: none;">
				Error en la comprobación de email. Por favor, vuelve a intentarlo			</div>

			<div class="errors errors-3" style="display: none;">
				Lo sentimos, tu blog no puede compartir entradas por correo electrónico.			</div>
		</form>
	</div>
<script type='text/javascript' src='http://dia-a-dia-digital.com.ar/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=7.4.4'></script>
<script type='text/javascript'>
( 'fetch' in window ) || document.write( '<script src="http://dia-a-dia-digital.com.ar/wp-includes/js/dist/vendor/wp-polyfill-fetch.min.js?ver=3.0.0"></scr' + 'ipt>' );( document.contains ) || document.write( '<script src="http://dia-a-dia-digital.com.ar/wp-includes/js/dist/vendor/wp-polyfill-node-contains.min.js?ver=3.26.0-0"></scr' + 'ipt>' );( window.FormData && window.FormData.prototype.keys ) || document.write( '<script src="http://dia-a-dia-digital.com.ar/wp-includes/js/dist/vendor/wp-polyfill-formdata.min.js?ver=3.0.12"></scr' + 'ipt>' );( Element.prototype.matches && Element.prototype.closest ) || document.write( '<script src="http://dia-a-dia-digital.com.ar/wp-includes/js/dist/vendor/wp-polyfill-element-closest.min.js?ver=2.0.2"></scr' + 'ipt>' );
</script>
<script type='text/javascript' src='http://dia-a-dia-digital.com.ar/wp-includes/js/dist/dom-ready.min.js?ver=2.5.1'></script>
<script type='text/javascript' src='http://dia-a-dia-digital.com.ar/wp-content/plugins/jetpack/_inc/build/photon/photon.min.js?ver=20190901'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=202003'></script>
<script type='text/javascript' src='https://secure.gravatar.com/js/gprofiles.js?ver=2020Janaa'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://dia-a-dia-digital.com.ar/wp-content/plugins/jetpack/modules/wpgroho.js?ver=5.3.2'></script>
<script type='text/javascript' src='http://dia-a-dia-digital.com.ar/wp-includes/js/underscore.min.js?ver=1.8.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var HUParams = {"_disabled":[],"SmoothScroll":{"Enabled":true,"Options":{"touchpadSupport":false}},"centerAllImg":"1","timerOnScrollAllBrowsers":"1","extLinksStyle":"","extLinksTargetExt":"","extLinksSkipSelectors":{"classes":["btn","button"],"ids":[]},"imgSmartLoadEnabled":"","imgSmartLoadOpts":{"parentSelectors":[".container .content",".container .sidebar","#footer","#header-widgets"],"opts":{"excludeImg":[".tc-holder-img"],"fadeIn_options":100}},"goldenRatio":"1.618","gridGoldenRatioLimit":"350","sbStickyUserSettings":{"desktop":false,"mobile":false},"isWPMobile":"","menuStickyUserSettings":{"desktop":"stick_up","mobile":"stick_up"},"mobileSubmenuExpandOnClick":"1","submenuTogglerIcon":"<i class=\"fas fa-angle-down\"><\/i>","isDevMode":"","ajaxUrl":"http:\/\/dia-a-dia-digital.com.ar\/?huajax=1","frontNonce":{"id":"HuFrontNonce","handle":"a0e7168c61"},"isWelcomeNoteOn":"","welcomeContent":"","i18n":{"collapsibleExpand":"Expandir","collapsibleCollapse":"Contraer"}};
/* ]]> */
</script>
<script type='text/javascript' src='http://dia-a-dia-digital.com.ar/wp-content/themes/hueman/assets/front/js/scripts.min.js?ver=3.4.34'></script>
<script type='text/javascript' src='http://dia-a-dia-digital.com.ar/wp-includes/js/comment-reply.min.js?ver=5.3.2'></script>
<script type='text/javascript' src='http://dia-a-dia-digital.com.ar/wp-content/plugins/jetpack/_inc/build/twitter-timeline.min.js?ver=4.0.0'></script>
<script type='text/javascript' src='http://dia-a-dia-digital.com.ar/wp-content/plugins/jetpack/_inc/build/lazy-images/js/lazy-images.min.js?ver=7.8.1'></script>
<script type='text/javascript' src='http://dia-a-dia-digital.com.ar/wp-includes/js/wp-embed.min.js?ver=5.3.2'></script>
<script type='text/javascript' src='http://dia-a-dia-digital.com.ar/wp-content/plugins/jetpack/_inc/build/postmessage.min.js?ver=7.8.1'></script>
<script type='text/javascript' src='http://dia-a-dia-digital.com.ar/wp-content/plugins/jetpack/_inc/build/jquery.jetpack-resize.min.js?ver=7.8.1'></script>
<script type='text/javascript' src='http://dia-a-dia-digital.com.ar/wp-content/plugins/jetpack/_inc/build/likes/queuehandler.min.js?ver=7.8.1'></script>
<script async="async" type='text/javascript' src='http://dia-a-dia-digital.com.ar/wp-content/plugins/akismet/_inc/form.js?ver=4.1.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"es","counts":"1","is_stats_active":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://dia-a-dia-digital.com.ar/wp-content/plugins/jetpack/_inc/build/sharedaddy/sharing.min.js?ver=7.8.1'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-linkedin', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomlinkedin', 'menubar=1,resizable=1,width=580,height=450' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var cptch_vars = {"nonce":"434644f5ba","ajaxurl":"http:\/\/dia-a-dia-digital.com.ar\/wp-admin\/admin-ajax.php","enlarge":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='http://dia-a-dia-digital.com.ar/wp-content/plugins/captcha/js/front_end_script.js?ver=5.3.2'></script>
<!--[if lt IE 9]>
<script src="http://dia-a-dia-digital.com.ar/wp-content/themes/hueman/assets/front/js/ie/respond.js"></script>
<![endif]-->
	<iframe src='https://widgets.wp.com/likes/master.html?ver=202003#ver=202003&amp;lang=es' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
	<div id='likes-other-gravatars'><div class="likes-text">A <span>%d</span> blogueros les gusta esto:</div><ul class="wpl-avatars sd-like-gravatars"></ul></div>
	
		<!--[if IE]>
		<script type="text/javascript">
			if ( 0 === window.location.hash.indexOf( '#comment-' ) ) {
				// window.location.reload() doesn't respect the Hash in IE
				window.location.hash = window.location.hash;
			}
		</script>
		<![endif]-->
		<script type="text/javascript">
			(function () {
				var comm_par_el = document.getElementById( 'comment_parent' ),
					comm_par = ( comm_par_el && comm_par_el.value ) ? comm_par_el.value : '',
					frame = document.getElementById( 'jetpack_remote_comment' ),
					tellFrameNewParent;

				tellFrameNewParent = function () {
					if ( comm_par ) {
						frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=147988381&postid=44443&comment_registration=0&require_name_email=1&stc_enabled=1&stb_enabled=1&show_avatars=1&avatar_default=mystery&greeting=Deja+un+comentario&greeting_reply=Responder+a+%25s&color_scheme=light&lang=es_ES&jetpack_version=7.8.1&show_cookie_consent=10&has_cookie_consent=0&token_key=%3Bnormal%3B&sig=90b3986049dce74c90f09c16db496eb94a84698c#parent=http%3A%2F%2Fdia-a-dia-digital.com.ar%2Fpresentaron-la-grilla-completa-de-artistas-para-la-fiesta-de-la-artesania%2F" + '&replytocom=' + parseInt( comm_par, 10 ).toString();
					} else {
						frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=147988381&postid=44443&comment_registration=0&require_name_email=1&stc_enabled=1&stb_enabled=1&show_avatars=1&avatar_default=mystery&greeting=Deja+un+comentario&greeting_reply=Responder+a+%25s&color_scheme=light&lang=es_ES&jetpack_version=7.8.1&show_cookie_consent=10&has_cookie_consent=0&token_key=%3Bnormal%3B&sig=90b3986049dce74c90f09c16db496eb94a84698c#parent=http%3A%2F%2Fdia-a-dia-digital.com.ar%2Fpresentaron-la-grilla-completa-de-artistas-para-la-fiesta-de-la-artesania%2F";
					}
				};

				
				if ( 'undefined' !== typeof addComment ) {
					addComment._Jetpack_moveForm = addComment.moveForm;

					addComment.moveForm = function ( commId, parentId, respondId, postId ) {
						var returnValue = addComment._Jetpack_moveForm( commId, parentId, respondId, postId ),
							cancelClick, cancel;

						if ( false === returnValue ) {
							cancel = document.getElementById( 'cancel-comment-reply-link' );
							cancelClick = cancel.onclick;
							cancel.onclick = function () {
								var cancelReturn = cancelClick.call( this );
								if ( false !== cancelReturn ) {
									return cancelReturn;
								}

								if ( ! comm_par ) {
									return cancelReturn;
								}

								comm_par = 0;

								tellFrameNewParent();

								return cancelReturn;
							};
						}

						if ( comm_par == parentId ) {
							return returnValue;
						}

						comm_par = parentId;

						tellFrameNewParent();

						return returnValue;
					};
				}

				
				// Do the post message bit after the dom has loaded.
				document.addEventListener( 'DOMContentLoaded', function () {
					var iframe_url = "https:\/\/jetpack.wordpress.com";
					if ( window.postMessage ) {
						if ( document.addEventListener ) {
							window.addEventListener( 'message', function ( event ) {
								var origin = event.origin.replace( /^http:\/\//i, 'https://' );
								if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
									return;
								}
								jQuery( frame ).height( event.data );
							});
						} else if ( document.attachEvent ) {
							window.attachEvent( 'message', function ( event ) {
								var origin = event.origin.replace( /^http:\/\//i, 'https://' );
								if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
									return;
								}
								jQuery( frame ).height( event.data );
							});
						}
					}
				})

			})();
		</script>

		<script type='text/javascript' src='https://stats.wp.com/e-202003.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:7.8.1',blog:'147988381',post:'44443',tz:'-3',srv:'dia-a-dia-digital.com.ar'} ]);
	_stq.push([ 'clickTrackerInit', '147988381', '44443' ]);
</script>
</body>
</html>